<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Ministeerium maksab piimatootmise vähendamise eest - Järva Teataja</title><link rel="canonical" href="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest"><meta name="description" content="Maaeluministeerium maksab põllumeestele, kes vabatahtlikult vähendavad  piima tootmist kompensatsiooniks kokku 150 miljonit eurot."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest"><meta property="og:title" content="Ministeerium maksab piimatootmise vähendamise eest - Järva Teataja"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Maaeluministeerium maksab põllumeestele, kes vabatahtlikult vähendavad  piima tootmist kompensatsiooniks kokku 150 miljonit eurot."><meta property="og:image" content="http://f1.pmo.ee/f/2016/09/17/5848097t100h86f1.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474117245"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_6.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 381, rootSection: 381, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-16', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/0fc6e2dae3002da75e2e0ccca59c0c2e.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/217a8eb462941f50c39a41c76373fb7a.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("f97368213c2aa3165eb4be64f6cf8c1d");</script><script class="pmuserScript">window.pmuserBlockWrite("da0ff4c7ec307c86bc6fd94b945a8b9d");</script></head><body class="section-381 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dd45dee61dc"><script>googletag.cmd.push(function() { googletag.display("dfp57dd45dee61dc"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://jarvateataja.postimees.ee/vihje">Saada vihje</a> |<a href="http://jarvateataja.postimees.ee/?r=431">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589709"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dd45dee6288"><script>googletag.cmd.push(function() { googletag.display("dfp57dd45dee6288"); });</script></div><nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a><a href="/" class="active">Järva teataja</a><a href="/rubriik/1548">Uudised</a><a href="/rubriik/393">Arvamus</a><a href="/rubriik/1568">Vaba aeg</a><a href="/rubriik/487">Tarbija</a><a href="/uudised">Online</a><a href="/rubriik/1526">Paberleht</a><a href="/arhiiv">Arhiiv</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1502" data-id="1502">Elu</a><a href="/rubriik/2121" data-id="2121">Video</a><a href="/rubriik/1504" data-id="1504">Krimi</a><a href="/rubriik/392" data-id="392">Sport</a><a href="/rubriik/394" data-id="394">Majandus</a><a href="/rubriik/481" data-id="481">Haridus</a><a href="/rubriik/1570" data-id="1570">Kultuur</a><a href="http://maaelu.postimees.ee">Maa Elu</a><a href="http://60pluss.ee">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti">Osuti</a><a href="/rubriik/1558" data-id="1558">Kuulutused</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Järva Teataja</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3840541;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3840541.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Ministeerium maksab piimatootmise vähendamise eest</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-17T16:00+0300">17. september 2016 16:00</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Silvi Lukjanov" src="//f4.pmo.ee/f/2016/02/17/5055527t154h006d.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName">Silvi Lukjanov,</span><span class="authorTitle"> Järva Teataja</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/17\/5848097t1h4387.jpg","url_t81":"f\/2016\/09\/17\/5848097t81h4de2.jpg","url_t100":"f\/2016\/09\/17\/5848097t100h86f1.jpg","id":5848097,"types":{"1":{"path":"2016\/09\/17\/5848097t1h4387.jpg","sid":6,"url":"\/\/i.pmo.ee\/o\/2016\/09\/17\/5848097t1h4387.jpg"},"81":{"path":"2016\/09\/17\/5848097t81h4de2.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/09\/17\/5848097t81h4de2.jpg"},"100":{"path":"2016\/09\/17\/5848097t100h86f1.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/17\/5848097t100h86f1.jpg"}},"allkiri":"Lehmalaut. ","heading_ru":"","AUTOR":"129","suurendatav_pilt":"1","author":"Erakogu","animi":"Erakogu"}];var showBig = '0';var shareFOTO = '//f2.pmo.ee/f/2016/09/17/5848097t81h4de2.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Maaeluministeerium maksab põllumeestele, kes vabatahtlikult vähendavad  piima tootmist kompensatsiooniks kokku 150 miljonit eurot.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Maaeluminister Urmas Kruuse allkirjastas määruse, millega kehtestatakse riigisisene kord Euroopa Liidu piimatootmise vabatahtliku vähendamise kompenseerimiseks. Euroopa Komisjon toetab piimatootmise vabatahtlikku vähendamist kokku 150 miljoni euroga.</p>

<p>„Kuna Euroopa Liidus on piima ületootmine, siis meede annab võimaluse vabatahtlikult vähendada piimatootmist. Kogu Euroopa Liidu peale makstakse piimatootmise vähendamiseks põllumeestele kompensatsiooni kuni 150 miljonit eurot,“ ütles Maaeluministeeriumi põllumajandus- ja maaelupoliitika asekantsler Marko Gorban.</p>

<p>Euroopa Liidu eelarves on ette nähtud vahendeid piimatootmise vähendamiseks 1,07 miljoni tonni võrra, kusjuures toetust makstakse 14 senti kg kohta. Toetuse summa sõltub liikmesriikide poolt Euroopa Komisjonile teavitatud vähendamiseks kavandatavast piimakogusest. Kui vähendatav piimakogus ületab eelarves ettenähtud vahendeid, siis vähendab Euroopa Komisjon jaotamiskoefitsiendi alusel toetatavaid koguseid ühetaoliselt kõikides liikmesriikides.</p>

<p>Taotluse aluseks saavad piimatootjad valida ühe kolmekuulise perioodi algusega ajavahemikus oktoober 2016 – jaanuar 2017, mille jooksul kokkuostjatele tarnitud vähendatud piimakogust võrreldakse samal perioodil aasta varem tarnitud piimakogusega.</p>

<p>Euroopa Komisjoni poolt kehtestatud vähendamis- ja referentsperioodid on järgmised:</p>

<p>1) 2016. aasta oktoober, november ja detsember;</p>

<p>2) 2016. aasta november ja detsember ning 2017. aasta jaanuar;</p>

<p>3) 2016. aasta detsember ning 2017. aasta jaanuar ja veebruar;</p>

<p>4) 2017. aasta jaanuar, veebruar ja märts.</p>

<p>Toetust saab taotleda, kui tarnitavat piimakogust vähendatakse võrreldes referentsperioodiga vähemalt 1500 kilogrammi, kuid mitte rohkem kui 50% referentsperioodil tarnitud piima kogusest. Toetust saab taotleda piimatootja, kes tarnis piima esmakokkuostjale 2016. aasta juuli seisuga. Pärast vähendamisperioodi lõppu peab taotleja esitama PRIA-le maksetaotluse koos vähendamisperioodil esmakokkuostjale tarnitud piimakogust tõendava dokumendiga.</p>

<p>Toetuse taotlemiseks vajalikud taotlusvormid leiab Põllumajanduse ja Registrite Informatsiooni Ameti (PRIA) veebilehel. Esimese taotlusvooru taotlused peavad olema laekunud PRIA-sse hiljemalt 21. septembril kell 13.00 ja väljamaksed tehakse hiljemalt 31. märtsiks 2017.</p>

<p>Määruse „Piimatootmise vähendamise toetus“ leiab https://www.riigiteataja.ee/akt/113092016014</p>

<p>Euroopa Liidu 500 miljoni euro suurusest abipaketist liikmesriikidele eraldatud 350 miljonist eurost saab Eesti 8,081 miljonit eurot. Euroopa Liidu tasemel arutati  toetuse rakendusmäärust 25. augustil, Eesti peab oma skeemi välja töötama hiljemalt oktoobri jooksul. Lähiajal on selle tingimusi kavas arutada sektori esindusorganisatsioonidega.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Ministeerium%20maksab%20piimatootmise%20v%C3%A4hendamise%20eest" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("920098150050f2fd82d98fcf3cd1ee32");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Järva Teataja</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("7eb71e7545d919f6ab9d99c090f1e2c7");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Ministeerium%20maksab%20piimatootmise%20v%C3%A4hendamise%20eest&amp;body=Tervitus,%20loe%20siit%3A%20http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Ministeerium maksab piimatootmise vähendamise eest http://pmo.ee/3840541';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3840541"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("e7f96d2cc52d7f07f99496f9c8877c32");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="381"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3840559" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840559/raudteelast-ullatas-tema-saagimise-oskus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/17/5848047t81h76ea.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><p data-article="3840559" class="frontAdditional">Lisatud 15 fotot!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.9em; line-height:1.1em">Raudteelast üllatas tema saagimise oskus</span></h1>
<p class="frontLead arrow" itemprop="description">Esimest korda kiirus- ja täpsussaagimises oskusi proovile pannud raudteetööline oli kohtunike sõnu kuuldes rohkem kui hämmeldunud.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3840523" class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840523/levadia-varavavork-jai-paidelastele-suletuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f5.pmo.ee/f/2016/06/22/5537197t84hf4e9.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Levadia väravavõrk jäi paidelastele suletuks</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3840533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840533/pollumeeste-annetatud-piim-joudis-toompealt-paljude-abivajajateni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/17/5848081t89h02cc.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Põllumeeste annetatud piim jõudis Toompealt paljude abivajajateni</h1></a></article><article data-article-id="3840535" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840535/ministeerium-maksab-piimatootmise-vahendamise-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/17/5848097t89h5c2f.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Ministeerium maksab piimatootmise vähendamise eest</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3839597" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839597/ujula-meelitab-kulastajaid-ligi-aurusaunaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/16/5842517t81hd07e.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em">Ujula meelitab külastajaid ligi aurusaunaga</span></h1>
<p class="frontLead arrow" itemprop="description">Ujula omanik rõõmustab, et aastaid mõttes olnud aurusaun on saanud lõpuks teoks, külastajatele meeldib, et nad saavad käia ujulas nagu spaas ja et uus teenus pole ujulaskäigu hinda kergitanud.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3839607" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839607/kulad-voivad-vallast-vabaks-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/05/18/5403091t89he75b.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Külad võivad vallast vabaks saada</h1></a></article><article data-article-id="3839623" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839623/paide-kasvab-aastaga-maailmalinnaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/05/01/5326465t89h04a9.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Paide kasvab aastaga maailmalinnaks</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839627" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839627/videokatse-naitas-kaotatud-rahakoti-joudmist-ka-voorasse-taskusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/16/5842631t82h2983.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Videokatse näitas kaotatud rahakoti jõudmist ka võõrasse taskusse</h1></a></article></span><span class="articleRight"><article data-article-id="3840319" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840319/maale-naituse-tarvis-kogunes-ule-eesti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/16/5845169t232hb8b1.jpg" alt="" class="image" itemprop="image" height="120" width="320"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Maalid näituseks aeti kokku üle Eesti</h1></a></article><article data-article-id="3839595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839595/jarvamaa-jahindusklubi-raamatupidamises-laiutab-arvatust-suurem-auk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/06/19/4200237t232h665c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Järvamaa jahindusklubi raamatupidamises laiutab arvatust suurem auk</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article data-article-id="3840307" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3840307/tuntud-kunstnikepere-sai-oma-pingi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/16/5845149t84h5f11.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p data-article="3840307" class="frontAdditional">Lisatud 63 pilti!</p>
<h1 class="frontHeading" itemprop="name">Tuntud kunstnikepere sai oma pingi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839753" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839753/toetust-on-loota-koigil-kandidaatidel-peale-mart-helme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/16/5842801t81h4a99.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Toetust on loota kõigil kandidaatidel peale Mart Helme</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839535" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839535/mangulisus-kuulub-kokatoo-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/09/16/5842247t84h73a9.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Mängulisus kuulub kokatöö juurde</h1></a></article></section>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839537" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839537/vaike-kangelane-tahab-ka-edaspidi-elusid-paasta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/16/5842255t82h3475.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Väike kangelane tahab ka edaspidi elusid päästa</h1></a></article></span><span class="articleRight"><article data-article-id="3839615" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839615/aukodanik-nina-pusti-ei-aja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/16/5842595t232hf88d.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Aukodanik nina püsti ei aja</h1></a></article><article data-article-id="3839523" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839523/teise-maailmasoja-lahinguid-meenutab-turil-pronkssodur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/16/5842231t232hd557.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Teise maailmasõja lahinguid meenutab Türil pronkssõdur</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839751" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839751/kaanide-viimne-soomaaeg-annab-inimesele-tervist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/16/5843539t82h73a1.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kaanide viimne söömaaeg annab inimesele tervist</h1></a></article></span><span class="articleRight"><article data-article-id="3839533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839533/killuke-peipsit-aedlinnas-omavalmistatud-kummijuku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/16/5842241t232h3863.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Killuke Peipsit aedlinnas: omavalmistatud kummijuku</h1></a></article><article data-article-id="3839525" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839525/purgivitamiinid-muudavad-organismi-laisaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/16/5842233t232h0f95.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Purgivitamiinid muudavad organismi laisaks</h1></a></article></span></section><div class="groupHeader groupHeaderColor-2119076 movable">
<div style="background-color: rgb(32, 85, 164);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(32, 85, 164);" class="frontGroupHeading">MIS? KUS? MILLAL?</div>
</div>
<div style="border-color: rgb(32, 85, 164);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3832833" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3832833/laupaev-17-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2011/03/07/532485t96h8086.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">LAUPÄEV, 17. september</h1></a></article><article data-article-id="3832837" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3832837/puhapaev-18-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/08/21/5744031t96h1908.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">PÜHAPÄEV, 18. september</h1></a></article><article data-article-id="3832839" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3832839/esmaspaev-19-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2010/08/18/419413t96h8e26.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">ESMASPÄEV, 19. september</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(32, 85, 164);" class="groupBottom"><div style="border-color: rgb(32, 85, 164);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article data-article-id="3839737" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839737/laupaevase-jarva-teataja-tutvustus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/09/16/5843451t84h29e9.jpg"><div class="symLock symUnlocked"></div></span><p data-article="3839737" class="frontAdditional">Digilehest loe lugusid alates keskööst rubriigist "Paberleht" </p>
<h1 class="frontHeading" itemprop="name">Laupäevase Järva Teataja tutvustus </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839625" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839625/nadalavahetusel-naeb-paides-ohtralt-noori" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/16/5842619t81h883c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Nädalavahetusel näeb Paides ohtralt noori</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3839385" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839385/maakonna-kodututarde-esindus-soitis-olumpiamangudele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/16/5841743t89h9d37.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Maakonna kodutütarde esindus sõitis olümpiamängudele</span></h1></a></article><article data-article-id="3839587" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839587/sunnipaev-toi-maskotid-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/16/5842463t89h18bc.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Sünnipäev tõi maskotid välja</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839469" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839469/kersti-sarapuu-sihib-keskerakonna-volikogu-esimehe-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2015/09/02/4445471t84ha879.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kersti Sarapuu sihib Keskerakonna volikogu esimehe kohta</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article data-article-id="3838983" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838983/vaata-arvo-pardi-muusikaaia-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2015/08/19/4394069t96h80dd.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vaata: Arvo Pärdi muusikaaia lugu</h1></a></article><article data-article-id="3839133" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839133/ema-nomineeriti-parima-voorkeelse-filmi-oscarile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/09/16/5840857t96h5d2c.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">"Ema" nomineeriti parima võõrkeelse filmi Oscarile</h1></a></article><article data-article-id="3839293" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3839293/uhingud-aitavad-haigusriske-maandada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2015/09/22/4516275t96h6200.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Ühingud aitavad haigusriske maandada</h1></a></article></section><div class="groupHeader groupHeaderColor-2119076 movable">
<div style="background-color: rgb(32, 85, 164);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(32, 85, 164);" class="frontGroupHeading">videoeksperiment</div>
</div>
<div style="border-color: rgb(32, 85, 164);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3835817" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835817/videoeksperiment-kaotatud-rahakott-randab-ka-voorastesse-taskutesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2014/06/20/3132673t81h6127.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Videoeksperiment: kaotatud rahakott rändab ka võõrastesse taskutesse</span></h1>
<p class="frontLead arrow" itemprop="description">Paide noored tahtsid näha kui ausad on Paide linna elanikud ja seetõttu tegid nad ühe videoeksperimendi. </p></a></article></section><section class="frontBlock frontType18"><span class="articleLeft"><article data-article-id="3838771" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838771/video-valmimiseks-oli-vaja-kolme-noormeest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2009/08/22/224599t89h62be.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p data-article="3838771" class="frontAdditional">Videotegija: Paides on vähe inimesi ja sellist eksperimenti raske teha!</p>
<h1 class="frontHeading" itemprop="name">Video valmimiseks oli vaja kolme noormeest</h1>
<p class="frontLead arrow" itemprop="description">Videoeksperimendi autoriks olnud noormees tunnistas, et inspiratsiooni enda video tegemiseks sai ta erinevatelt välismaa youtuberitel. </p></a></article></span><span class="articleRight"><section style="display: block;" data-article-id="12961" data-gallup-id="12961" id="gallup-12961" class="frontArticle gallup-api"><header style="background-color: rgb(32, 85, 164);" class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Mida teeksite tänavalt rahakoti leidmise korral?</h1>
<form class="gallup sectionBorderColor" id="12961"></form>
<footer class="info">Küsitluses on osalenud <span class="total">242</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(32, 85, 164);" class="groupBottom"><div style="border-color: rgb(32, 85, 164);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837533/vandaalikindluse-hind-paide-purskkaev-saab-50-000-euro-eest-uue-ilme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/05/23/5425793t89hd70d.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Vandaalikindluse hind: Paide purskkaev saab 50 000 euro eest uue ilme</h1></a></article><article data-article-id="3838855" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838855/vaata-kus-jarvamaal-nadalavahetusel-jalgpalli-mangitakse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2015/09/27/4533867t89hff05.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vaata, kus Järvamaal nädalavahetusel jalgpalli mängitakse</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838067" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838067/paide-linna-valijamehe-haal-laheb-mailis-repsile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2015/03/26/3907247t82h3da3.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Paide linna valijamehe hääl läheb Mailis Repsile</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3837649/selgus-veel-kaks-presidendivalijat" class="frontRelatedHeading">Selgus veel kaks presidendivalijat </a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3833665/selgunud-on-viis-valijameest-tosinast" class="frontRelatedHeading">Selgunud on viis valijameest tosinast</a></li>
</ul></article></span><span class="articleRight"><article data-article-id="3838821" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838821/vanaharrad-laksid-turil-kaklema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2009/02/13/132781t232ha3ce.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vanahärrad läksid Türil kaklema</h1></a></article><article data-article-id="3838759" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838759/orienteerujad-tiirutasid-umber-euroopa-korgeima-manni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/16/5839891t232h2455.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Orienteerujad tiirutasid ümber Euroopa kõrgeima männi</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837945" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837945/pogil-moodus-20-aastat-tegevuse-alustamisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2014/06/20/3132551t82h7cc5.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pogil möödus 20 aastat tegevuse alustamisest</h1>
<p class="frontLead arrow" itemprop="description">9. septembril 1996. aastal tehti äriregistris kanne soojusettevõtte Pogi OÜ moodustamiseks. Seda päeva võib lugeda ka tänase Paide Pogi soojaettevõtte alguseks.  </p></a></article></span><span class="articleRight"><article data-article-id="3838149" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838149/hirmunud-podrad-voivad-joosta-teedele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/15/5838083t232h76d7.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Hirmunud põdrad võivad joosta teedele</h1></a></article><article data-article-id="3838041" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3838041/spordihall-avab-uudistajatele-uksed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/07/31/5675941t232h0ece.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Spordihall avab uudistajatele uksed</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3837887" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837887/paide-linna-aukodanikuks-sai-laia-haardega-ettevotja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/05/27/5440541t81h7ca3.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Paide linna aukodanikuks sai laia haardega ettevõtja</span></h1></a></article></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article data-article-id="3837601" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837601/vallitorn-muutub-ooklubiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2009/05/16/180170t89hfbbb.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Vallitorn muutub ööklubiks</h1></a></article></span><span class="articleRight"><section style="display: block;" data-article-id="12955" data-gallup-id="12955" id="gallup-12955" class="frontArticle gallup-api"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Millise hinde annad Järvamaa ööelule?</h1>
<form class="gallup sectionBorderColor" id="12955"></form>
<footer class="info">Küsitluses on osalenud <span class="total">238</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835811" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835811/paide-kurikuulus-lobustusasutus-laks-muuki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/03/28/5205451t81hb192.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Kurikuulus Paide lõbustusasutus pandi müüki</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3828815/paide-ooklubipussitaja-protsess-algab-septembri-lopus" class="frontRelatedHeading">Paide ööklubipussitaja protsess algab septembri lõpus</a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3695839/lobustusasutus-pole-pidude-piirkellaajaga-rahul" class="frontRelatedHeading">Lõbustusasutus pole pidude piirkellaajaga rahul</a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3626883/narkouimas-peetud-pidu-loppes-surmaga" class="frontRelatedHeading">Narkouimas peetud pidu lõppes surmaga</a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/2068345/ooklubis-tulistati-meest" class="frontRelatedHeading">Ööklubis tulistati meest </a></li>
</ul></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837649" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837649/selgus-veel-kaks-presidendivalijat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/15/5837143t82hbb36.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Selgus veel kaks presidendivalijat</h1>
<p class="frontLead arrow" itemprop="description">Eile valiti valimiskogu liikmed Kareda ja Väätsa vallas.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3833665/selgunud-on-viis-valijameest-tosinast" class="frontRelatedHeading">Selgunud on viis valijameest tosinast</a></li></ul></article></span><span class="articleRight"><article data-article-id="3837815" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837815/maakonna-koolide-opilased-loeti-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/01/5788747t232h6a1a.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Maakonna koolide õpilased loeti kokku</h1></a></article><article data-article-id="3837707" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837707/ministeerium-vottis-kultuurikeskuse-kaitse-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/07/06/5584475t232h7c50.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ministeerium võttis kultuurikeskuse kaitse alla </h1></a></article></span></section><div class="groupHeader groupHeaderColor-2119076 movable">
<div style="background-color: rgb(32, 85, 164);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(32, 85, 164);" class="frontGroupHeading">tundmatu lendav objekt </div>
</div>
<div style="border-color: rgb(32, 85, 164);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3836721" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836721/salaparane-vaatlus-helendav-objekt-tuuris-taevas-turi-poole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2015/10/22/4621379t81hfb19.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Salapärane vaatlus: helendav objekt tüüris taevas Türi poole</span></h1>
<p class="frontLead arrow" itemprop="description">See pidi olema tavaline teisipäev. Türi vallas Kolu külas elavad mees ja naine ärkasid vara, tegid ära hommikuse kümbluse ja asusid enne tööleminekut kohvi jooma. Ühel hetkel pälvis mõlema tähelepanu taevas nähtav.</p></a></article></section><section class="frontBlock frontType18"><span class="articleLeft"><article data-article-id="3837345" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837345/uleskutse-anna-oma-vaatlustest-teada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/05/07/3010852t89hecc1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Üleskutse: anna oma vaatlustest teada</h1></a></article></span><span class="articleRight"><section style="display: block;" data-article-id="12953" data-gallup-id="12953" id="gallup-12953" class="frontArticle gallup-api"><header style="background-color: rgb(32, 85, 164);" class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kas usud maavälise intelligentse elu olemasolusse?</h1>
<form class="gallup sectionBorderColor" id="12953"></form>
<footer class="info">Küsitluses on osalenud <span class="total">223</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(32, 85, 164);" class="groupBottom"><div style="border-color: rgb(32, 85, 164);" class="groupConnectBottom"></div></div>
<div class="nrsFrontpage">



</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3837349" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837349/ule-90-000-euro-jahindusklubi-raamatupidaja-varastas-arvatust-palju-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/07/29/5668163t233h0e77.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Üle 90 000 euro: jahindusklubi raamatupidaja varastas arvatust palju rohkem</h1></a></article></span><span class="articleRight"><article data-article-id="3837661" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/08/5806565t234h6143.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Haiglates katkeb töö tunniks ajaks <span data-article="3837661" data-href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja#comments" class="frontComments dataLink">3</span>
</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3836633" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836633/ehitustood-lopevad-linna-sunnipaevaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f2.pmo.ee/f/2016/09/14/5834435t93hf843.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Ehitustööd lõpevad linna sünnipäevaks</h1>
<p class="frontLead arrow" itemprop="description">Septembri viimasel päeval 725. aastapäeva tähistavas Paide linnas saavad selleks tähtpäevaks kõik suuremad sel suvel ette võetud ehitustööd valmis. </p></a></article></span><span class="articleRight"><article data-article-id="3836617" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836617/aripinna-saatus-kultuuri?-keskuses-on-veel-lahtine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2015/07/31/4337397t94ha346.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Äripinna saatus kultuuri­keskuses on veel lahtine</h1></a></article><article data-article-id="3837383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837383/suusakaksikud-osalesid-itaalias-laagris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/15/5835735t94hbada.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Suusakaksikud osalesid Itaalias laagris</h1></a></article><article data-article-id="3837387" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837387/metsapaeval-antakse-seenenou" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2010/09/10/430387t94h6237.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Metsapäeval antakse seenenõu</h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836503" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836503/uuring-noored-ootavad-kuni-1500-eurost-netosissetulekut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2013/02/21/1589768t233hf5bd.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Uuring: noored ootavad kuni 1500 eurost netosissetulekut</h1></a></article></span><span class="articleRight"><article data-article-id="3836723" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836723/mesikapa-rasmus-innustas-turil-lasteaialapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/14/5834501t234h48a5.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Mesikäpa-Rasmus innustas Türil lasteaialapsi</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-9144712 movable">
<div style="background-color: rgb(139, 137, 136);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(139, 137, 136);" class="frontGroupHeading">arvamus</div>
</div>
<div style="border-color: rgb(139, 137, 136);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3836523" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836523/maletada-ja-teenida-vabadust-kuidas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/14/5834277t82h9ca4.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8b8988">Merilin Piipuu: </span>Mäletada ja teenida vabadust. Kuidas?</h1></a></article></span><span class="articleRight"><article data-article-id="3836519" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836519/kas-lagunevate-majade-vastu-pole-paides-mingit-rohtu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2011/01/21/502381t232h139d.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8b8988">Lugejakiri:</span> Kas lagunevate majade vastu pole Paides mingit rohtu?</h1></a></article><article data-article-id="3836521" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836521/kohalikke-olusid-arvestav-tulumaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2015/03/27/3909643t232h56b7.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8b8988">Priit Värk: </span>Kohalikke olusid arvestav tulumaks</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(139, 137, 136);" class="groupBottom"><div style="border-color: rgb(139, 137, 136);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836613" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836613/kartulikasvataja-kui-ilm-pusib-kuiv-voib-saagiga-rahulegi-jaada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/14/5834423t233h8bd4.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kartulikasvataja: kui ilm püsib kuiv, võib saagiga rahulegi jääda</h1></a></article></span><span class="articleRight"><article data-article-id="3836621" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836621/uhinemine-jatab-linlased-ukskoikseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2015/03/19/3885443t234h3e86.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Ühinemine jätab linlased ükskõikseks</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836653" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836653/koolikohvikud-sooklaid-ei-asenda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/14/5834439t81h5580.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Koolikohvikud sööklaid ei asenda</span></h1>
<p class="frontLead arrow" itemprop="description">Kui koolilõuna näib alles mägede taga olevat või on juba ammu unustatud, leiab osa lapsi kiiret kõhutäidet kooli kohvikust. Osa neist pakub maiuste kõrval sooja toitu.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-2119076 movable">
<div style="background-color: rgb(32, 85, 164);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(32, 85, 164);" class="frontGroupHeading">sport</div>
</div>
<div style="border-color: rgb(32, 85, 164);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3836419" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836419/linnameeskond-pressib-end-esiviisikusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/14/5833849t233h4d00.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Linnameeskond pressib end esiviisikusse</h1></a></article></span><span class="articleRight"><article data-article-id="3836409" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836409/jahilaskurid-tulid-tiirus-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2013/08/17/1976110t234h946f.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Jahilaskurid tulid tiirus kokku</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(32, 85, 164);" class="groupBottom"><div style="border-color: rgb(32, 85, 164);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837609" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837609/viis-punkti-mida-ahju-kutmisel-meeles-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2013/09/05/2115765t89hef94.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Viis punkti, mida ahju kütmisel meeles pidada</h1></a></article><article data-article-id="3837617" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3837617/vanalinna-konverentsil-sukeldutakse-ajalukku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2008/12/17/106572t89h547e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vanalinna konverentsil sukeldutakse ajalukku</h1></a></article></section><div class="groupHeader groupHeaderColor-35196 movable">
<div style="background-color: rgb(0, 137, 124);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(0, 137, 124);" class="frontGroupHeading">maa elu</div>
</div>
<div style="border-color: rgb(0, 137, 124);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3828827" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828827/metsamarjade-korjamine-pole-too-vaid-teraapia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/08/5805633t233hd29f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Metsamarjade korjamine pole töö, vaid teraapia</h1></a></article></span><span class="articleRight"><article data-article-id="3828693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828693/kutt-ei-lahe-metsa-unistusega-loom-tappa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/09/08/5805397t234ha57e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kütt ei lähe metsa unistusega loom tappa <span data-article="3828693" data-href="http://maaelu.postimees.ee/3828693/kutt-ei-lahe-metsa-unistusega-loom-tappa#comments" class="frontComments dataLink">6</span>
</h1></a></article></span></section><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3828705" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828705/mesilased-hoiavad-antu-rohtla-vaimu-varske" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/08/5805413t82h6748.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Mesilased hoiavad Antu Rohtla vaimu värske<span data-article="3828705" data-href="http://maaelu.postimees.ee/3828705/mesilased-hoiavad-antu-rohtla-vaimu-varske#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3828823" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828823/september-kostitab-rikkalikult-marjadega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/08/5805623t232h00c3.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">September kostitab rikkalikult marjadega</h1></a></article><article data-article-id="3828785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828785/kuidas-ounu-oigesti-koristada-ja-sailitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/08/5805585t232hed6c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kuidas õunu õigesti koristada ja säilitada?</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(0, 137, 124);" class="groupBottom"><div style="border-color: rgb(0, 137, 124);" class="groupConnectBottom"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3836527" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836527/volikogu-liikmed-pole-esimehe-tooga-rahul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2013/10/29/2586050t81h2ed2.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Volikogu liikmed pole esimehe tööga rahul</h1>
<p class="frontLead arrow" itemprop="description">Tänasel Kareda vallavolikogu istungil esitasid kolm volikogu liiget umbusaldusavalduse volikogu esimehele.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3836579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836579/ilustuudio-esimesest-ilupaevast-jai-eriline-malestus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/14/5834313t84h231e.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Ilustuudio esimesest ilupäevast jäi eriline mälestus</h1>
<p class="frontLead arrow" itemprop="description">Türil asuva Kristiina Ilustuudio esimesel ilupäeval osalenud naised said lisaks meigile ja soengule ka fotomälestuse.</p></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3836189" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836189/maakond-sai-juurde-32-uut-ilmakodanikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2015/03/28/3913719t89h2447.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Maakond sai juurde 32 uut ilmakodanikku</h1></a></article><article data-article-id="3836465" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836465/keskraamatukogu-otsib-laevukesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/14/5833991t89h80a0.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Keskraamatukogu otsib laevukesi</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3835787" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835787/arvamusartikli-parast-vallandatud-opetaja-poordus-oma-oiguste-kaitseks-kohtusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/08/12/5712929t82hed23.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Arvamusartikli pärast vallandatud õpetaja pöördus oma õiguste kaitseks kohtusse</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3746945/priit-dievese-direktor-hamab-selgituste-andmisel" class="frontRelatedHeading">Priit Dievese: direktor hämab selgituste andmisel </a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3723735/ekre-kohalik-juht-pole-vaja-tsensuuri-kehtestada" class="frontRelatedHeading">EKRE kohalik juht: pole vaja tsensuuri kehtestada </a></li>
</ul></article></span><span class="articleRight"><article data-article-id="3836255" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836255/kutsehariduskeskus-jagas-kogemusi-georgiaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/14/5833449t232h804f.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p data-article="3836255" class="frontAdditional">Lisatud kuus fotot!</p>
<h1 class="frontHeading" itemprop="name">Kutsehariduskeskus jagas kogemusi Georgiaga</h1></a></article><article data-article-id="3836205" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836205/muuseumitunnid-ootavad-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2015/07/03/4240357t232hede2.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Muuseumitunnid ootavad lapsi</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834331" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3834331/uhiselamus-laamendamisel-purunesid-klaasid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/05/02/5333029t81h3334.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p data-article="3834331" class="frontAdditional">Lõhkujate seas oli kaks alaealist neidu!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Ühiselamus laamendamisel purunesid klaasid</span></h1></a></article></section><div class="groupHeader groupHeaderColor-9144712 movable">
<div style="background-color: rgb(139, 137, 136);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(139, 137, 136);" class="frontGroupHeading">päästesündmused</div>
</div>
<div style="border-color: rgb(139, 137, 136);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12 noImage"><article data-article-id="3835803" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835803/imavere-kooli-voimla-katus-vottis-tuld" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Imavere kooli võimla katus võttis tuld</h1></a></article><article data-article-id="3835805" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835805/paastjad-reageerisid-liiklusonnetusele" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Päästjad reageerisid liiklusõnnetusele</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(139, 137, 136);" class="groupBottom"><div style="border-color: rgb(139, 137, 136);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836149" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836149/ullata-opetajat-videoga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2013/09/20/2382615t82h26f7.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Üllata õpetajat videoga</h1>
<p class="frontLead arrow" itemprop="description">Septembrikuus on õpilastel hea võimalus pidada häid õpetajaid meeles tänuvideoga, mis avalikustatakse õpetajate päeval 5. oktoobril.</p></a></article></span><span class="articleRight"><article data-article-id="3836041" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3836041/paide-gumnaasiumi-opilased-ja-opetajad-tutvuvad-robotite-hingeeluga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/14/5832605t232h567c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Paide gümnaasiumi õpilased ja õpetajad tutvuvad robotite hingeeluga</h1></a></article><article data-article-id="3835997" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835997/noored-kodu-uurijad-kohtusid-pealinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/14/5832437t232he112.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Noored kodu-uurijad kohtusid pealinnas</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3835791" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835791/paides-alustab-tood-rahvusballeti-balletistuudio" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2009/08/17/222722t89h3354.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Paides alustab tööd Rahvusballeti balletistuudio</h1></a></article><article data-article-id="3835785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835785/vikingid-teevad-karikavoistlustel-korvpallihooaja-avamangu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/04/15/5267801t89hb427.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vikingid teevad karikavõistlustel korvpallihooaja avamängu</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3835799" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835799/tai-tuletab-meelde-koogiviljade-soomise-vajalikkust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2013/07/20/1908042t233h020f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">TAI tuletab meelde köögiviljade söömise vajalikkust</h1></a></article></span><span class="articleRight"><article data-article-id="3835793" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835793/lemmikloomi-saab-tasuta-kiibistada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2015/10/07/4565669t234h6e7f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Lemmikloomi saab tasuta kiibistada</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3835023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835023/pilt-pardi-muusikaaiast-jouab-teleekraanile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/01/5785039t89h6a3a.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pilt Pärdi muusikaaiast jõuab teleekraanile</h1></a></article><article data-article-id="3835139" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835139/turi-leidis-koha-menubandi-muusikavideos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2015/05/10/4049401t89hf74b.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Türi leidis koha menubändi muusikavideos </h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3835147" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835147/muusikapaeval-kolavad-pillid-laudas-ja-moisas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/07/24/5654683t233h9efb.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Muusikapäeval kõlavad pillid laudas ja mõisas</h1></a></article></span><span class="articleRight"><article data-article-id="3835093" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835093/kuningate-stipendiumi-saavad-ettevotja-ja-tudeng" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2013/04/20/1701430t234h27d5.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kuningate stipendiumi saavad ettevõtja ja tudeng</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835045" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://jarvateataja.postimees.ee/3835045/taluperenaine-ullatas-lasteaeda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/13/5830229t81h2a0e.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p data-article="3835045" class="frontAdditional">Lisatud fotod!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Taluperenaine üllatas lasteaeda</span></h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="381"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57dd45dee6324"><script>googletag.cmd.push(function() { googletag.display("dfp57dd45dee6324"); });</script></div><a href="/vihje"><div class="jtHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=jt" target="_blank"><div class="jtHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank">Telli Järva Teataja</a></div><div class="dfp_ad" id="dfp57dd45dee639c"><script>googletag.cmd.push(function() { googletag.display("dfp57dd45dee639c"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://jarvateataja.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">16:20</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840559/raudteelast-ullatas-tema-saagimise-oskus">Raudteelast  üllatas tema saagimise oskus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840541/ministeerium-maksab-piimatootmise-vahendamise-eest">Ministeerium maksab piimatootmise vähendamise eest</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:55</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840535/ministeerium-maksab-piimatootmise-vahendamise-eest">Ministeerium maksab piimatootmise vähendamise eest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:48</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840533/pollumeeste-annetatud-piim-joudis-toompealt-paljude-abivajajateni">Põllumeeste annetatud piim jõudis Toompealt paljude abivajajateni</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:42</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840523/levadia-varavavork-jai-paidelastele-suletuks">Levadia väravavõrk jäi paidelastele suletuks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:49</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3832839/esmaspaev-19-september">ESMASPÄEV, 19. september</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:39</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840319/maale-naituse-tarvis-kogunes-ule-eesti">Maale näituse tarvis kogunes üle Eesti</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:26</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3840307/tuntud-kunstnikepere-sai-oma-pingi">Tuntud kunstnikepere sai oma pingi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839753/toetust-on-loota-koigil-kandidaatidel-peale-mart-helme">Toetust on loota kõigil kandidaatidel peale Mart Helme</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839751/kaanide-viimne-soomaaeg-annab-inimesele-tervist">Kaanide viimne söömaaeg annab inimesele tervist</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839627/videokatse-naitas-kaotatud-rahakoti-joudmist-ka-voorasse-taskusse">Videokatse näitas kaotatud rahakoti jõudmist ka võõrasse taskusse</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839623/paide-kasvab-aastaga-maailmalinnaks">Paide kasvab aastaga maailmalinnaks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839615/aukodanik-nina-pusti-ei-aja">Aukodanik nina püsti ei aja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839609/900">900</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839607/kulad-voivad-vallast-vabaks-saada">Külad võivad vallast vabaks saada</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839597/ujula-meelitab-kulastajaid-ligi-aurusaunaga">Ujula meelitab külastajaid ligi aurusaunaga</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839595/jarvamaa-jahindusklubi-raamatupidamises-laiutab-arvatust-suurem-auk">Järvamaa jahindusklubi raamatupidamises laiutab arvatust suurem auk</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839537/vaike-kangelane-tahab-ka-edaspidi-elusid-paasta">Väike kangelane tahab ka edaspidi elusid päästa </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839535/mangulisus-kuulub-kokatoo-juurde">Mängulisus kuulub kokatöö juurde</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3839533/killuke-peipsit-aedlinnas-omavalmistatud-kummijuku">Killuke Peipsit aedlinnas: omavalmistatud kummijuku</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://jarvateataja.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837747"><a href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5838579t91h0211.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Pihl: </span>Tarankovi tapmise põhjus võib olla lihtsam, kui esmapilgul paistab<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab#comments" data-article="3837747">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836299"><a href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/02/5331897t91h5c47.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Sotsiaal-ministeerium tahab tõsta pensioniiga 70. eluaastani<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani#comments" data-article="3836299">34</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837553"><a href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5837067t91he8c2.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> paraplaaniga lendaja tabas hingematva loodushetke<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke#comments" data-article="3837553">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836997"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5834787t91h2c22.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Noa restorani tippkokk siirdus Rimisse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments" data-article="3836997">1</span>
</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="gallup columnBlock gallup-api gallup-11717 " data-gallup-id="11717"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="11717:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="11717"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>ARVAMUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3800931/eetilist-haldusreformi-seltsimehed"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/01/27/2778790t90h0581.jpg" alt="Eetilist haldusreformi, seltsimehed!" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3800931/eetilist-haldusreformi-seltsimehed">Eetilist haldusreformi, seltsimehed!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835727t90h4b32.jpg" alt="Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja">Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835715t91h0f10.jpg" alt="Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale">Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5835739t91h9c8b.jpg" alt="Külmkuivatada saab peaaegu kõike" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike">Külmkuivatada saab peaaegu kõike</a><a class="com" href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3839273/mihkel-zilmer-ja-jaak-sarapuu-esitlevad-tartus-raamatut-kuni-su-kula-veel-elab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2014/10/09/3416457t90h22a3.jpg" alt="Mihkel Zilmer ja Jaak Sarapuu esitlevad Tartus raamatut „Kuni su küla veel elab“" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3839273/mihkel-zilmer-ja-jaak-sarapuu-esitlevad-tartus-raamatut-kuni-su-kula-veel-elab">Mihkel Zilmer ja Jaak Sarapuu esitlevad Tartus raamatut „Kuni su küla veel elab“</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3838949/heategijad-kogusid-eakale-jaatisemuujale-ule-115-000-dollari" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/06/17/3124049t91ha9dd.jpg" alt="Heategijad kogusid eakale jäätisemüüjale üle 115 000 dollari" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3838949/heategijad-kogusid-eakale-jaatisemuujale-ule-115-000-dollari">Heategijad kogusid eakale jäätisemüüjale üle 115 000 dollari</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3839057/milline-kartul-sobib-salatisse-millist-kartulit-mitte-osta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/11/30/4754469t91h1ec6.jpg" alt="Milline kartul sobib salatisse? Millist kartulit mitte osta?" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3839057/milline-kartul-sobib-salatisse-millist-kartulit-mitte-osta">Milline kartul sobib salatisse? Millist kartulit mitte osta?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- 60pluss 1+2 --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>MINU TÖÖ KAASLASED</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3789905/tao-rauda-kuni-see-tuline-on"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/05/5688731t90hc99f.jpg" alt="Tao rauda, kuni see tuline on" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3789905/tao-rauda-kuni-see-tuline-on">Tao rauda, kuni see tuline on</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Elu </header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3836587/klaarsaga-valimuselt-ehmatav-maitselt-hork"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5834371t90hdb45.jpg" alt="Klaarsäga – välimuselt ehmatav, maitselt hõrk" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3836587/klaarsaga-valimuselt-ehmatav-maitselt-hork">Klaarsäga – välimuselt ehmatav, maitselt hõrk</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>INIMENE</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3789923/kasikaes-huumoriga-labi-elu"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/05/5688781t90hd47e.jpg" alt="Käsikäes huumoriga läbi elu" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3789923/kasikaes-huumoriga-labi-elu">Käsikäes huumoriga läbi elu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VABA AEG</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3789919/paide-linnapeadest-sundis-humoorikas-naitus"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/05/5688765t90h673f.jpg" alt="Paide linnapeadest sündis humoorikas näitus" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3789919/paide-linnapeadest-sundis-humoorikas-naitus">Paide linnapeadest sündis humoorikas näitus</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://jarvateataja.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "17.09.2016",domain: 381,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.paidekultuurikeskus.ee" target="_blank">Paide kultuurikeskus</a></li><li><a href="http://www.tyrikultuurikeskus.ee/" target="_blank">Türi kultuurikeskus</a></li><li><a href="http://www.jarvamaamuuseum.ee" target="_blank">Järvamaa muuseum</a></li><li><a href="http://www.tyri.ee/~muuseum" target="_blank">Türi muuseum</a></li><li><a href="http://www.rhmuuseum.ee" target="_blank">Eesti Ringhäälingumuuseum</a></li><li><a href="http://www.piimandusmuuseum.ee" target="_blank">Eesti piimandusmuuseum</a></li><li><a href="http://www.tammsaare.albu.ee" target="_blank">A.H. Tammsaare muuseum Vargamäel</a></li><li><a href="http://www.wittenstein.ee" target="_blank">Ajakeskus Wittenstein</a></li><li><a href="http://www.kilplased.ee" target="_blank">Kilplala</a></li><li><a href="http://raamat.paide.ee" target="_blank">Järvamaa keskraamatukogu</a></li><li><a href="http://varjupaik.jjts.ee/" target="_blank">Järva-Jaani vanatehnika varjupaik</a></li><li><a href="http://wabalinn.weissenstein.ee/" target="_blank">Wabalinna maja</a></li><li><a href="http://www.paidehuvikeskus.ee" target="_blank">Paide huvikeskus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.paidetervis.ee" target="_blank">Paide spordi- ja tervisekeskus</a></li><li><a href="http://www.valgehobuse.ee" target="_blank">Valgehobusemäe suusa- ja tervisekeskus</a></li><li><a href="http://www.tyriujula.ee/" target="_blank">Türi ujula</a></li><li><a href="http://www.hotsport.ee" target="_blank">SK Hotsport</a></li><li><a href="http://www.paidelinnameeskond.ee/" target="_blank">Paide linnameeskond</a></li><li><a href="http://www.jarvasport.ee" target="_blank">Järvamaa spordiliit</a></li><li><a href="http://www.amblask.ee" target="_blank">Ambla SK</a></li><li><a href="http://www.kk7.ee" target="_blank">Paide korvpalliklubi Seitse</a></li><li><a href="http://www.tyriamk.ee" target="_blank">Türi auto-motoklubi</a></li><li><a href="http://www.rahvajooks.ee" target="_blank">Paide-Türi rahvajooks</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.jarvaty.ee/?pageid=30" target="_blank">Paide Maksimarket</a></li><li><a href="http://www.jarvaty.ee/?pageid=71" target="_blank">Paide kaubakeskus</a></li><li><a href="http://www.jarvaty.ee/?pageid=72" target="_blank">Paide kaubamaja</a></li><li><a href="http://www.jarvaty.ee/?pageid=77" target="_blank">Türi kaubamaja</a></li><li><a href="http://selver.eu/kauplused/paide-selver" target="_blank">Paide Selver</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.jarva.ee/index.php?page=671" target="_blank">Järvamaa turismiinfokeskus</a></li><li><a href="https://nelikuningat.ee/" target="_blank">Hotell Neli Kuningat</a></li><li><a href="http://www.toruhostel.com" target="_blank">Külalistemaja Tõru</a></li><li><a href="http://www.eivere.com" target="_blank">Eivere mõis</a></li><li><a href="http://www.kylalistemaja.eu" target="_blank">Vao külalistemaja</a></li><li><a href="http://www.veskisilla.ee/hotell" target="_blank">Veskisilla hotell</a></li><li><a href="http://www.hot.ee/kylalistemaja" target="_blank">Külalistemaja Vana Tall</a></li><li><a href="http://www.pohjaka.ee" target="_blank">Põhjaka mõis</a></li><li><a href="http://www.sammigrill.ee" target="_blank">Sämmi Grill</a></li><li><a href="http://www.kadritare.ee" target="_blank">Kadri Tare</a></li><li><a href="http://www.paiderestoran.ee" target="_blank">Restoran Paide</a></li><li><a href="http://www.imaveretrahter.ee" target="_blank">Imavere kõrts</a></li><li><a href="http://www.ilm.ee/paide" target="_blank">Ilm Paides</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Vajalik</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.jmh.ee" target="_blank">Järvamaa haigla</a></li><li class="usefulSub"><a href="https://www.haigekassa.ee/et/inimesele/arsti-ja-oendusabi/haigekassa-lepingupartnerid?page=perearstid" target="_blank">Järvamaa perearstid</a></li><li class="usefulSub"><a href="http://www.jytk.ee/index.php?id=3" target="_blank">Järvamaa bussliiklus</a></li><li class="usefulSub"><a href="http://elron.ee/avaleht/soiduplaan/" target="_blank">Rongiliiklus</a></li><li class="usefulSub"><a href="http://www.paidevesi.ee" target="_blank">Paide Vesi</a></li><li class="usefulSub"><a href="http://www.tyrivesi.ee" target="_blank">Türi Vesi</a></li><li class="usefulSub"><a href="http://www.prygila.ee/" target="_blank">Väätsa Prügila</a></li><li class="usefulSub"><a href="http://www.sesok.ee" target="_blank">Süda-Eesti sotsiaalkeskus</a></li><li class="usefulSub"><a href="http://www.mnt.ee/index.php?id=10934" target="_blank">Liiklusregistri Paide büroo</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://albu.ee/" target="_blank">Albu vald</a></li><li class="usefulSub"><a href="http://www.ambla.ee" target="_blank">Ambla vald</a></li><li class="usefulSub"><a href="http://www.imaverevv.ee" target="_blank">Imavere vald</a></li><li class="usefulSub"><a href="http://www.jjaani.ee" target="_blank">Järva-Jaani vald</a></li><li class="usefulSub"><a href="http://www.kareda.ee" target="_blank">Kareda vald</a></li><li class="usefulSub"><a href="http://www.koeruvv.ee" target="_blank">Koeru vald</a></li><li class="usefulSub"><a href="https://koigi.kovtp.ee/et_EE/uldinfo" target="_blank">Koigi vald</a></li><li class="usefulSub"><a href="http://www.paide.ee" target="_blank">Paide linn</a></li><li class="usefulSub"><a href="http://www.paidevald.ee" target="_blank">Paide vald</a></li><li class="usefulSub"><a href="https://rallikuvv.kovtp.ee/et/uldinfo" target="_blank">Roosna-Alliku vald</a></li><li class="usefulSub"><a href="http://www.tyri.ee" target="_blank">Türi vald</a></li><li class="usefulSub"><a href="http://www.vaatsa.ee" target="_blank">Väätsa vald</a></li><li class="usefulSub"><a href="http://www.jarva.maavalitsus.ee" target="_blank">Järva maavalitsus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Vallalehed</div><ul class="usefulColumnLinks"><li><a href="http://albu.ee/?page_id=12" target="_blank">Albu</a></li><li><a href="http://www.ambla.ee/web/index.php?lang=et&amp;page_id=563" target="_blank">Ambla</a></li><li><a href="https://imaverevv.kovtp.ee/et/imavere-sonumid" target="_blank">Imavere</a></li><li><a href="http://jjaani.kovtp.ee/et/jaani-teataja" target="_blank">Järva-Jaani</a></li><li><a href="https://kareda.kovtp.ee/et/kareda-vallaleht" target="_blank">Kareda</a></li><li><a href="http://koeru.kovtp.ee/koeru-kaja" target="_blank">Koeru</a></li><li><a href="http://koigi.kovtp.ee/koigi-vallaleht" target="_blank">Koigi</a></li><li><a href="https://paidevv.kovtp.ee/et/valla-ajaleht" target="_blank">Paide vald</a></li><li><a href="https://rallikuvv.kovtp.ee/et/sonumiallikas" target="_blank">Roosna-Alliku</a></li><li><a href="http://tasa.tyri.ee/tyri-rahvaleht.html" target="_blank">Türi rahvaleht</a></li><li><a href="http://pub.stat.ee/px-web.2001/dialog/statfile2.asp" target="_blank">Statistika</a></li><li><a href="http://vaatsa.kovtp.ee/valla-ajaleht" target="_blank">Väätsa</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/11/09/4677767t117h56b3.jpg" title="Päevatoimetaja Tiit Reinberg" alt="Päevatoimetaja Tiit Reinberg" class="dailyEditorImage"><p>Nimi:<br><span>Tiit Reinberg</span></p><p>Telefon:<br><span>384 9239</span></p><p>E-postiga:<br><a href="mailto:Tiit.Reinberg@jt.ee" class="email footerLink">Tiit.Reinberg(at)jt.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:toimetus@jt.ee" class="email">toimetus@jt.ee</a><br><span>384 9239</span></p><p>Lehe tellimine:<br><span>384 9200</span></p><a href="mailto:kuulutused@jt.ee" class="email">kuulutused@jt.ee</a><br><p>Reklaam:<br><span>384 9223</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Järva Teatajat</div><div class="footerContent"><a href="https://www.facebook.com/pages/J%C3%A4rva-Teataja/141544075877282?fref=ts" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="https://twitter.com/JarvaTeataja" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><span>384 9223</span></p></div></section><div class="footerBottom">© 2016 Järva Teataja<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Järva Teataja');ga('set', 'contentGroup3', 'Järva Teataja');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'oliQ.PrS9vTKRcz3xogd1mX2.h61LuM_84H6IJze0J7.37';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Silvi Lukjanov';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
