<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>PÜHAPÄEV, 25. detsember - Järva Teataja</title><link rel="canonical" href="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember"><meta name="description" content="Jõulude I püha.

 "><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember"><meta property="og:title" content="PÜHAPÄEV, 25. detsember - Järva Teataja"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Jõulude I püha.

 "><meta property="og:image" content="http://f4.pmo.ee/f/2011/10/31/813890t100h4eed.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482475378"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_6.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 381, rootSection: 381, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-16', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/0fc6e2dae3002da75e2e0ccca59c0c2e.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("0e2985a30ba145fdfd87fb9891129b20");</script><script class="pmuserScript">window.pmuserBlockWrite("fd19b2ce6f7fec923dba1c0c1a1c044e");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-381 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585d0009cc024"><script>googletag.cmd.push(function() { googletag.display("dfp585d0009cc024"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Järva teataja');">Järva teataja</a><a href="/rubriik/1548" data-id="1548" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/393" data-id="393" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1568" data-id="1568" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/487" data-id="487" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1526" data-id="1526" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="381"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1502" data-id="1502" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/2121" data-id="2121" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1504" data-id="1504" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/392" data-id="392" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/394" data-id="394" onclick="PM.trackEvent('pmSubNav', 'Majandus');">Majandus</a><a href="/rubriik/481" data-id="481" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="/rubriik/1570" data-id="1570" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/1558" data-id="1558" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/3217" data-id="3217" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 23. detsember 2016</a><span> |<a href="http://jarvateataja.postimees.ee/vihje">Saada vihje</a> |<a href="http://jarvateataja.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589709"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585d0009cc09e"><script>googletag.cmd.push(function() { googletag.display("dfp585d0009cc09e"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Järva teataja');">Järva teataja</a><a href="/rubriik/1548" data-id="1548" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/393" data-id="393" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1568" data-id="1568" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/487" data-id="487" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1526" data-id="1526" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1502" data-id="1502" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/2121" data-id="2121" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1504" data-id="1504" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/392" data-id="392" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/394" data-id="394" onclick="PM.trackEvent('pmSubNav', 'Majandus');">Majandus</a><a href="/rubriik/481" data-id="481" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="/rubriik/1570" data-id="1570" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/1558" data-id="1558" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/3217" data-id="3217" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Järva Teataja</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3947625;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3947625.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">PÜHAPÄEV, 25. detsember</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T08:42+0200">23. detsember 2016 08:42</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Kuido Saarpuu" src="//f4.pmo.ee/f/2016/01/20/4890105t154h34c8.jpg"><div class="authorData "><span itemprop="editor" class="authorName"><a href="mailto:Kuido.Saarpuu@jt.ee">Kuido Saarpuu</a></span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2011\/10\/31\/813890t1h7508.jpg","url_t81":"f\/2011\/10\/31\/813890t81h2578.jpg","url_t100":"f\/2011\/10\/31\/813890t100h4eed.jpg","id":813890,"types":{"1":{"path":"2011\/10\/31\/813890t1h7508.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2011\/10\/31\/813890t1h7508.jpg"},"81":{"path":"2011\/10\/31\/813890t81h2578.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2011\/10\/31\/813890t81h2578.jpg"},"100":{"path":"2011\/10\/31\/813890t100h4eed.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2011\/10\/31\/813890t100h4eed.jpg"}},"allkiri":"Dnb & dubstepi pidu Bravos. ","heading_ru":"","AUTOR":"8133","suurendatav_pilt":"0","author":"Silver Reinart","animi":"Silver Reinart"}];var showBig = '0';var shareFOTO = '//f5.pmo.ee/f/2011/10/31/813890t81h2578.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p style="font-weight: normal;">Jõulude I püha.</p>

<div> </div>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Kl 20 Päinurme rahvamajas jõulupidu.</p>

<p><span style="color:#FF0000;">NÄITUSED</span></p>

<p>Paide vallimägi</p>

<p>Paide ajakeskuses töötab ajamasin.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,Kuido.Saarpuu@jt.ee?Subject=Toimetajale%3A%20P%C3%9CHAP%C3%84EV,%2025.%20detsember" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("13b4910ceedf48fdecd5d7e94a0f94a4");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Järva Teataja</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("0c75052406f20a2b35709a0229404afd");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20P%C3%9CHAP%C3%84EV,%2025.%20detsember&amp;body=Tervitus,%20loe%20siit%3A%20http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=PÜHAPÄEV, 25. detsember http://pmo.ee/3947625';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3947625"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("72dae23b075ff18570c4d3a491586ebd");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="381"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956659"><a href="http://jarvateataja.postimees.ee/3956659/politsei-sai-noortepeolt-katte-hulgas-joobes-alaealisi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2015/11/07/4673543t81haf48.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Politsei sai noortepeolt kätte hulgas joobes alaealisi</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947735"><a href="http://jarvateataja.postimees.ee/3947735/jarvamaa-aasta-teo-kandidaate-saab-pakkuda-viimaseid-tunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2013/09/20/2388499t84h68cc.jpg" alt="" class="image" itemprop="image"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Järvamaa aasta teo kandidaate saab pakkuda viimaseid tunde</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955019"><a href="http://jarvateataja.postimees.ee/3955019/elanike-kampaania-toi-kokku-11-000-inimest-ja-enamgi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/08/6154799t89hda21.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Elanike kampaania tõi kokku 11 000 inimest ja enamgi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956491"><a href="http://jarvateataja.postimees.ee/3956491/paastjad-lahendasid-veeavariid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2015/12/08/4779335t89h99b3.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästjad lahendasid veeavariid</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955015"><a href="http://jarvateataja.postimees.ee/3955015/nagu-ufo-oleks-paides-metsa-maandunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/22/6198875t93h5c6e.jpg" alt="" class="image" itemprop="image" height="209" width="318"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">"Nagu UFO oleks Paides metsa maandunud"</h1>
<p class="frontLead arrow" itemprop="description">„Nagu UFO oleks Paides linnalähedasse metsa maandunud,” kommenteeris Paide linnavalitsuse avalike suhete spetsialist Maarit Nõmm neljapäeva õhtul Paide kunstmurustaadioni valgustuse avamisel.  </p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956481"><a href="http://jarvateataja.postimees.ee/3956481/vjatseslav-zahovaiko-nuud-ei-saa-peituda-enam-vabanduse-taha-et-on-pime" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/22/6198899t94h59c2.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vjatšeslav Zahovaiko: nüüd ei saa peituda enam vabanduse taha, et on pime</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956475"><a href="http://jarvateataja.postimees.ee/3956475/veiko-veskimae-staadionivalgustus-sai-tehtud-mottega-tulevikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/22/6198887t94h4d37.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Veiko Veskimäe: staadionivalgustus sai tehtud mõttega tulevikku</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956467"><a href="http://jarvateataja.postimees.ee/3956467/viktor-mets-valgustus-annab-ikka-vaga-vaga-palju-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/22/6198885t94h6874.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Viktor Mets: valgustus annab ikka väga-väga palju juurde</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948457"><a href="http://jarvateataja.postimees.ee/3948457/sarisevalt-kuumad-pildid-napis-riietuses-modell-ja-madu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/16/6177773t107h6ab8.jpg" alt="" class="image" itemprop="image" height="398" width="648"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Särisevalt kuumad pildid: napis riietuses modell ja madu</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3954145/kuningpuuton-veetis-joulukuud-modelli-seltsis" class="frontRelatedHeading">Kuningpüüton veetis jõulukuud modelli seltsis</a></li></ul></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955181"><a href="http://jarvateataja.postimees.ee/3955181/ilmaennustus-puhad-tulevad-tormised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/19/6189247t89h778c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ilmaennustus: pühad tulevad tormised</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947733"><a href="http://jarvateataja.postimees.ee/3947733/tanane-toopaev-on-tavaparasest-luhem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2014/03/26/2915210t89h3c14.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tänane tööpäev on tavapärasest lühem</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951317"><a href="http://jarvateataja.postimees.ee/3951317/joule-tahistavad-ka-orav-ja-papagoi-kassidest-koertest-raakimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/12/21/6192985t233hbaea.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3951317">Vahva galerii! </p>
<h1 class="frontHeading" itemprop="name">Jõule tähistavad tähistavad ka orav ja papagoi, kassidest-koertest rääkimata</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955841"><a href="http://jarvateataja.postimees.ee/3955841/pool-jarvamaad-liitus-uheks-omavalitsuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/12/22/6198235t234h4607.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Pool Järvamaad liitus üheks omavalitsuseks </span></h1></a></article></span></section><section class="frontBlock frontType14 nonGroup"><article class="frontArticle" data-article-id="90695"><a href="http://jarvateataja.postimees.ee/galerii/90695/galerii-meie-pere-lemmiku-jouluootus" class="frontUrl"><h1 class="frontHeading">GALERII: Meie pere lemmiku jõuluootus</h1></a><div class="gallery-module">
<div class="gallery-class gallery-api" id="gBlock-90695"></div>
<div class="slick-prev-wrapper"><button type="button" class="slick-prev">Eelmine</button></div>
<div class="slick-next-wrapper"><button type="button" class="slick-next">Järgmine</button></div>
<div class="photo-count">
<div class="number">
<span class="count">31</span> Pilti</div>
<div class="cam-image"></div>
</div>
</div>
<a href="http://jarvateataja.postimees.ee/galerii/90695/galerii-meie-pere-lemmiku-jouluootus" class="frontUrl"></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-2119076 movable">
<div class="groupConnectTop" style="background-color: rgb(32, 85, 164);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(32, 85, 164);">mis? kus? millal?</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(32, 85, 164);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947617"><a href="http://jarvateataja.postimees.ee/3947617/reede-23-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2010/01/19/299212t113ha141.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">REEDE, 23. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947619"><a href="http://jarvateataja.postimees.ee/3947619/laupaev-24-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2009/11/25/272054t113h52b4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">LAUPÄEV, 24. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947625"><a href="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2011/10/31/813890t113hcd56.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">PÜHAPÄEV, 25. detsember</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(32, 85, 164);"><div class="groupConnectBottom" style="border-color: rgb(32, 85, 164);"></div></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955499"><a href="http://jarvateataja.postimees.ee/3955499/linnameeskond-sai-puurilukuks-nomme-kalju-endise-varavavahi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/22/6197239t89h3f90.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linnameeskond sai puurilukuks Nõmme Kalju endise väravavahi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955641"><a href="http://jarvateataja.postimees.ee/3955641/poodides-laheb-kilekotimajandusega-tuugaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2013/11/08/2608896t89hf29a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Poodides läheb kilekotimajandusega tuugaks</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955339"><a href="http://jarvateataja.postimees.ee/3955339/endisest-riigikogulasest-sai-vallavanem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/12/22/6198269t81h843e.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.8em; line-height:1.1em">Endisest riigikogulasest sai vallavanem</span></h1>
<p class="frontLead arrow" itemprop="description">Täna kogunes Albu vallavolikogu istungile, kus päevakorra esimene punkt on uue vallavanema valimine.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955253"><a href="http://jarvateataja.postimees.ee/3955253/joulumeeleolu-loojad-said-ule-vaadatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/12/22/6196891t82h0031.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulumeeleolu loojad said üle vaadatud</h1>
<p class="frontLead arrow" itemprop="description">Paide linna konkursi "Jõulumeeleolu 2016" komisjon käis 21. detsembri õhtul inimeste kodusid uudistamas, et tunnustada kõige rohkem jõulumeeleolu tekitavaid koduõuesid.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955209"><a href="http://jarvateataja.postimees.ee/3955209/spordiliit-kutsub-parimate-sportlaste-poolt-haaletama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/07/17/4287129t232hd56f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Spordiliit kutsub parimate sportlaste poolt hääletama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955035"><a href="http://jarvateataja.postimees.ee/3955035/naine-sai-karedal-peksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2009/02/13/132781t232ha3ce.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Naine sai Karedal peksa</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954057"><a href="http://jarvateataja.postimees.ee/3954057/mitte-koik-noored-ei-pogene-jarvamaalt-ummisjalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/21/6194255t81h6a2e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Mitte kõik noored ei põgene Järvamaalt ummisjalu</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954581"><a href="http://jarvateataja.postimees.ee/3954581/naiste-varjupaik-loodab-jouluimele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2011/02/18/519173t89ha93d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Naiste varjupaik loodab jõuluimele</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953969"><a href="http://jarvateataja.postimees.ee/3953969/jooksuratas-hoiab-kassid-tervislikus-vormis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/12/21/6194069t89hc8c5.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jooksuratas hoiab kassid tervislikus vormis</h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-9144712 movable">
<div class="groupConnectTop" style="background-color: rgb(139, 137, 136);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(139, 137, 136);">arvamus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(139, 137, 136);">
<div class="groupContent"><section class="frontBlock frontType13"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954155"><a href="http://jarvateataja.postimees.ee/3954155/joulud-on-inimeseks-olemise-puhad" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f4.pmo.ee/f/2014/01/27/2778790t85h2c2f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8b8988">Urmas Glase: </span>Jõulud on inimeseks olemise pühad</h1>
<p class="frontLead arrow" itemprop="description">Esimesed jõulud minu mälupildis jäävad 1970ndate aastate keskpaika. Võite ette kujutada vanematega Järva-Peetri kirikusse sattunud koolieeliku suuri silmi, kes polnud enne näinud mudilasele üüratus kõrgete võlvidega hoones laeni ulatuvaid ehtesäras kuuski.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(139, 137, 136);"><div class="groupConnectBottom" style="border-color: rgb(139, 137, 136);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954953"><a href="http://jarvateataja.postimees.ee/3954953/kultuuri-ja-spordirahva-parimad-said-selgeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/12/22/6196275t82hdb49.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kultuuri- ja spordirahva parimad said selgeks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954957"><a href="http://jarvateataja.postimees.ee/3954957/toopaevad-toimuvad-enne-riigipuhi-luhendatud-kujul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2014/03/26/2915210t232ha2ab.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tööpäevad toimuvad enne riigipühi lühendatud kujul</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954955"><a href="http://jarvateataja.postimees.ee/3954955/maakonda-tuli-180-000-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2013/02/21/1589768t232h3d5e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Maakonda tuli 180 000 eurot</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954197"><a href="http://jarvateataja.postimees.ee/3954197/lumivalge-perekond-puuab-moodujate-pilke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/12/21/6194625t233h53d2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lumivalge perekond püüab möödujate pilke</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954195"><a href="http://jarvateataja.postimees.ee/3954195/laste-joonistused-ehivad-ajalehe-kalendrit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/12/21/6194631t234ha9b2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Laste joonistused ehivad ajalehe kalendrit</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953815"><a href="http://jarvateataja.postimees.ee/3953815/jarvamaa-loodushetked-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/21/6193557t81ha2a0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Järvamaa loodushetked 2016</span></h1>
<p class="frontLead arrow" itemprop="description">Pildigalerii koosneb mõnest linnu- ja loomaportreest, kes on Järvamaal tänavu mu fotoaparaadi ette jäänud. Tagasivaade näitab ka looduses aset leidvaid muutusi, kas kiireid kadumisi või aeglasemaid tulekuid.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954151"><a href="http://jarvateataja.postimees.ee/3954151/joulutunne-saabub-puha-ooga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/12/21/6194589t89h55f6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulutunne saabub «Püha ööga»</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954063"><a href="http://jarvateataja.postimees.ee/3954063/jouluaja-ja-aastavahetuse-jumalateenistused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6195589t89h7122.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõuluaja ja aastavahetuse jumalateenistused</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954145"><a href="http://jarvateataja.postimees.ee/3954145/kuningpuuton-veetis-joulukuud-modelli-seltsis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/12/21/6194535t82hef09.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuningpüüton veetis jõulukuud modelli seltsis</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953941"><a href="http://jarvateataja.postimees.ee/3953941/jouluroogade-asemel-katseta-midagi-uut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/12/21/6194029t232h3208.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõuluroogade asemel katseta midagi uut</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953961"><a href="http://jarvateataja.postimees.ee/3953961/raamatud-aitavad-puhi-veeta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/21/6194055t232hbc77.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Raamatud aitavad pühi veeta</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954045"><a href="http://jarvateataja.postimees.ee/3954045/pilt-turil-sarab-traktor-taas-joulutuledes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/12/21/6194247t233h0927.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pilt: Türil särab traktor taas jõulutuledes</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953737"><a href="http://jarvateataja.postimees.ee/3953737/karust-saab-jalle-jarvamaa-osa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/12/21/6193355t234h40d4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kärust saab jälle Järvamaa osa</h1></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-35196 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 137, 124);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 137, 124);">maa elu</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(0, 137, 124);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952877"><a href="http://maaelu.postimees.ee/3952877/sead-on-jalle-hinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/12/20/6191473t82hba4b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sead on jälle hinnas</h1>
<p class="frontLead arrow" itemprop="description">Sigade keskmine kokkuostuhind on mullusega võrreldes tõusnud 7 protsenti ja piima kokkuostuhind  2,5 protsenti, selgub Maaeluministeeriumis valminud põllumajandussektori III kvartali ülevaatest.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952707"><a href="http://maaelu.postimees.ee/3952707/otsetoetuste-maaramisel-leiti-vahe-rikkumisi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/12/20/6191239t232h8628.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Otsetoetuste määramisel leiti vähe rikkumisi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952059"><a href="http://maaelu.postimees.ee/3952059/toidusektor-ekspordib-vaikese-lisandvaartusega-tooteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/19/6190115t232h9ce7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Toidusektor ekspordib väikese lisandväärtusega tooteid</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(0, 137, 124);"><div class="groupConnectBottom" style="border-color: rgb(0, 137, 124);"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3940941"><a href="http://jarvateataja.postimees.ee/3940941/paku-jarvamaa-aasta-teo-kandidaate" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/01/29/4949431t89h7d10.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Paku Järvamaa aasta teo kandidaate</span></h1>
<p class="frontLead arrow" itemprop="description">Järvamaa omavalitsuste liit ja Järva Teataja ootavad kõiki esitama kandidaate konkursile «Järvamaa aasta tegu 2016». </p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944835"><a href="http://jarvateataja.postimees.ee/3944835/uleskutse-saada-meile-pilt-oma-lemmiku-jouludest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/13/6168343t89h32ea.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3944835">Auhind!</p>
<h1 class="frontHeading" itemprop="name">Üleskutse: saada meile pilt oma lemmiku jõuludest!</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954165"><a href="http://jarvateataja.postimees.ee/3954165/hiigeltulekahjus-kannatada-saanud-kortermajas-vilistatakse-suitsuanduritele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/21/6194449t81ha12b.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3954165">Päästeameti inspektorid alustasid taas kodukontrolle!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Hiigeltulekahjus kannatada saanud kortermajas vilistatakse suitsuanduritele</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3095883/sargveres-lahvatas-kortermaja-polema" class="frontRelatedHeading">Sargveres lahvatas kortermaja põlema</a></li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954173"><a href="http://jarvateataja.postimees.ee/3954173/aasta-orhideeks-sai-harilik-muguljuur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/12/21/6194599t82hbe75.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aasta orhideeks sai harilik muguljuur</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954193"><a href="http://jarvateataja.postimees.ee/3954193/tana-ja-homme-saab-veel-ingliks-hakata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/21/6194623t232hc98e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Täna ja homme saab veel ingliks hakata</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953717"><a href="http://jarvateataja.postimees.ee/3953717/vibuliit-jagas-paides-auhindu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2014/11/22/3545551t232h8425.png"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vibuliit jagas Paides auhindu</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953555"><a href="http://jarvateataja.postimees.ee/3953555/liiklusrikkujad-said-politseilt-puhadekaardi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/12/21/6192963t233hf353.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Liiklusrikkujad said politseilt pühadekaardi</h1>
<p class="frontLead arrow" itemprop="description">Tänavu saavad politseilt hoiatava pühadekaardi ligi 800 inimest, kes on aasta jooksul liiklusnõuete vastu eksinud viis või enam korda.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953645"><a href="http://jarvateataja.postimees.ee/3953645/jarvamaa-naiste-tugikeskus-sulgeb-abivajajatele-oma-ukse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2013/10/04/2512633t234h5e40.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Järvamaa naiste tugikeskus sulgeb abivajajatele oma ukse</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953547"><a href="http://jarvateataja.postimees.ee/3953547/joonistamishuvilised-mudilased-said-premeeritud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/12/21/6192931t81h24aa.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3953547">Järva Teataja kalendriprojekti pidulik lõpuüritus!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Joonistamishuvilised mudilased said premeeritud</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947643"><a href="http://jarvateataja.postimees.ee/3947643/joululaupaeval-soidutab-linlasi-tasuta-buss" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2013/09/20/2379619t82h1c0f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõululaupäeval sõidutab linlasi tasuta buss</h1>
<p class="frontLead arrow" itemprop="description">24. detsembril, jõululaupäeval saab bussiga Sillaotsa kalmistul käia. Bussisõit on tasuta. </p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952915"><a href="http://jarvateataja.postimees.ee/3952915/kultuuritootajate-palk-touseb-jargmisest-aastast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2013/11/23/2643072t232hdaf5.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kultuuritöötajate palk tõuseb järgmisest aastast</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947655"><a href="http://jarvateataja.postimees.ee/3947655/uuring-eestlased-koguvad-mustadeks-paevadeks-pensioniks-saastavad-vahesed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2013/02/21/1589768t232h3d5e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uuring: Eestlased koguvad mustadeks päevadeks, pensioniks säästavad vähesed</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947861"><a href="http://jarvateataja.postimees.ee/3947861/suvine-ambientfestival-muutis-asukohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/07/5696787t81hb9c8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em">Suvine ambientfestival muutis asukohta</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952275"><a href="http://jarvateataja.postimees.ee/3952275/mees-lasi-naise-kallal-rusikad-kaiku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2009/02/13/132781t89h8dc1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mees lasi naise kallal rusikad käiku</h1>
<p class="frontLead arrow" itemprop="description">19. detsembril kella 7 ajal löödi Väätsa vallas korteris omavahelise tüli käigus 48-aastast naist.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952369"><a href="http://jarvateataja.postimees.ee/3952369/lugeja-kusib-kas-kukkumine-tooajal-valjaspool-tookohta-on-tooonnetus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/20/6190679t89h2035.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lugeja küsib: kas kukkumine tööajal väljaspool töökohta on tööõnnetus?</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952599"><a href="http://jarvateataja.postimees.ee/3952599/kunstmurustaadionile-saabub-valgus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/20/6191073t81hcf2d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Kunstmurustaadionile saabub valgus</span></h1>
<p class="frontLead arrow" itemprop="description">Paide linnameeskonna, Eesti jalgpalli liidu ja Paide linna koostöös on valminud Paide kunstmurustaadioni valgustus, mis annab võimaluse spordirajatist kasutada ka sügis-talvisel pimedal ajal.</p></a></article></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952269"><a href="http://jarvateataja.postimees.ee/3952269/paasteamet-alustab-taas-kodukontrolle" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/03/13/2891650t89hea6d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästeamet alustab taas kodukontrolle</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3577257/kodukontrollide-valus-tode-maaasulad-haabuvad-hirmkiires-tempos" class="frontRelatedHeading">Kodukontrollide valus tõde: maaasulad hääbuvad hirmkiires tempos</a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/2720156/paasteameti-inspektorid-alustavad-kodude-tuleohutuse-kontrolli" class="frontRelatedHeading">Päästeameti inspektorid alustavad kodude tuleohutuse kontrolli</a></li>
</ul></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13453" data-gallup-id="13453" data-article-id="13453" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kas teil tasuks Päästeameti inspektoreid karta?</h1>
<form class="gallup sectionBorderColor" id="13453"></form>
<footer class="info">Küsitluses on osalenud <span class="total">230</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951787"><a href="http://jarvateataja.postimees.ee/3951787/poleng-vottis-uksi-elanud-mehelt-kodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f5.pmo.ee/f/2016/12/19/6189467t125h0aa1.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Põleng võttis üksi elanud mehelt kodu</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952237"><a href="http://jarvateataja.postimees.ee/3952237/jarvamaa-teenetemark-leidis-uue-omaniku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f5.pmo.ee/f/2016/12/20/6190525t125h593c.png"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Järvamaa teenetemärk leidis uue omaniku</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951665"><a href="http://jarvateataja.postimees.ee/3951665/lae-korgus-maarab-kuuskede-labimuugi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/12/19/6189423t93hde53.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lae kõrgus määrab kuuskede läbimüügi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951659"><a href="http://jarvateataja.postimees.ee/3951659/muuseumis-kuulis-ja-nagi-ringhaalingu-kuldsuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/19/6189379t94h860b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Muuseumis kuulis ja nägi ringhäälingu kuldsuid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951655"><a href="http://jarvateataja.postimees.ee/3951655/elektrilevi-uuendas-1-1-miljoni-euro-eest-imavere-alajaama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/07/15/5624901t94h1e1a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Elektrilevi uuendas 1,1 miljoni euro eest Imavere alajaama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952243"><a href="http://jarvateataja.postimees.ee/3952243/ametid-ja-ettevotjad-koostasid-juhendi-lumerongasoidu-ohutuse-tagamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2015/01/28/3714267t94h823e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ametid ja ettevõtjad koostasid juhendi lumerõngasõidu ohutuse tagamiseks</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951657"><a href="http://jarvateataja.postimees.ee/3951657/vaidlus-turi-toasooja-pakkuja-leidmiseks-ei-taha-loppeda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2014/09/25/3376987t81h2f1e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Vaidlus Türi toasooja pakkuja leidmiseks ei taha lõppeda</span></h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-9144712 movable">
<div class="groupConnectTop" style="background-color: rgb(139, 137, 136);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(139, 137, 136);">arvamus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(139, 137, 136);">
<div class="groupContent"><section class="frontBlock frontType4 frontType9"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951677"><a href="http://jarvateataja.postimees.ee/3951677/haaletustulemused-tuleks-kehtetuks-tunnistada" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2009/05/21/182384t85hac69.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#8b8988">Ants Relvik: </span>Hääletustulemused tuleks kehtetuks tunnistada</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951681"><a href="http://jarvateataja.postimees.ee/3951681/tasuta-uhissoit-maakondades-suurendab-inimeste-voimalusi" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f4.pmo.ee/f/2015/11/25/4736311t85h9de8.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#8b8988">Kadri Simson: </span>Tasuta ühissõit maakondades suurendab inimeste võimalusi</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><div class="smallOpinions noImage">
<article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951683"><a href="http://jarvateataja.postimees.ee/3951683/miks-rahvakusitlus-andis-tulemuseks-ei" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Miks rahvaküsitlus andis tulemuseks ei?<span class="frontComments dataLink" data-href="http://jarvateataja.postimees.ee/3951683/miks-rahvakusitlus-andis-tulemuseks-ei#comments" data-article="3951683">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951669"><a href="http://jarvateataja.postimees.ee/3951669/pilk-ajalukku" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Pilk ajalukku</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951673"><a href="http://jarvateataja.postimees.ee/3951673/nadala-top-5" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Nädala TOP 5</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(139, 137, 136);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(139, 137, 136);"><div class="groupConnectBottom" style="border-color: rgb(139, 137, 136);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951785"><a href="http://jarvateataja.postimees.ee/3951785/elu-laheb-paremaks-isegi-pollumeestel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/12/15/6173855t81h6a78.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.9em; line-height:1.1em">Elu läheb paremaks, isegi põllumeestel</span></h1>
<p class="frontLead arrow" itemprop="description">Möödunud aastat meenutades ütlesid ettevõtjad kui ühest suust, et läks hästi, eesmärgid on täidetud, oli värvikas, huvitav ja keskmisest parem aasta. Üksnes põllumehed meenutasid aastat kui rasket ellujäämisõppust, millesse tõi helgust just viimastel kuudel kallinenud piimahind.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-2119076 movable">
<div class="groupConnectTop" style="background-color: rgb(32, 85, 164);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(32, 85, 164);">sport</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(32, 85, 164);">
<div class="groupContent">
<section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951645"><a href="http://jarvateataja.postimees.ee/3951645/polvkonnavahetuse-tottu-jai-parim-valimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/12/19/6189319t93hd0ab.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Põlvkonnavahetuse tõttu jäi parim valimata</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951641"><a href="http://jarvateataja.postimees.ee/3951641/linnameeskond-paneb-esiliigas-valja-uue-voistkonna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/11/05/6040065t94h3f48.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linnameeskond paneb esiliigas välja uue võistkonna</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951637"><a href="http://jarvateataja.postimees.ee/3951637/kuldmedal-selgus-umberlaskmisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2014/09/12/3344489t94h02ed.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuldmedal selgus ümber-laskmisega</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951633"><a href="http://jarvateataja.postimees.ee/3951633/vorkpallurid-tulid-paaristurniiriks-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/12/02/6136211t94ha0fb.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Võrkpallurid tulid paaristurniiriks kokku</h1></a></article></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951639"><a href="http://jarvateataja.postimees.ee/3951639/parimad-vibulaskurid-selguvad-paides" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/08/05/5690451t89h1720.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Parimad vibulaskurid selguvad Paides</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951629"><a href="http://jarvateataja.postimees.ee/3951629/tulemused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/12/29/3642241t89h9af0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tulemused</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(32, 85, 164);"><div class="groupConnectBottom" style="border-color: rgb(32, 85, 164);"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951627"><a href="http://jarvateataja.postimees.ee/3951627/ilmaennustus-puhad-tulevad-tormised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/12/19/6189247t113h6d7d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ilmaennustus: pühad tulevad tormised</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951649"><a href="http://jarvateataja.postimees.ee/3951649/laupaeval-paide-kultuurikeskuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/12/19/6189339t113h0390.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tasuta kontsert meelitas kohale saalitäie publikut</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951451"><a href="http://jarvateataja.postimees.ee/3951451/lasterikaste-perede-toetused-tousevad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/08/30/5776499t113hbd55.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lasterikaste perede toetused tõusevad</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-2119076 movable">
<div class="groupConnectTop" style="background-color: rgb(32, 85, 164);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(32, 85, 164);">60pluss.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(32, 85, 164);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950927"><a href="http://www.60pluss.ee/3950927/uuel-aastal-paaseb-elektrinaidu-teatamisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/01/14/4874569t82h45f3.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uuel aastal pääseb elektrinäidu teatamisest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950899"><a href="http://www.60pluss.ee/3950899/kuldmikrofoni-laureaat-20-aastaga-on-purustatud-nii-monigi-rekord" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/07/5929327t232hdbb3.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuldmikrofoni laureaat: 20 aastaga on purustatud nii mõnigi rekord</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951411"><a href="http://www.60pluss.ee/3951411/joulupuud-ehtides-tuleb-silmas-pidada-ka-tuleohutust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2011/12/24/888890t232h24c7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulupuud ehtides tuleb silmas pidada ka tuleohutust</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(32, 85, 164);"><div class="groupConnectBottom" style="border-color: rgb(32, 85, 164);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951481"><a href="http://jarvateataja.postimees.ee/3951481/maavalitsus-paiskas-muuki-jarjekordse-odavauto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/12/19/6189053t81hcbdc.png"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Maavalitsus paiskas müüki järjekordse odavauto</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3940185/hind-langeb-iga-paevaga-kas-konfiskeeritud-soiduki-saab-varsti-tasuta-katte" class="frontRelatedHeading">Hind langeb iga päevaga: kas konfiskeeritud sõiduki saab varsti tasuta kätte?</a></li>
<li class="frontRelatedArts iconDot"><a href="http://jarvateataja.postimees.ee/3881631/katse-konfiskeeritud-soidukid-kujutavad-endast-midagi-autolaadset" class="frontRelatedHeading">Katse: konfiskeeritud sõidukid kujutavad endast midagi autolaadset</a></li>
</ul></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951403"><a href="http://jarvateataja.postimees.ee/3951403/noori-moeloojaid-oodatakse-taas-voistlema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/03/19/5176363t233h4fae.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Noori moeloojaid oodatakse taas võistlema</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951455"><a href="http://jarvateataja.postimees.ee/3951455/kampaania-keelitab-kaineid-joule-pidama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/07/25/5657679t234h51bc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kampaania keelitab kaineid jõule pidama</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945489"><a href="http://jarvateataja.postimees.ee/3945489/vibuliidu-parimad-saavad-paides-selgeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/13/6167365t81h889e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em">Vibuliidu parimad saavad Paides selgeks</span></h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951323"><a href="http://jarvateataja.postimees.ee/3951323/naised-annavad-linnarahvale-tasuta-kontserdi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f2.pmo.ee/f/2016/12/19/6188649t93h3384.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Naised annavad linnarahvale tasuta kontserdi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951119"><a href="http://jarvateataja.postimees.ee/3951119/albus-pussitati-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/03/21/5180067t94h942e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Albus pussitati meest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950933"><a href="http://jarvateataja.postimees.ee/3950933/liitlaste-lennukid-harjutavad-eesti-ohuruumis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2014/10/04/3402207t94h9d7f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Liitlaste lennukid harjutavad Eesti õhuruumis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951467"><a href="http://jarvateataja.postimees.ee/3951467/kabala-parliks-sai-saaremaa-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/09/6157699t94h40e4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kabala pärliks sai Saaremaa mees</h1></a></article></span></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948545"><a href="http://tarbija24.postimees.ee/3948545/postkontorid-ja-pakiautomaadid-agavad-joulupakkide-rohkuse-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2015/06/30/4228439t89h977d.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Postkontorid ja pakiautomaadid ägavad jõulupakkide rohkuse all<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3948545/postkontorid-ja-pakiautomaadid-agavad-joulupakkide-rohkuse-all#comments" data-article="3948545">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Detsembris kasvavad nii postkontorite kui pakiautomaatide pakimahud mitmekordseks, mistõttu soovitab Omniva oma saabunud pakid esimesel võimalusel ära tuua.</p></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13441" data-gallup-id="13441" data-article-id="13441" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kas pühadeaeg tuleb teile kuidagi erilisem?</h1>
<form class="gallup sectionBorderColor" id="13441"></form>
<footer class="info">Küsitluses on osalenud <span class="total">375</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951127"><a href="http://jarvateataja.postimees.ee/3951127/paide-linnameeskond-paneb-esiliigasse-valja-uue-voistkonna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/11/05/6040099t81h114b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Paide linnameeskond paneb esiliigasse välja uue võistkonna</span></h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-2119076 movable">
<div class="groupConnectTop" style="background-color: rgb(32, 85, 164);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(32, 85, 164);">LIBEDUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(32, 85, 164);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950339"><a href="http://jarvateataja.postimees.ee/3950339/vastu-majaseina-soitnud-autos-sai-kaasreisija-vigastada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/05/03/5334809t82h2f3a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vastu majaseina sõitnud autos sai kaasreisija vigastada</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950505"><a href="http://jarvateataja.postimees.ee/3950505/vastu-puud-soitnud-juht-viidi-haiglase" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2010/11/24/472173t232h7875.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Teelt välja sõitnud juht viidi haiglase </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950633"><a href="http://jarvateataja.postimees.ee/3950633/langev-ohutemperatuur-suurendab-taas-libeduse-ohtu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/01/13/3675769t232hfea7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Langev õhutemperatuur suurendab taas libeduse ohtu</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(32, 85, 164);"><div class="groupConnectBottom" style="border-color: rgb(32, 85, 164);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950245"><a href="http://jarvateataja.postimees.ee/3950245/tasuta-raamatute-seas-leidub-hinnalisi-teoseid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/12/18/6185291t82h1c38.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tasuta raamatute seas leidub hinnalisi teoseid</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950209"><a href="http://jarvateataja.postimees.ee/3950209/galerii-linnarahvas-andis-joulude-puhul-kontserdi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/12/17/6183175t232h03d9.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(32, 85, 164)">Galerii:</span> linnarahvas andis jõulude puhul kontserdi </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950519"><a href="http://jarvateataja.postimees.ee/3950519/muuseumis-kuulis-ja-nagi-ringhaalingu-kuldsuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/12/18/6185825t232h4379.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#2055a4">90-aastane ringhääling: </span>Muuseumis kuulis ja nägi ringhäälingu kuldsuid</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950521"><a href="http://jarvateataja.postimees.ee/3950521/eakas-mees-sai-polengus-vigastada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/12/18/6185877t81h1f15.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3950521">Oluliselt täiendatud ja täpsustatud kell 16.40</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:2.1em; line-height:1.1em">Eakas mees sai põlengus vigastada</span></h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="381"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp585d0009cc10d"><script>googletag.cmd.push(function() { googletag.display("dfp585d0009cc10d"); });</script></div><a href="/vihje"><div class="jtHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=jt" target="_blank"><div class="jtHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank">Telli Järva Teataja</a></div><div class="dfp_ad" id="dfp585d0009cc17e"><script>googletag.cmd.push(function() { googletag.display("dfp585d0009cc17e"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://jarvateataja.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:37</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956671/politsei-sai-jarvamaal-noortepeolt-katte-hulgas-joobes-alaealisi">Politsei sai Järvamaal noortepeolt kätte hulgas joobes alaealisi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:37</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956659/politsei-sai-noortepeolt-katte-hulgas-joobes-alaealisi">Politsei sai noortepeolt kätte hulgas joobes alaealisi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:14</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956491/paastjad-lahendasid-veeavariid">Päästjad lahendasid veeavariid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:08</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956481/vjatseslav-zahovaiko-nuud-ei-saa-peituda-enam-vabanduse-taha-et-on-pime">Vjatšeslav Zahovaiko: nüüd ei saa peituda enam  vabanduse taha, et on pime</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:03</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956475/veiko-veskimae-staadionivalgustus-sai-tehtud-mottega-tulevikku">Veiko Veskimäe: staadionivalgustus sai tehtud mõttega tulevikku</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3956467/viktor-mets-valgustus-annab-ikka-vaga-vaga-palju-juurde">Viktor Mets: valgustus annab ikka väga-väga palju juurde</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:57</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3948457/sarisevalt-kuumad-pildid-napis-riietuses-modell-ja-madu">Särisevalt kuumad pildid: napis riietuses modell ja madu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:56</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955181/ilmaennustus-puhad-tulevad-tormised">Ilmaennustus: pühad tulevad tormised</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:56</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3947733/tanane-toopaev-on-tavaparasest-luhem">Tänane tööpäev on tavapärasest lühem</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:27</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955015/nagu-ufo-oleks-paides-metsa-maandunud">"Nagu UFO oleks Paides metsa maandunud"</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:53</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3951317/joule-tahistavad-ka-orav-ja-papagoi-kassidest-koertest-raakimata">Jõule tähistavad ka orav ja papagoi, kassidest-koertest rääkimata</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:47</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955019/elanike-kampaania-toi-kokku-11-000-inimest-ja-enamgi">Elanike kampaania tõi kokku 11 000 inimest ja enamgi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:43</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3947735/jarvamaa-aasta-teo-kandidaate-saab-pakkuda-viimaseid-tunde">Järvamaa aasta teo kandidaate saab pakkuda viimaseid tunde</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:42</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3947625/puhapaev-25-detsember">PÜHAPÄEV, 25. detsember</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:12</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955841/pool-jarvamaad-liitus-uheks-omavalitsuseks">Pool Järvamaad liitus üheks omavalitsuseks </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:02</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955499/linnameeskond-sai-puurilukuks-nomme-kalju-endise-varavavahi">Linnameeskond sai puurilukuks Nõmme Kalju endise väravavahi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:28</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955641/poodides-laheb-kilekotimajandusega-tuugaks">Poodides läheb kilekotimajandusega tuugaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:35</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955423/endisest-riigikogulasest-sai-albu-vallavanem">Endisest riigikogulasest sai Albu vallavanem</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:15</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955339/endisest-riigikogulasest-sai-vallavanem">Endisest riigikogulasest sai vallavanem</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:30</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3955253/joulumeeleolu-loojad-said-ule-vaadatud">Jõulumeeleolu loojad said üle vaadatud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://jarvateataja.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954919"><a href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196739t81h775c.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3954919">Veel täiendatud kell 10.58!</p>
<h1 class="frontHeading" itemprop="name">Fotod ja video: hiidlased tervitasid Leigrit koos kitse ja jõuluvanaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga#comments" data-article="3954919">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955681"><a href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6198025t84ha047.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional" data-article="3955681">Video on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Kanal 2 «Jõulusoojus» kogus saate ajal diabeedihaigetele lastele üle 85 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro#comments" data-article="3955681">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955543"><a href="http://arvamus.postimees.ee/3955543/mihkel-kunnus-raagib-suu-puhtaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197351t84h3a6f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mihkel Kunnus räägib suu puhtaks</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955217"><a href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/15/5625751t84h17a9.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suur ülevaade: Eesti ekspertide hinnangul on 2016. aasta parimad mobiilid just need<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need#comments" data-article="3955217">6</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Heategevus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955533"><a href="http://sport.postimees.ee/3955533/paevaintervjuu-kes-valitakse-aasta-sportlasteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/22/6197945t81h1792.png" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3955533">Järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Kes valitakse aasta sportlasteks?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954397"><a href="http://kodu.postimees.ee/3954397/keset-vorumaad-asub-toeline-vabariigiaegne-skandinaaviaparane-suurtalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6196079t81ha12d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keset Võrumaad asub tõeline vabariigiaegne skandinaaviapärane suurtalu</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955263"><a href="http://kodu.postimees.ee/3955263/jamie-oliveri-jouluretsept-imemaitsvad-joulukartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196869t84hd664.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jamie Oliveri jõuluretsept: imemaitsvad jõulukartulid</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955349"><a href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197373t84hf6f1.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kuidas tähistatakse jõule kuningapalees<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees#comments" data-article="3955349">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="gallup columnBlock gallup-api gallup-13333 " data-gallup-id="13333"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13333:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13333"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>AASTA TEGU 2016</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3940941/paku-jarvamaa-aasta-teo-kandidaate"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2013/09/20/2379589t90h74b0.jpg" alt="Paku Järvamaa aasta teo kandidaate" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3940941/paku-jarvamaa-aasta-teo-kandidaate">Paku Järvamaa aasta teo kandidaate</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3954949/ilusat-jouluaega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6196263t90hdc5f.jpg" alt="Ilusat jõuluaega!" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954949/ilusat-jouluaega">Ilusat jõuluaega!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/22/6196243t91h3591.jpg" alt="Vutimune võivad süüa ka allergikud" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud">Vutimune võivad süüa ka allergikud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3954961/paikre-sorteerimistehas-poorab-olmeprugi-vaart-tooraineks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196279t91hdb4c.jpg" alt="Paikre sorteerimistehas pöörab olmeprügi väärt tooraineks" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954961/paikre-sorteerimistehas-poorab-olmeprugi-vaart-tooraineks">Paikre sorteerimistehas pöörab olmeprügi väärt tooraineks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3953681/peavalu-ja-unehaired-kaivad-kasikaes" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/12/6164351t90h971e.jpg" alt="Peavalu ja unehäired käivad käsikäes" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3953681/peavalu-ja-unehaired-kaivad-kasikaes">Peavalu ja unehäired käivad käsikäes</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3955109/tallinna-valveapteegid-on-avatud-ka-puhade-ajal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/01/01/4844093t91h1c6b.jpg" alt="Tallinna valveapteegid on avatud ka pühade ajal" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3955109/tallinna-valveapteegid-on-avatud-ka-puhade-ajal">Tallinna valveapteegid on avatud ka pühade ajal</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3955191/lea-vahter-haiglas-hinnatud-onkoloog-staadionil-maailmameister" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6196823t91h4977.jpg" alt="Lea Vahter – haiglas hinnatud onkoloog, staadionil maailmameister" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3955191/lea-vahter-haiglas-hinnatud-onkoloog-staadionil-maailmameister">Lea Vahter – haiglas hinnatud onkoloog, staadionil maailmameister</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- 60pluss 1+2 --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>NÄITUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3924413/poll-ehib-naist-ja-kaitseb-noorikut"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/11/25/6113827t90h743b.jpg" alt="Põll ehib naist ja kaitseb noorikut" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3924413/poll-ehib-naist-ja-kaitseb-noorikut">Põll ehib naist ja kaitseb noorikut</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Elu </header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3949159/puhendunud-lastele-kellele-pikka-elu-ei-ennustata"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/16/6179403t90h3444.jpg" alt="Pühendunud lastele, kellele pikka elu ei ennustata" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3949159/puhendunud-lastele-kellele-pikka-elu-ei-ennustata">Pühendunud lastele, kellele pikka elu ei ennustata</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>INIMENE</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3924423/oppedirektor-joonistab-oma-elu-janesepiltideks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/11/25/6113839t90h6381.jpg" alt="Õppedirektor joonistab oma elu jänesepiltideks" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3924423/oppedirektor-joonistab-oma-elu-janesepiltideks">Õppedirektor joonistab oma elu jänesepiltideks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>TERVIS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://jarvateataja.postimees.ee/3929811/doonorlusega-kaib-kaasas-room-heateost"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/11/30/6128799t90h8649.jpg" alt="Doonorlusega käib kaasas rõõm heateost" width="312" height="143"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3929811/doonorlusega-kaib-kaasas-room-heateost">Doonorlusega käib kaasas rõõm heateost</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://jarvateataja.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.12.2016",domain: 381,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.paidekultuurikeskus.ee" target="_blank">Paide kultuurikeskus</a></li><li><a href="http://www.tyrikultuurikeskus.ee/" target="_blank">Türi kultuurikeskus</a></li><li><a href="http://www.jarvamaamuuseum.ee" target="_blank">Järvamaa muuseum</a></li><li><a href="http://www.tyri.ee/~muuseum" target="_blank">Türi muuseum</a></li><li><a href="http://www.rhmuuseum.ee" target="_blank">Eesti Ringhäälingumuuseum</a></li><li><a href="http://www.piimandusmuuseum.ee" target="_blank">Eesti piimandusmuuseum</a></li><li><a href="http://www.tammsaare.albu.ee" target="_blank">A.H. Tammsaare muuseum Vargamäel</a></li><li><a href="http://www.wittenstein.ee" target="_blank">Ajakeskus Wittenstein</a></li><li><a href="http://www.kilplased.ee" target="_blank">Kilplala</a></li><li><a href="http://raamat.paide.ee" target="_blank">Järvamaa keskraamatukogu</a></li><li><a href="http://varjupaik.jjts.ee/" target="_blank">Järva-Jaani vanatehnika varjupaik</a></li><li><a href="http://wabalinn.weissenstein.ee/" target="_blank">Wabalinna maja</a></li><li><a href="http://www.paidehuvikeskus.ee" target="_blank">Paide huvikeskus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.paidetervis.ee" target="_blank">Paide spordi- ja tervisekeskus</a></li><li><a href="http://www.valgehobuse.ee" target="_blank">Valgehobusemäe suusa- ja tervisekeskus</a></li><li><a href="http://www.tyriujula.ee/" target="_blank">Türi ujula</a></li><li><a href="http://www.hotsport.ee" target="_blank">SK Hotsport</a></li><li><a href="http://www.paidelinnameeskond.ee/" target="_blank">Paide linnameeskond</a></li><li><a href="http://www.jarvasport.ee" target="_blank">Järvamaa spordiliit</a></li><li><a href="http://www.amblask.ee" target="_blank">Ambla SK</a></li><li><a href="http://www.kk7.ee" target="_blank">Paide korvpalliklubi Seitse</a></li><li><a href="http://www.tyriamk.ee" target="_blank">Türi auto-motoklubi</a></li><li><a href="http://www.rahvajooks.ee" target="_blank">Paide-Türi rahvajooks</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.jarvaty.ee/?pageid=30" target="_blank">Paide Maksimarket</a></li><li><a href="http://www.jarvaty.ee/?pageid=71" target="_blank">Paide kaubakeskus</a></li><li><a href="http://www.jarvaty.ee/?pageid=72" target="_blank">Paide kaubamaja</a></li><li><a href="http://www.jarvaty.ee/?pageid=77" target="_blank">Türi kaubamaja</a></li><li><a href="http://selver.eu/kauplused/paide-selver" target="_blank">Paide Selver</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.jarva.ee/index.php?page=671" target="_blank">Järvamaa turismiinfokeskus</a></li><li><a href="https://nelikuningat.ee/" target="_blank">Hotell Neli Kuningat</a></li><li><a href="http://www.toruhostel.com" target="_blank">Külalistemaja Tõru</a></li><li><a href="http://www.eivere.com" target="_blank">Eivere mõis</a></li><li><a href="http://www.kylalistemaja.eu" target="_blank">Vao külalistemaja</a></li><li><a href="http://www.veskisilla.ee/hotell" target="_blank">Veskisilla hotell</a></li><li><a href="http://www.hot.ee/kylalistemaja" target="_blank">Külalistemaja Vana Tall</a></li><li><a href="http://www.pohjaka.ee" target="_blank">Põhjaka mõis</a></li><li><a href="http://www.sammigrill.ee" target="_blank">Sämmi Grill</a></li><li><a href="http://www.kadritare.ee" target="_blank">Kadri Tare</a></li><li><a href="http://www.paiderestoran.ee" target="_blank">Restoran Paide</a></li><li><a href="http://www.imaveretrahter.ee" target="_blank">Imavere kõrts</a></li><li><a href="http://www.ilm.ee/paide" target="_blank">Ilm Paides</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Vajalik</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.jmh.ee" target="_blank">Järvamaa haigla</a></li><li class="usefulSub"><a href="https://www.haigekassa.ee/et/inimesele/arsti-ja-oendusabi/haigekassa-lepingupartnerid?page=perearstid" target="_blank">Järvamaa perearstid</a></li><li class="usefulSub"><a href="http://www.jytk.ee/index.php?id=3" target="_blank">Järvamaa bussliiklus</a></li><li class="usefulSub"><a href="http://elron.ee/avaleht/soiduplaan/" target="_blank">Rongiliiklus</a></li><li class="usefulSub"><a href="http://www.paidevesi.ee" target="_blank">Paide Vesi</a></li><li class="usefulSub"><a href="http://www.tyrivesi.ee" target="_blank">Türi Vesi</a></li><li class="usefulSub"><a href="http://www.prygila.ee/" target="_blank">Väätsa Prügila</a></li><li class="usefulSub"><a href="http://www.sesok.ee" target="_blank">Süda-Eesti sotsiaalkeskus</a></li><li class="usefulSub"><a href="http://www.mnt.ee/index.php?id=10934" target="_blank">Liiklusregistri Paide büroo</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://albu.ee/" target="_blank">Albu vald</a></li><li class="usefulSub"><a href="http://www.ambla.ee" target="_blank">Ambla vald</a></li><li class="usefulSub"><a href="http://www.imaverevv.ee" target="_blank">Imavere vald</a></li><li class="usefulSub"><a href="http://www.jjaani.ee" target="_blank">Järva-Jaani vald</a></li><li class="usefulSub"><a href="http://www.kareda.ee" target="_blank">Kareda vald</a></li><li class="usefulSub"><a href="http://www.koeruvv.ee" target="_blank">Koeru vald</a></li><li class="usefulSub"><a href="https://koigi.kovtp.ee/et_EE/uldinfo" target="_blank">Koigi vald</a></li><li class="usefulSub"><a href="http://www.paide.ee" target="_blank">Paide linn</a></li><li class="usefulSub"><a href="http://www.paidevald.ee" target="_blank">Paide vald</a></li><li class="usefulSub"><a href="https://rallikuvv.kovtp.ee/et/uldinfo" target="_blank">Roosna-Alliku vald</a></li><li class="usefulSub"><a href="http://www.tyri.ee" target="_blank">Türi vald</a></li><li class="usefulSub"><a href="http://www.vaatsa.ee" target="_blank">Väätsa vald</a></li><li class="usefulSub"><a href="http://www.jarva.maavalitsus.ee" target="_blank">Järva maavalitsus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Vallalehed</div><ul class="usefulColumnLinks"><li><a href="http://albu.ee/?page_id=12" target="_blank">Albu</a></li><li><a href="http://www.ambla.ee/web/index.php?lang=et&amp;page_id=563" target="_blank">Ambla</a></li><li><a href="https://imaverevv.kovtp.ee/et/imavere-sonumid" target="_blank">Imavere</a></li><li><a href="http://jjaani.kovtp.ee/et/jaani-teataja" target="_blank">Järva-Jaani</a></li><li><a href="https://kareda.kovtp.ee/et/kareda-vallaleht" target="_blank">Kareda</a></li><li><a href="http://koeru.kovtp.ee/koeru-kaja" target="_blank">Koeru</a></li><li><a href="http://koigi.kovtp.ee/koigi-vallaleht" target="_blank">Koigi</a></li><li><a href="https://paidevv.kovtp.ee/et/valla-ajaleht" target="_blank">Paide vald</a></li><li><a href="https://rallikuvv.kovtp.ee/et/sonumiallikas" target="_blank">Roosna-Alliku</a></li><li><a href="http://tasa.tyri.ee/tyri-rahvaleht.html" target="_blank">Türi rahvaleht</a></li><li><a href="http://pub.stat.ee/px-web.2001/dialog/statfile2.asp" target="_blank">Statistika</a></li><li><a href="http://vaatsa.kovtp.ee/valla-ajaleht" target="_blank">Väätsa</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/11/09/4677767t117h56b3.jpg" title="Tiit Reinberg" alt="Tiit Reinberg" class="dailyEditorImage"><p>Nimi:<br><span>Tiit Reinberg</span></p><p>Telefon:<br><span>384 9239</span></p><p>E-postiga:<br><a href="mailto:Tiit.Reinberg@jt.ee" class="email footerLink">Tiit.Reinberg(at)jt.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:toimetus@jt.ee" class="email">toimetus@jt.ee</a><br><span>384 9239</span></p><p>Lehe tellimine:<br><span>384 9200</span></p><a href="mailto:kuulutused@jt.ee" class="email">kuulutused@jt.ee</a><br><p>Reklaam:<br><span>384 9223</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Järva Teatajat</div><div class="footerContent"><a href="https://www.facebook.com/pages/J%C3%A4rva-Teataja/141544075877282?fref=ts" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="https://twitter.com/JarvaTeataja" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><span>384 9223</span></p></div></section><div class="footerBottom">© 2016 Järva Teataja<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=jt" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/100762494730056687840" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Järva Teataja');ga('set', 'contentGroup3', 'Järva Teataja');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'oliQ.PrS9vTKRcz3xogd1mX2.h61LuM_84H6IJze0J7.37';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Kuido Saarpuu';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
