<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/dra36Aj4KlwxUTW2iRFeGHTeO6w=/640x480/smart/nginx/o/2017/01/20/6265845t1hdba8.jpg"><meta property="og:title" content="Nädala TOP 5"><meta property="og:url" content="http://jarvateataja.postimees.ee/3983991/naedala-top-5"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Viis enamloetud lugu Järva Teataja digelehes lõppeval nädalal: "><meta name="description" content="Viis enamloetud lugu Järva Teataja digelehes lõppeval nädalal: "><meta name="keywords" content=""><meta name="og:type" content="article"><meta name="article:section" content="Järva Teataja"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://jarvateataja.postimees.ee/3983991/naedala-top-5"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Nädala TOP 5</title><link href="/public/dist/app-f3f171d6adce99745e36.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#097ec2;color:#097ec2}.article-related-articles-list .slick-arrow:hover{background-color:#097ec2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#097ec2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#097ec2}.section-border-color,.section-border-color-hover:hover{border-color:#097ec2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//jarvateataja.postimees.ee"><img src="/public/img/logos/j2rvateataja.svg" height="50" width="287.2" alt="logo"></a><div class="header__date">esmaspäev, 23. jaanuar 2017</div></div><div id="weather-bar"><weather-bar default="Paide"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="top-menu__link">Toimetus<span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="top-menu__link hidden-section--sm2">Telli Järva Teataja<span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=49&amp;product_period=9" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="top-menu__link hidden-section--sm2">Telli Järva Teataja</a> <a href="https://secure.pmo.ee/payment/buy?product_id=49&amp;product_period=9" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet</a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused</a></div></div><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//jarvateataja.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/j2rvateataja_white.svg" height="32" width="183.9" alt="logo"></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Nädala TOP 5</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Järva teataja</a> <a href="//jarvateataja.postimees.ee/section/1548" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="//jarvateataja.postimees.ee/section/393" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//jarvateataja.postimees.ee/section/1568" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="//jarvateataja.postimees.ee/section/487" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Online</a> <a href="//jarvateataja.postimees.ee/section/1526" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Paberleht</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//jarvateataja.postimees.ee/section/1526" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Paberleht</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-tlarmhgssh"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-tlarmhgssh"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Nädala TOP 5&url=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://jarvateataja.postimees.ee/3983991/naedala-top-5" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Nädala TOP 5&body=Tervitus,%20loe%20siit%3A%20http://jarvateataja.postimees.ee/3983991/naedala-top-5" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//jarvateataja.postimees.ee/section/1502" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elu</span></a><a href="//jarvateataja.postimees.ee/section/2121" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="//jarvateataja.postimees.ee/section/441" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="//jarvateataja.postimees.ee/section/1504" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Krimi</span></a><a href="//jarvateataja.postimees.ee/section/392" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="//jarvateataja.postimees.ee/section/394" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Majandus</span></a><a href="//jarvateataja.postimees.ee/section/481" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haridus</span></a><a href="//jarvateataja.postimees.ee/section/1570" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="//jarvateataja.postimees.ee/section/1558" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuulutused</span></a><a href="//jarvateataja.postimees.ee/section/3217" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="381" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="16/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="16/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="16/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Nädala TOP 5</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/ghZjHAoveD9o2juby2dADK4tVNA=/130x130/smart/nginx/o/2016/11/23/6103857t1h8396.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Järva Teataja</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-xaf52ya0b6"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-xaf52ya0b6"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Nädala TOP 5&url=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://jarvateataja.postimees.ee/3983991/naedala-top-5" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Nädala TOP 5&body=Tervitus,%20loe%20siit%3A%20http://jarvateataja.postimees.ee/3983991/naedala-top-5" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">22. jaanuar 2017 18:20</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f9.pmo.ee/aNMDnwd_TAjCoC2vQ5Ay8HHz1gM=/900x485/smart/nginx/o/2017/01/20/6265845t1hdba8.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6265845"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Dmitri Kotjuh/JÄRVA TEATAJA/SCANPIX</span></figcaption></figure><div class="fullscreen-picture" data-id="6265845" data-src="//f9.pmo.ee/RuDauFZ5-HKptfwUC_syCHckqG8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/20/6265845t1hdba8.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Viis enamloetud lugu Järva Teataja digelehes lõppeval nädalal:</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="16/41" id="dfp-l34ax9c9jw" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="16/662" id="dfp-qnfhrv1c4n" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p><a href="http://www.60pluss.ee/3984217/tueri-valla-ilmatark-kuelmad-talved-ja-soojad-suved-kaovad-aera" target="_blank">Türi valla ilmatark: külmad talved ja soojad suved kaovad ära</a></p><p><a href="http://jarvateataja.postimees.ee/3985391/kala-kaettesaamiseks-tuli-jaeaeauk-suuremaks-lohkuda" target="_blank">Kala kättesaamiseks tuli jääauk suuremaks lõhkuda</a></p><p><a href="http://jarvateataja.postimees.ee/3985391/kala-kaettesaamiseks-tuli-jaeaeauk-suuremaks-lohkuda" target="_blank">Kaks kuud tagasi kuueks aastaks vangi mõistetud mees pääses täna vabadusse</a></p><p><a href="http://jarvateataja.postimees.ee/3988167/jaeae-praksub-ja-praguneb-soiduhuvilised-testivad-autode-tsiklite-ja-atvga-oma-uljust" target="_blank">Jää praksub ja praguneb - sõiduhuvilised testivad autode, tsiklite ja ATVga oma uljust</a></p><p><a href="http://jarvateataja.postimees.ee/3984293/tueril-avab-uksed-pitsaarmastajate-unistuste-soeoegikoht" target="_blank">Türil avab uksed pitsaarmastajate unistuste söögikoht</a></p></section><div class="article-content-width"><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Nädala TOP 5&url=http://jarvateataja.postimees.ee/3983991/naedala-top-5?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Nädala TOP 5&body=http%3A%2F%2Fjarvateataja.postimees.ee%2F3983991%2Fnaedala-top-5" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="16/612" id="dfp-fjxala0i1s" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3983991" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="16/41" id="dfp-v1u4e5pnvx" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="16/662" id="dfp-bf3sk2dtlg" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="Loe neid lugusid" section="381" limit="4" color="#097ec2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="381" current-article-id="3983991"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="16/662" id="dfp-7g2ke9a3j6" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="381" limit="6" title="Loe neid lugusid" color="#097ec2" view="pattern-articles-list" root-section-id="381" current-article-id="3983991" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="16/41" id="dfp-axodhb4f7i" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="381" title="VIIMASED UUDISED" color="#097ec2"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/YyTVtNIr-Ps4_zwZHk2UeKt6k6E=/100x100/smart/nginx/o/2015/11/09/4677767t1hf753.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Tiit Reinberg</p><p class="footer__text"><a href="mailto:Tiit.Reinberg@jt.ee" class="footer__link link__hover">Tiit.Reinberg@jt.ee</a></p><p class="footer__text footer__text--white">384 9239</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="mailto:toimetus@jt.ee" class="footer__link link__hover">toimetus@jt.ee</a></p><span class="footer__text footer__text--white">3849239</span></div><div class="footer__group flex--equal-width"><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">384 9200</span></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Kuulutused:</span><p class="footer__text"><a href="mailto:kuulutused@jt.ee" class="footer__link link__hover">kuulutused@jt.ee</a></p></div><div class="footer__group flex--equal-width"><p class="footer__text">Reklaam:</p><span class="footer__text footer__text--white">322 9126</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//jarvateataja.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" class="footer__link footer__link--bottom">LEIA MEID GOOGLE +</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"16",targeting:{article:"3983991",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"381",language:"et"}},window.ads.targeting.author.push("Järva Teataja"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3983991,articleLength:53,articleCategory:"Järva Teataja;Uudised",articleAuthor:"Järva Teataja",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="oliQ.PrS9vTKRcz3xogd1mX2.h61LuM_84H6IJze0J7.37",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 381"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 381"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-f3f171d6adce99745e36.js"></script><script async src="https://api.pmo.ee/stats/article/3983991.js" async defer="defer"></script></body></html>