<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f7.pmo.ee/YF6-XjJiwhtyvjGx0wcf39UdX-o=/640x480/smart/nginx/o/2015/11/03/4656787t1hb366.jpg"><meta property="og:title" content="Naised läksid Paides kaklema"><meta property="og:url" content="https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="16. oktoobril teatati, et Paides Ristiku tänaval tungis 38-aastane naine 42-aastasele naisele, kes sai viga."><meta property="og:type" content="article"><meta name="description" content="16. oktoobril teatati, et Paides Ristiku tänaval tungis 38-aastane naine 42-aastasele naisele, kes sai viga."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2017-10-17T12:21:26+03:00"><meta property="article:modified_time" content="2017-10-17T12:21:26+03:00"><meta name="cXenseParse:articleid" content="4279325"><meta name="cXenseParse:taxonomy" content="jarva-teataja"><meta property="article:section" content="Järva Teataja"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema"><link rel="alternate" href="https://m.postimees.ee/section/381/4279325"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#097ec2"><meta name="msapplication-config" content="/public/img/favicon/381/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/381/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/381/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/381/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/381/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/381/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/381/safari-pinned-tab.svg" color="#097ec2"><title>Naised läksid Paides kaklema - Järva Teataja</title><link href="/public/dist/app-e5106e3ae030f8d8a528.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#097ec2;color:#097ec2}.article-related-articles-list .slick-arrow:hover{background-color:#097ec2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#097ec2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(9,126,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#097ec2}.video-container .jwplayer{border-color:rgba(9,126,194,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#097ec2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://jarvateataja.postimees.ee"><img src="//f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="50" width="287" alt="Postimehe logo"></a><div class="header__date">teisipäev, 17. oktoober 2017</div></div><div id="weather-bar"><weather-bar color="#097ec2" default="Paide" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Toimetus</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli leht</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=49&amp;product_period=9" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Päevapilet</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Tingimused</span><span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=49&amp;product_period=9" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Päevapilet</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Tingimused</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Reklaam</span></a></div></div><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://jarvateataja.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/381/e14c8fd588f6ee8848eaf35e0bc66a43.svg" height="32" width="183" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Järva teataja</a> <a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Online</a> <a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large hidden-sections-container--hide-on-small flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elu</span></a><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Krimi</span></a><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Majandus</span></a><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haridus</span></a><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuulutused</span></a><a href="http://kuulutus.ajaleht.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="381" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" twitter="https://twitter.com/JarvaTeataja" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Naised läksid Paides kaklema</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f11.pmo.ee/XFFU7QBKW9dOurG0M-r6QVncGbI=/130x130/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:Kuido.Saarpuu@jt.ee">Kuido Saarpuu</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-k7k5l8k65u"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-k7k5l8k65u"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Naised läksid Paides kaklema&url=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Naised läksid Paides kaklema&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">17. oktoober 2017 12:21</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/GnTlBZg6TX6BBZD-ZA-ccSmHVQQ=/900x485/smart/nginx/o/2015/11/03/4656787t1hb366.jpg" srcset="//f7.pmo.ee/GnTlBZg6TX6BBZD-ZA-ccSmHVQQ=/900x485/smart/nginx/o/2015/11/03/4656787t1hb366.jpg, //f7.pmo.ee/LCu0sO1pb1h3wjAG182s3C_FDHw=/1800x970/smart/nginx/o/2015/11/03/4656787t1hb366.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="4656787"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">SAKALA01:RUBIINI ESINE : VILJANDI, EESTI, 08AUG06 Kõva rusikas. pk/ Foto PEETER KÜMMEL/ SAKALA</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: PEETER KÜMMEL/SAKALA</span></figcaption></figure><div class="fullscreen-picture" data-id="4656787" data-src="//f7.pmo.ee/_vznP35ug-PU8owvQyhDRPimonQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/11/03/4656787t1hb366.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p><span style="font-weight:400">16. oktoobril teatati, et Paides Ristiku tänaval tungis 38-aastane naine 42-aastasele naisele, kes sai viga.</span></p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1hop1u7s05" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7sv5onybpa" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Samasse päeva jääb ka rattavargus. 16. oktoobril teatati, et Paides Aiavilja tänaval varastati jalgrattahoidlast lukustamata jalgratas Scott. Vargusega tekitati varalist kahju 450 eurot.</p></section><div class="spacer spacer--medium-small"></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-z4b8albpna" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Naised%20l%C3%A4ksid%20Paides%20kaklema&url=https://jarvateataja.postimees.ee/4279325/naised-laksid-paides-kaklema%3Futm_source=jarvateataja.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Naised%20l%C3%A4ksid%20Paides%20kaklema&body=https%3A%2F%2Fjarvateataja.postimees.ee%2F4279325%2Fnaised-laksid-paides-kaklema" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-05mus8q7az" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v62glc787p" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#097ec2" published-at="2017-10-17T12:21:26+03:00" article="4279325" root-section="381" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4279325" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tabvydsmr8" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="381" limit="4" color="#097ec2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="381" current-article-id="4279325"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pa2rmuv1pk" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="381" skip="4" limit="6" title="Loe neid lugusid" color="#097ec2" view="pattern-articles-list" root-section-id="381" current-article-id="4279325"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tkzrptu7tg" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y613tu9n5m" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="381" title="Viimased uudised" title-url="https://jarvateataja.postimees.ee/search" color="#097ec2"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2uds1getmi" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rmaalnsagu" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-yeyj9z2vym" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="381" limit="6" skip="10" color="#097ec2" view="pattern-articles-list" root-section-id="381" current-article-id="4279325"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fnmp0xkz37" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4advozpiqj" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#097ec2"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/-V30U20vj8m97OvvppjhB4Dwsm8=/100x100/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Tiit Reinberg</p><p class="footer__text"><a href="mailto:Tiit.Reinberg@jt.ee" class="footer__link link__hover">Tiit.Reinberg@jt.ee</a></p><p class="footer__text footer__text--white">384 9239</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="mailto:toimetus@jt.ee" class="footer__link link__hover">toimetus@jt.ee</a></p><span class="footer__text footer__text--white">3849239</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">384 9200</span></div><div class="footer__group flex--equal-width"><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Kuulutused:</span><p class="footer__text"><a href="mailto:kuulutused@jt.ee" class="footer__link link__hover">kuulutused@jt.ee</a></p></div><div class="footer__group flex--equal-width"><p class="footer__text">Reklaam:</p><p class="footer__text"><a href="mailto:ainar.tamm@postimeesgrupp.ee" class="footer__link link__hover">ainar.tamm@postimeesgrupp.ee</a></p><span class="footer__text footer__text--white">766 1978</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//jarvateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//jarvateataja.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" class="footer__link footer__link--bottom">LEIA MEID GOOGLE +</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4279325;window.ads={allowed:!0,targeting:{article:"4279325",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"381",language:"et"}},window.ads.bannerPack="16",window.ads.targeting.author.push("Kuido Saarpuu"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"jarvateataja.postimees.ee"}),window.dataLayer.push({articleAuthor:"Kuido Saarpuu",articleEditorialTeam:"Postimees",articleLength:35,articleCategory:"Järva Teataja;Uudised",articleLanguage:"et",articleId:4279325,articleTitle:"Naised läksid Paides kaklema",domain:"jarvateataja.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Järva Teataja",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"jarva-teataja":window.location.pathname;var gemiusUID="oliQ.PrS9vTKRcz3xogd1mX2.h61LuM_84H6IJze0J7.37",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 381"}),window.lotameDataLayer.push({"int":"Total Site Traffic : jarvateataja.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 381"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-e5106e3ae030f8d8a528.js"></script><script async src="https://api.pmo.ee/stats/article/4279325.js" async defer="defer"></script></body></html>