<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JzI1I2SknfW0mBmRv4Or_5L9-q0=/16x16/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IyvGuU0Z7Gq61rYha_rpWduw-Cg=/32x32/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/h3p-2tUl8GlkcsRLAMxYDZdJg3Q=/192x192/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/lKtT81dHs7eIPb3pqpgg3iczCfc=/256x256/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hUOLRsJLp5340eofUw4pGJSaHQc=/180x180/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/BHvD59hphXehKi_9cjx_eYmZeVs=/1200x630/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/BHvD59hphXehKi_9cjx_eYmZeVs=/1200x630/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lisatud  &amp;#10217; Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku"><meta property="twitter:title" content="Lisatud  &amp;#10217; Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku"><meta property="og:url" content="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="1. aprilli hommikul tervitas Tapa sõjaväelinnakusse tööle saabujaid ja saatis õhtul koju minejaid ruuporitest Paide ansambli Paradoks omaaegne hittlugu «Ära möödu must lähedalt», mille teisendi salvestasid Järvamaa muusikute eelmisel suvel kokku tulnud peobändi Pikne liikmed oma kodudes musitseerides."><meta property="twitter:description" content="1. aprilli hommikul tervitas Tapa sõjaväelinnakusse tööle saabujaid ja saatis õhtul koju minejaid ruuporitest Paide ansambli Paradoks omaaegne hittlugu «Ära möödu must lähedalt», mille teisendi salvestasid Järvamaa muusikute eelmisel suvel kokku tulnud peobändi Pikne liikmed oma kodudes musitseerides."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="paradoks"><meta property="article:tag" content="peeter kirss"><meta property="article:tag" content="Peobänd Pikne"><meta property="article:tag" content="ära möödu must lähedalt"><meta name="article:published_time" content="2020-04-04T00:00:00+03:00"><meta name="article:modified_time" content="2020-04-03T23:45:29+03:00"><meta name="description" content="1. aprilli hommikul tervitas Tapa sõjaväelinnakusse tööle saabujaid ja saatis õhtul koju minejaid ruuporitest Paide ansambli Paradoks omaaegne hittlugu «Ära möödu must lähedalt», mille teisendi salvestasid Järvamaa muusikute eelmisel suvel kokku tulnud peobändi Pikne liikmed oma kodudes musitseerides."><meta name="keywords" content="paradoks, peeter kirss, Peobänd Pikne, ära möödu must lähedalt"><link rel="canonical" href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>LISATUD &#10217; Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku - Paberleht - Tasuline - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, #1b487e 100%);
  }
  .section-bg-gradient:before {
      background-color: #1b487e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6941372"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">L, 4.04.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6928735/toidukohad-ja-vaikepoed-lulitusid-ellujaamisreziimile" class="quote__text">Kriis rikkus kõik ära, kohvikus olid tööd lõpusirgel, teha olid viimased viimistlused ja köögitehnika seadistused. </a><a href="https://jarvateataja.postimees.ee/6928735/toidukohad-ja-vaikepoed-lulitusid-ellujaamisreziimile" class="quote__author section-border-color"><span class="slab section-font-color">Tainas Catering omanik Kaido Lepik</span></a></div><a href="https://jarvateataja.postimees.ee/6928735/toidukohad-ja-vaikepoed-lulitusid-ellujaamisreziimile" class="quote__image"><img src="//f12.pmo.ee/IZgQxb5y3EPHH8VDBztdXnaAVUs=/72x72/filters:focal(125x374:1415x1311)/nginx/o/2020/03/20/13017987t1h7894.jpg" srcset="//f12.pmo.ee/IZgQxb5y3EPHH8VDBztdXnaAVUs=/72x72/filters:focal(125x374:1415x1311)/nginx/o/2020/03/20/13017987t1h7894.jpg, //f12.pmo.ee/qF2ez8EITCyV1GADyeulsgZePKQ=/144x144/filters:focal(125x374:1415x1311)/nginx/o/2020/03/20/13017987t1h7894.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6941372"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1526">Paberleht</a></li><li class="breadcrumb-item">Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Paradoksi%20menuloo%20uus%20versioon%20r%C3%B5kkas%20%C3%BCle%20s%C3%B5jav%C3%A4elinnaku&url=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Paradoksi%20menuloo%20uus%20versioon%20r%C3%B5kkas%20%C3%BCle%20s%C3%B5jav%C3%A4elinnaku&url=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Demail%26utm_content%3D6941372" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-04T00:00:00+03:00">4. aprill 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Lisatud &#10217; </span>Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku<div class="article-headline--additional">Paradoksi solist kiitis laulu esitajaid!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/68696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Glase</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">&quot;Ära möödu must lähedalt&quot; on koroonaaja hümnina taas nautimas populaarsust</li><li class="article-bullets__bullet section-bg-color-before">Peobändi Paradoksi lembus pole viimaste nädalate moetuju või emotsioon</li><li class="article-bullets__bullet section-bg-color-before">Liimed mängisid loo kodus sisse ja tegid vidoetausta valmis paari päevaga</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/0KxIpkHpD3TK5k3PpzG4ioK1Tuc=/1370x820/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg"><figure-fullscreen eager :image-id="13039572" image-url="//f12.pmo.ee/zl3z-wNGYIAbrj3D694G_Tde4YE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/03/13039572t1hf21d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13039572)" src="//f12.pmo.ee/0KxIpkHpD3TK5k3PpzG4ioK1Tuc=/1370x820/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg" srcset="//f12.pmo.ee/0KxIpkHpD3TK5k3PpzG4ioK1Tuc=/1370x820/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Järvamaa meeste peobänd koosseisus Andres Arendi (vasakult, basskitarr), Georg Paal (trummid) ja Tarmo Kopti (kitarr) võtsid käsile Paradoksi menuloo «Ära loodu must lähedalt».</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1. aprilli hommikul tervitas Tapa sõjaväelinnakusse tööle saabujaid ja saatis õhtul koju minejaid ruuporitest Paide ansambli Paradoks omaaegne hittlugu «Ära möödu must lähedalt», mille teisendi salvestasid Järvamaa muusikute eelmisel suvel kokku tulnud peobändi Pikne liikmed oma kodudes musitseerides.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j4t0npw30p" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pal3p3wwba" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mocj6sqmh1" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#225a9d" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Tahtsime igaüks oma kodus lugu salvestades eeskujuks olla ja öelda, et ka eriolukorras on võimalik koos ägedaid asju teha füüsiliselt kokku puutumata,» lausus basskitarrist ja solist Andres Arendi.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kuidas sai Järvamaa bänd kaitseväe suurima linnaku mõneks minutiks oma pilli järgi käima? «Olen kaitseväelane ja töötan Tapal. Teisipäeval, kui lugu sai kokku miksitud, andsin selle töökaaslasele kuulata, muusika peale tuli veel üks kolleeg uudistama ja sellest arenes mõte, miks mitte lasta lugu kuulamiseks kõigile. Eks 1. aprillil sai selline asi võimalikuks. Inimesed tulid kell kaheksa tööle ja laulsid kaasa. Nii suurt auditooriumi pole meil olnudki,» selgitas Arendi.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6941372" secure-domain="https://secure.postimees.ee" section-color="#225a9d" return-to="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Paradoksi%20menuloo%20uus%20versioon%20r%C3%B5kkas%20%C3%BCle%20s%C3%B5jav%C3%A4elinnaku&url=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Paradoksi%20menuloo%20uus%20versioon%20r%C3%B5kkas%20%C3%BCle%20s%C3%B5jav%C3%A4elinnaku&url=https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941372"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku%3Futm_source%3Demail%26utm_content%3D6941372" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6941372" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6941372" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/101207/paradoks">paradoks</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/139143/peeter-kirss">peeter kirss</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/620936/peoband-pikne">Peobänd Pikne</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/576095/ara-moodu-must-lahedalt">ära möödu must lähedalt</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-58qbtwfb3a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i2s4ela44p" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/1678">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T16:49:15+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941437/kodutekstiilitootja-hakkas-ilusaid-maske-valmistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xBH6f5vw-acFKFfT2yXg48VUUHQ=/1000x435/smart/nginx/o/2020/04/03/13039685t1h4ea4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xBH6f5vw-acFKFfT2yXg48VUUHQ=/1000x435/smart/nginx/o/2020/04/03/13039685t1h4ea4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941437/kodutekstiilitootja-hakkas-ilusaid-maske-valmistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutekstiilitootja hakkas ilusaid maske valmistama </span></a><a href="https://jarvateataja.postimees.ee/6941437/kodutekstiilitootja-hakkas-ilusaid-maske-valmistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T17:02:12+03:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941402/koolide-huvitegevus-jatkub-ka-eriolukorra-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nv2cm10WClWuW6daTWD_Am_Vk4w=/324x185/smart/nginx/o/2020/04/03/13039600t1hd8e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nv2cm10WClWuW6daTWD_Am_Vk4w=/324x185/smart/nginx/o/2020/04/03/13039600t1hd8e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941402/koolide-huvitegevus-jatkub-ka-eriolukorra-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolide huvitegevus jätkub ka eriolukorra ajal </span></a><a href="https://jarvateataja.postimees.ee/6941402/koolide-huvitegevus-jatkub-ka-eriolukorra-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T16:05:24+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941394/kiirabimeedik-arevust-ja-peataolekut-on-inimestel-rohkem-kui-muidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UcFT3RDcCPSahwfcTYwJgJYQgEs=/324x185/smart/nginx/o/2020/04/03/13039590t1hd049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UcFT3RDcCPSahwfcTYwJgJYQgEs=/324x185/smart/nginx/o/2020/04/03/13039590t1hd049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941394/kiirabimeedik-arevust-ja-peataolekut-on-inimestel-rohkem-kui-muidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabimeedik: ärevust ja peataolekut on inimestel rohkem kui muidu </span></a><a href="https://jarvateataja.postimees.ee/6941394/kiirabimeedik-arevust-ja-peataolekut-on-inimestel-rohkem-kui-muidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T23:45:29+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aro-nPXmnYKbhnNm_wRvzvrIGiA=/324x185/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Aro-nPXmnYKbhnNm_wRvzvrIGiA=/324x185/smart/nginx/o/2020/04/03/13039572t1hf21d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Lisatud &#10217; </span>Paradoksi menuloo uus versioon rõkkas üle sõjaväelinnaku</span><div class="list-article__additional-headline">Paradoksi solist kiitis laulu esitajaid!</div></a><a href="https://jarvateataja.postimees.ee/6941372/paradoksi-menuloo-uus-versioon-rokkas-ule-sojavaelinnaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hkohs565yw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-04T00:01:41+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941357/uks-mees-ehitab-kriisiajal-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jp3bDatJYWlSBN580NVN5BxvYj8=/1000x435/smart/nginx/o/2020/04/03/13039561t1h5f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jp3bDatJYWlSBN580NVN5BxvYj8=/1000x435/smart/nginx/o/2020/04/03/13039561t1h5f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941357/uks-mees-ehitab-kriisiajal-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks mees ehitab kriisiajal linna </span></a><a href="https://jarvateataja.postimees.ee/6941357/uks-mees-ehitab-kriisiajal-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T22:28:10+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941348/supile-supile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XNdGHfJG-xt-Z-InMenx-qSio54=/335x190/smart/nginx/o/2020/04/03/13039550t1h794f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XNdGHfJG-xt-Z-InMenx-qSio54=/335x190/smart/nginx/o/2020/04/03/13039550t1h794f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941348/supile-supile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supile! Supile! </span></a><a href="https://jarvateataja.postimees.ee/6941348/supile-supile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T16:01:09+03:00"><meta itemprop="author" content="Ingmar Muusikus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941306/kuldnokk-laulud-ja-pesaehitus-kasikaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N9sClOfSnjsDiqElnqMv4EsSmao=/335x190/smart/nginx/o/2020/04/03/13039498t1h2c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N9sClOfSnjsDiqElnqMv4EsSmao=/335x190/smart/nginx/o/2020/04/03/13039498t1h2c7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6941306/kuldnokk-laulud-ja-pesaehitus-kasikaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldnokk – laulud ja pesaehitus käsikäes </span></a><a href="https://jarvateataja.postimees.ee/6941306/kuldnokk-laulud-ja-pesaehitus-kasikaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:06:09+03:00"><meta itemprop="dateModified" content="2020-04-03T16:06:09+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941281/tippdirigent-juhatab-orkestrit-veebi-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x6JP-EHpn0d08bShOf7pVNCjdDU=/685x410/smart/nginx/o/2020/03/09/12997820t1he0c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x6JP-EHpn0d08bShOf7pVNCjdDU=/685x410/smart/nginx/o/2020/03/09/12997820t1he0c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6941281/tippdirigent-juhatab-orkestrit-veebi-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippdirigent juhatab orkestrit veebi teel </span></a><a href="https://jarvateataja.postimees.ee/6941281/tippdirigent-juhatab-orkestrit-veebi-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:13:12+03:00"><meta itemprop="dateModified" content="2020-04-03T14:13:12+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6940221/jahimehed-sel-suvel-toosikannul-ei-kohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-YLJ1V_7h5kKeoIGn7ZW_aLmOyM=/335x190/smart/nginx/o/2019/12/01/12781255t1h1121.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-YLJ1V_7h5kKeoIGn7ZW_aLmOyM=/335x190/smart/nginx/o/2019/12/01/12781255t1h1121.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6940221/jahimehed-sel-suvel-toosikannul-ei-kohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed sel suvel Toosikannul ei kohtu </span></a><a href="https://jarvateataja.postimees.ee/6940221/jahimehed-sel-suvel-toosikannul-ei-kohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:10:54+03:00"><meta itemprop="dateModified" content="2020-04-03T14:10:54+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941252/kooli-panipaik-sai-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rU0TwM25AktFwsuOBv6B3RCVH7s=/335x190/smart/nginx/o/2020/04/03/13039396t1headc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rU0TwM25AktFwsuOBv6B3RCVH7s=/335x190/smart/nginx/o/2020/04/03/13039396t1headc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6941252/kooli-panipaik-sai-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooli panipaik sai valmis </span></a><a href="https://jarvateataja.postimees.ee/6941252/kooli-panipaik-sai-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T13:44:52+03:00"><meta itemprop="dateModified" content="2020-04-03T14:10:34+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6941181/tormituul-murdis-ule-kogu-jarvamaa-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i5CHAYD_MfmH7ljWSreTrSWmYXU=/685x410/filters:focal(149x882:1944x1341)/nginx/o/2020/04/03/13039322t1h3059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i5CHAYD_MfmH7ljWSreTrSWmYXU=/685x410/filters:focal(149x882:1944x1341)/nginx/o/2020/04/03/13039322t1h3059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://jarvateataja.postimees.ee/6941181/tormituul-murdis-ule-kogu-jarvamaa-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituul murdis üle kogu Järvamaa puid </span></a><a href="https://jarvateataja.postimees.ee/6941181/tormituul-murdis-ule-kogu-jarvamaa-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nsf26s3h5j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2aipw5jakc" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941741" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T22:01:05+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SCdlQZplzFqafmp-UVSm-l7YfyA=/1000x435/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SCdlQZplzFqafmp-UVSm-l7YfyA=/1000x435/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona alistas särasilmse rahva­tantsija </span></a><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T22:28:39+03:00"><meta itemprop="dateModified" content="2020-04-04T00:18:56+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GB-Sn7-m1w-KP74_yDGxwVR7l_k=/335x190/smart/nginx/o/2020/03/29/13031618t1ha191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GB-Sn7-m1w-KP74_yDGxwVR7l_k=/335x190/smart/nginx/o/2020/03/29/13031618t1ha191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Valitsuse eriteade &#10217; </span>Hooldekodudes muutub kord eriolukorra ajal rangemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T19:48:11+03:00"><meta itemprop="dateModified" content="2020-04-03T23:53:34+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intensiivis elu eest võidelnu: arvasin, et ei näe oma peret enam kunagi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941491" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T17:20:16+03:00"><meta itemprop="dateModified" content="2020-04-03T17:18:24+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wgtV8IKmLo0mcmMth3YP-HlUBLk=/685x410/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wgtV8IKmLo0mcmMth3YP-HlUBLk=/685x410/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval saabub Eestisse kolm miljonit maski, millest enamik läheb apteekidesse jaemüüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941537" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T18:17:26+03:00"><meta itemprop="dateModified" content="2020-04-03T18:30:03+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NI_R1TfJcoxtvMxg8JwjolJh1ww=/335x190/smart/nginx/o/2020/03/14/13008391t1hbf4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NI_R1TfJcoxtvMxg8JwjolJh1ww=/335x190/smart/nginx/o/2020/03/14/13008391t1hbf4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punab: nakatunute tegelik arv võib Eestis küündida 10 000ni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941607" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T19:44:48+03:00"><meta itemprop="dateModified" content="2020-04-03T20:14:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">FOTOD &#10217; </span>Õismäe postkontori järjekord oli lõputu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941587" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T19:23:43+03:00"><meta itemprop="dateModified" content="2020-04-03T19:23:43+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yGhT9Ro50XiC7vBftRTx-IlLr90=/685x410/smart/nginx/o/2019/11/18/12748482t1h3379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yGhT9Ro50XiC7vBftRTx-IlLr90=/685x410/smart/nginx/o/2019/11/18/12748482t1h3379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PIIRANG &#10217; </span>Poed peavad jälgima inimeste arvu ja tagama desovahendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941734" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T21:49:45+03:00"><meta itemprop="dateModified" content="2020-04-03T21:49:45+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941734/eriolukorra-jatkudes-laheb-suvel-aega-teenima-600-noorsodurit-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C_-VZYyQsgMyhSdnfT9MW68Y8Vc=/335x190/smart/nginx/o/2020/03/26/13026874t1hcad9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C_-VZYyQsgMyhSdnfT9MW68Y8Vc=/335x190/smart/nginx/o/2020/03/26/13026874t1hcad9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6941734/eriolukorra-jatkudes-laheb-suvel-aega-teenima-600-noorsodurit-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra jätkudes läheb suvel aega teenima 600 noorsõdurit vähem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941734/eriolukorra-jatkudes-laheb-suvel-aega-teenima-600-noorsodurit-vahem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6941734/eriolukorra-jatkudes-laheb-suvel-aega-teenima-600-noorsodurit-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941713" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T21:32:11+03:00"><meta itemprop="dateModified" content="2020-04-03T21:32:11+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941713/juhtkiri-kiire-toiduabi-valdib-nakatumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RVcbOesEqEeZIxd9iJDaPlnrBIQ=/335x190/filters:focal(66x271:1874x1402)/nginx/o/2020/04/03/13040223t1hf60a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RVcbOesEqEeZIxd9iJDaPlnrBIQ=/335x190/filters:focal(66x271:1874x1402)/nginx/o/2020/04/03/13040223t1hf60a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6941713/juhtkiri-kiire-toiduabi-valdib-nakatumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kiire toiduabi väldib nakatumist </span></a><a href="https://leht.postimees.ee/6941713/juhtkiri-kiire-toiduabi-valdib-nakatumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T16:08:42+03:00"><meta itemprop="dateModified" content="2020-04-03T16:51:55+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GRAAFIKUD &#10217; </span>Covid-19 lähinaabrite juures 03.04.: Helsingi haiglad saavad ajutised surnukambrid </span></a><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941746" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T22:09:57+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HO-zh_KE7XJkJxm18fVTXl_2D30=/335x190/smart/nginx/o/2020/04/03/13040273t1h2b37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HO-zh_KE7XJkJxm18fVTXl_2D30=/335x190/smart/nginx/o/2020/04/03/13040273t1h2b37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootuskiiri on, imeravi veel mitte </span></a><a href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941489" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T17:13:42+03:00"><meta itemprop="dateModified" content="2020-04-03T18:24:46+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941489/sillamae-elanikud-saavad-infot-koroonaviiruse-kohta-eesti-meediast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P_w00Yw7TQhk39S3brJrn7b5ugs=/335x190/smart/nginx/o/2020/04/03/13039746t1hf242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P_w00Yw7TQhk39S3brJrn7b5ugs=/335x190/smart/nginx/o/2020/04/03/13039746t1hf242.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6941489/sillamae-elanikud-saavad-infot-koroonaviiruse-kohta-eesti-meediast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Tänavaküsitlus &#10217; </span>Sillamäe elanikud saavad infot koroonaviiruse kohta Eesti meediast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941489/sillamae-elanikud-saavad-infot-koroonaviiruse-kohta-eesti-meediast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6941489/sillamae-elanikud-saavad-infot-koroonaviiruse-kohta-eesti-meediast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6s402c5zxm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zra2rvjfjb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:21:32+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Aj63GRMJjVm-Uo6z-G8T50_1BUU=/1000x435/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Aj63GRMJjVm-Uo6z-G8T50_1BUU=/1000x435/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorele koroonaohvrile sai saatuslikuks paanika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:36:57+03:00"><meta itemprop="dateModified" content="2020-04-03T11:51:17+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-103-positiivset-koroonatesti-16-inimest-juhitaval-hingamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GfjtATMGwAlSpMpYNsMh4wq5fkM=/335x190/smart/nginx/o/2020/04/03/13038754t1h670d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GfjtATMGwAlSpMpYNsMh4wq5fkM=/335x190/smart/nginx/o/2020/04/03/13038754t1h670d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-103-positiivset-koroonatesti-16-inimest-juhitaval-hingamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Graafikud &#10217; </span>Ööpäevaga lisandus 103 positiivset koroonatesti, 16 inimest juhitaval hingamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-103-positiivset-koroonatesti-16-inimest-juhitaval-hingamisel/comments" class="list-article__comment section-font-color" itemprop="url">(101) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-103-positiivset-koroonatesti-16-inimest-juhitaval-hingamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T13:59:19+03:00"><meta itemprop="dateModified" content="2020-04-03T14:05:14+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BCnyU9VbAFsWMGFgx_-zeIk4eqs=/335x190/smart/nginx/o/2020/04/03/13039192t1he339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BCnyU9VbAFsWMGFgx_-zeIk4eqs=/335x190/smart/nginx/o/2020/04/03/13039192t1he339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1098</span></div></div><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO &#10217; </span>Materjaliteadlane Marek Strandberg näitab, kuidas desinfitseerida toidupoest ostetud kaupa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T16:38:35+03:00"><meta itemprop="dateModified" content="2020-04-03T12:59:09+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cR67rFJ9m_soJBcjdhHccUzYqhs=/685x410/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cR67rFJ9m_soJBcjdhHccUzYqhs=/685x410/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kopsukahjustuse saanud koroonahaiged surevad, vastab intensiivraviarst Joel Starkopf <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Kliinikumis surid täna keskealine mees ja vanem naine</div></a><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T12:42:07+03:00"><meta itemprop="dateModified" content="2020-04-03T14:54:00+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940922/terviseamet-koroonaviiruse-kulminatsioon-voib-eestis-saabuda-jargmise-nadala-lopus" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QjJ5V0nGDJF1OSqD3y8auCK-15w=/335x190/smart/nginx/o/2020/04/03/13039474t1he229.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QjJ5V0nGDJF1OSqD3y8auCK-15w=/335x190/smart/nginx/o/2020/04/03/13039474t1he229.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6940922/terviseamet-koroonaviiruse-kulminatsioon-voib-eestis-saabuda-jargmise-nadala-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO JA BLOGI &#10217; </span>Terviseamet: koroonaviiruse kulminatsioon võib Eestis saabuda järgmise nädala lõpus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6940922/terviseamet-koroonaviiruse-kulminatsioon-voib-eestis-saabuda-jargmise-nadala-lopus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6940922/terviseamet-koroonaviiruse-kulminatsioon-voib-eestis-saabuda-jargmise-nadala-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:48:11+03:00"><meta itemprop="dateModified" content="2020-04-03T23:53:34+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intensiivis elu eest võidelnu: arvasin, et ei näe oma peret enam kunagi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T12:08:29+03:00"><meta itemprop="dateModified" content="2020-04-03T12:21:24+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6940959/uue-koroonaviiruse-vaktsiini-toime-sai-loomkatsete-kaigus-kinnitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OHOxSuj6jEQkzX5BUI2Z5P3PRUI=/685x410/filters:focal(187x285:7951x4515)/nginx/o/2020/04/03/13039056t1h8224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OHOxSuj6jEQkzX5BUI2Z5P3PRUI=/685x410/filters:focal(187x285:7951x4515)/nginx/o/2020/04/03/13039056t1h8224.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>658</span></div></div><a href="https://tervis.postimees.ee/6940959/uue-koroonaviiruse-vaktsiini-toime-sai-loomkatsete-kaigus-kinnitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue koroonaviiruse vaktsiini toime sai loomkatsete käigus kinnitust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6940959/uue-koroonaviiruse-vaktsiini-toime-sai-loomkatsete-kaigus-kinnitust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6940959/uue-koroonaviiruse-vaktsiini-toime-sai-loomkatsete-kaigus-kinnitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T22:42:58+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AfM3xOYDYQqwoWDkGlxUoqojVK0=/335x190/filters:focal(844x234:859x249)/nginx/o/2020/04/02/13038538t1h8c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AfM3xOYDYQqwoWDkGlxUoqojVK0=/335x190/filters:focal(844x234:859x249)/nginx/o/2020/04/02/13038538t1h8c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord tõmbas keset Euroopa Liitu eraldusjoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:51:00+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SanPezvbm_SXaBdJ_u_zKX5e1hQ=/335x190/filters:focal(117x87:1738x1115)/nginx/o/2020/04/02/13038347t1h422e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SanPezvbm_SXaBdJ_u_zKX5e1hQ=/335x190/filters:focal(117x87:1738x1115)/nginx/o/2020/04/02/13038347t1h422e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhanis kremeeriti tavalisest mitu korda rohkem inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T12:59:36+03:00"><meta itemprop="dateModified" content="2020-04-03T16:04:21+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6941091/eesti-uks-ihaldusvaarsemaid-tooandjaid-karbib-palku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P61ROUKxHSMi6o0byz2YPnTHkuM=/685x410/smart/nginx/o/2020/04/03/13039082t1hf15d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P61ROUKxHSMi6o0byz2YPnTHkuM=/685x410/smart/nginx/o/2020/04/03/13039082t1hf15d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6941091/eesti-uks-ihaldusvaarsemaid-tooandjaid-karbib-palku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks ihaldusväärsemaid tööandjaid kärbib palku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6941091/eesti-uks-ihaldusvaarsemaid-tooandjaid-karbib-palku/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täpsustatud!</div></a><a href="https://majandus24.postimees.ee/6941091/eesti-uks-ihaldusvaarsemaid-tooandjaid-karbib-palku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:10:10+03:00"><meta itemprop="dateModified" content="2020-04-03T15:10:40+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbLdIw205bvV9GAI6zW5UPzez9o=/335x190/filters:focal(2356x2695:3121x2890)/nginx/o/2020/03/23/13022038t1hf91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bbLdIw205bvV9GAI6zW5UPzez9o=/335x190/filters:focal(2356x2695:3121x2890)/nginx/o/2020/03/23/13022038t1hf91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1527</span></div></div><a href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Muuli ja Riikoja &#10217; </span>Eriolukorda pikendatakse ilmselt 1. juunini </span></a><a href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T10:25:10+03:00"><meta itemprop="dateModified" content="2020-04-03T10:47:23+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6940208/90-aastane-koroonahaige-keeldus-hingamisaparaadist-ja-ohverdas-oma-elu-nooremate-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1aeAr9l0j4-ln1Xo4cEkRrE3zqI=/335x190/filters:focal(399x66:1169x456)/nginx/o/2020/04/02/13037711t1h0f77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1aeAr9l0j4-ln1Xo4cEkRrE3zqI=/335x190/filters:focal(399x66:1169x456)/nginx/o/2020/04/02/13037711t1h0f77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://sobranna.postimees.ee/6940208/90-aastane-koroonahaige-keeldus-hingamisaparaadist-ja-ohverdas-oma-elu-nooremate-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">90-aastane koroonahaige keeldus hingamisaparaadist ja ohverdas oma elu nooremate heaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6940208/90-aastane-koroonahaige-keeldus-hingamisaparaadist-ja-ohverdas-oma-elu-nooremate-heaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6940208/90-aastane-koroonahaige-keeldus-hingamisaparaadist-ja-ohverdas-oma-elu-nooremate-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ascgcsdvwt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ku545agb35" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:40:13+03:00"><meta itemprop="dateModified" content="2020-04-03T21:05:51+03:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941433/koroonaviirusesse-nakatunuid-on-tuvastatud-hooldekodudes-ule-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nRy0XXJONzW7-Th93Q291Pn6P-M=/335x190/smart/nginx/o/2020/04/02/13038324t1h2c07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nRy0XXJONzW7-Th93Q291Pn6P-M=/335x190/smart/nginx/o/2020/04/02/13038324t1h2c07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6941433/koroonaviirusesse-nakatunuid-on-tuvastatud-hooldekodudes-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatunuid on tuvastatud hooldekodudes üle Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941433/koroonaviirusesse-nakatunuid-on-tuvastatud-hooldekodudes-ule-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6941433/koroonaviirusesse-nakatunuid-on-tuvastatud-hooldekodudes-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:26:48+03:00"><meta itemprop="dateModified" content="2020-04-03T14:01:24+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941232/covid-19-tottu-suri-neurokirurg-kes-lahutas-mitu-paari-siiami-kaksikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2YxUiDDx0egnviDRQa5ZpLWrlAU=/335x190/filters:focal(18x40:526x404)/nginx/o/2020/04/03/13039370t1h1541.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2YxUiDDx0egnviDRQa5ZpLWrlAU=/335x190/filters:focal(18x40:526x404)/nginx/o/2020/04/03/13039370t1h1541.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6941232/covid-19-tottu-suri-neurokirurg-kes-lahutas-mitu-paari-siiami-kaksikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 tõttu suri neurokirurg, kes lahutas mitu paari siiami kaksikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941232/covid-19-tottu-suri-neurokirurg-kes-lahutas-mitu-paari-siiami-kaksikuid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6941232/covid-19-tottu-suri-neurokirurg-kes-lahutas-mitu-paari-siiami-kaksikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T01:53:38+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9SYZXxDGqubmplq1KAO59BwCfjk=/685x410/smart/nginx/o/2020/04/02/13038488t1h09fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9SYZXxDGqubmplq1KAO59BwCfjk=/685x410/smart/nginx/o/2020/04/02/13038488t1h09fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epideemiavastane võitlus suurendab Moskva linnapea Sergei Sobjanini mõju <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:44:48+03:00"><meta itemprop="dateModified" content="2020-04-03T20:14:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">FOTOD &#10217; </span>Õismäe postkontori järjekord oli lõputu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T18:38:23+03:00"><meta itemprop="dateModified" content="2020-04-03T18:38:23+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/prantsuse-voimud-annavad-migrantidele-ajutise-elupaiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QjuxrQx8yNbH8rpxO0VFdL8AyoY=/335x190/filters:focal(1705x1196:2486x1941)/nginx/o/2020/04/03/13039926t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QjuxrQx8yNbH8rpxO0VFdL8AyoY=/335x190/filters:focal(1705x1196:2486x1941)/nginx/o/2020/04/03/13039926t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/prantsuse-voimud-annavad-migrantidele-ajutise-elupaiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VÄLISBLOGI &#10217; </span>Prantsuse võimud annavad migrantidele ajutise elupaiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/prantsuse-voimud-annavad-migrantidele-ajutise-elupaiga/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://maailm.postimees.ee/6930727/prantsuse-voimud-annavad-migrantidele-ajutise-elupaiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:29:46+03:00"><meta itemprop="dateModified" content="2020-04-02T14:29:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_2FmxBInowrKggmX1knTSVCMhIo=/685x410/filters:focal(630x918:1356x1519)/nginx/o/2020/04/02/13037710t1hcf1b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_2FmxBInowrKggmX1knTSVCMhIo=/685x410/filters:focal(630x918:1356x1519)/nginx/o/2020/04/02/13037710t1hcf1b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">KARANTIINIBLOGI &#10217; </span>Heidi Hanso: terviseameti sõnul pole ma enam nakkusohtlik, aga perearst mind terveks ei tunnista <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T12:22:00+03:00"><meta itemprop="dateModified" content="2020-04-03T12:23:55+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941070/akna-taha-jaetud-kingitus-vottis-hooldekodus-karantiinis-emal-silmad-marjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_KsNqZnV9i8keO5gLfSBDut5mM=/335x190/smart/nginx/o/2020/04/03/13039063t1h8d38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v_KsNqZnV9i8keO5gLfSBDut5mM=/335x190/smart/nginx/o/2020/04/03/13039063t1h8d38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1673</span></div></div><a href="https://parnu.postimees.ee/6941070/akna-taha-jaetud-kingitus-vottis-hooldekodus-karantiinis-emal-silmad-marjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Akna taha jäetud kingitus võttis hooldekodus karantiinis emal silmad märjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6941070/akna-taha-jaetud-kingitus-vottis-hooldekodus-karantiinis-emal-silmad-marjaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6941070/akna-taha-jaetud-kingitus-vottis-hooldekodus-karantiinis-emal-silmad-marjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:38:00+03:00"><meta itemprop="dateModified" content="2020-04-03T15:08:05+03:00"><meta itemprop="author" content="Raido Keskküla, Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941016/lihulas-lennutas-tormituul-kortermajalt-katuse-ja-19-inimest-jai-koduta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z8IO964h4u9YBwNyXFthfm-f9Wc=/335x190/smart/nginx/o/2020/04/03/13039014t1h2645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z8IO964h4u9YBwNyXFthfm-f9Wc=/335x190/smart/nginx/o/2020/04/03/13039014t1h2645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://parnu.postimees.ee/6941016/lihulas-lennutas-tormituul-kortermajalt-katuse-ja-19-inimest-jai-koduta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihulas lennutas tormituul kortermajalt katuse ja 19 inimest jäi koduta <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6941016/lihulas-lennutas-tormituul-kortermajalt-katuse-ja-19-inimest-jai-koduta/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://parnu.postimees.ee/6941016/lihulas-lennutas-tormituul-kortermajalt-katuse-ja-19-inimest-jai-koduta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:27:53+03:00"><meta itemprop="dateModified" content="2020-04-03T12:08:12+03:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6940978/millistes-maailma-nurkades-ei-ole-koroonaviirust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/odMywvZkY9Wh9pZidmZIBF6IAKI=/685x410/filters:focal(651x715:3385x2448)/nginx/o/2020/04/03/13038959t1hab7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/odMywvZkY9Wh9pZidmZIBF6IAKI=/685x410/filters:focal(651x715:3385x2448)/nginx/o/2020/04/03/13038959t1hab7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6940978/millistes-maailma-nurkades-ei-ole-koroonaviirust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millistes maailma nurkades ei ole koroonaviirust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6940978/millistes-maailma-nurkades-ei-ole-koroonaviirust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6940978/millistes-maailma-nurkades-ei-ole-koroonaviirust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:51:20+03:00"><meta itemprop="dateModified" content="2020-04-02T16:46:05+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U0QcK1MGt02s6mYXOSoRHJmq07o=/335x190/filters:focal(1437x593:2586x1360)/nginx/o/2020/04/02/13037383t1hb852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U0QcK1MGt02s6mYXOSoRHJmq07o=/335x190/filters:focal(1437x593:2586x1360)/nginx/o/2020/04/02/13037383t1hb852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Kanada noort läksid metsa matkama ja leidsid... </span></a><a href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:07:00+03:00"><meta itemprop="dateModified" content="2020-04-03T15:08:53+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24QKLJT-gW2XMR0RgtBISTJj-3E=/335x190/smart/nginx/o/2020/04/03/13039508t1h80dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/24QKLJT-gW2XMR0RgtBISTJj-3E=/335x190/smart/nginx/o/2020/04/03/13039508t1h80dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: hunt pistis rajakaamera ees mägra pintslisse </span></a><a href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kg5cehlw4h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l6ym5bwzmb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:23:43+03:00"><meta itemprop="dateModified" content="2020-04-03T19:23:43+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q1x4PyW9frpacSaBErjR3VcPWVk=/335x190/smart/nginx/o/2019/11/18/12748482t1h3379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q1x4PyW9frpacSaBErjR3VcPWVk=/335x190/smart/nginx/o/2019/11/18/12748482t1h3379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PIIRANG &#10217; </span>Poed peavad jälgima inimeste arvu ja tagama desovahendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:47:19+03:00"><meta itemprop="dateModified" content="2020-04-03T12:23:26+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940616/eesti-on-koroonaviiruse-uuringutes-maailmas-esirinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JN4IfV8-ukO6KmRUb-nYrRCWDek=/335x190/filters:focal(424x806:939x882)/nginx/o/2020/03/08/12996607t1h8501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JN4IfV8-ukO6KmRUb-nYrRCWDek=/335x190/filters:focal(424x806:939x882)/nginx/o/2020/03/08/12996607t1h8501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6940616/eesti-on-koroonaviiruse-uuringutes-maailmas-esirinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Otse Postimehest &#10217; </span>Eesti on koroonaviiruse uuringutes maailmas esirinnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6940616/eesti-on-koroonaviiruse-uuringutes-maailmas-esirinnas/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6940616/eesti-on-koroonaviiruse-uuringutes-maailmas-esirinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T21:03:12+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940619/naftasoda-noudis-esimese-ohvri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vMlxTKMfrJUlO5jJdP_ZJy6L2sU=/685x410/smart/nginx/o/2020/04/02/13038372t1h0c61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vMlxTKMfrJUlO5jJdP_ZJy6L2sU=/685x410/smart/nginx/o/2020/04/02/13038372t1h0c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6940619/naftasoda-noudis-esimese-ohvri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naftasõda nõudis esimese ohvri <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940619/naftasoda-noudis-esimese-ohvri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6940619/naftasoda-noudis-esimese-ohvri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T17:20:16+03:00"><meta itemprop="dateModified" content="2020-04-03T17:18:24+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval saabub Eestisse kolm miljonit maski <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:55:10+03:00"><meta itemprop="dateModified" content="2020-04-03T16:55:10+03:00"><meta itemprop="author" content="Valdo Randpere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qhZvZ9tlysZYAm7JgQTbQFfQqW8=/335x190/smart/nginx/o/2020/03/09/12998432t1hc03b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qhZvZ9tlysZYAm7JgQTbQFfQqW8=/335x190/smart/nginx/o/2020/03/09/12998432t1hc03b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>598</span></div></div><a href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdo Randpere: enne mune, siis kaaguta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T21:57:36+03:00"><meta itemprop="dateModified" content="2020-04-02T21:57:36+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GBhHF5y0aaRUme6bJSDMDtm3K5I=/685x410/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GBhHF5y0aaRUme6bJSDMDtm3K5I=/685x410/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">RAHVA LEMMIK &#10217; </span>Hädaolukorra meditsiinijuhile Arkadi Popovile loodi oma fänniklubi </span></a><a href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:52:22+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6940527/motokeskuse-edendajad-said-keset-kriisi-roomsa-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5-dIG86REiyDEHQ4EJAoP-c3Y7U=/335x190/smart/nginx/o/2020/04/02/13038207t1hab55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5-dIG86REiyDEHQ4EJAoP-c3Y7U=/335x190/smart/nginx/o/2020/04/02/13038207t1hab55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://sakala.postimees.ee/6940527/motokeskuse-edendajad-said-keset-kriisi-roomsa-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motokeskuse edendajad said keset kriisi rõõmsa uudise </span></a><a href="https://sakala.postimees.ee/6940527/motokeskuse-edendajad-said-keset-kriisi-roomsa-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:08:42+03:00"><meta itemprop="dateModified" content="2020-04-03T16:51:55+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s_CUSh2c6lpbV1byrWkBavMEX00=/335x190/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s_CUSh2c6lpbV1byrWkBavMEX00=/335x190/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GRAAFIKUD &#10217; </span>Covid-19 lähinaabrite juures 03.04.: Helsingi haiglad saavad ajutised surnukambrid </span></a><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:41:00+03:00"><meta itemprop="dateModified" content="2020-04-03T08:42:08+03:00"><meta itemprop="author" content="Nikolai Põdramägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940618/nikolai-podramagi-me-voidame-koroona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S8lAKHDDw1_4imKvqFeLT6E70y0=/685x410/smart/nginx/o/2020/04/02/13038368t1hb3a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S8lAKHDDw1_4imKvqFeLT6E70y0=/685x410/smart/nginx/o/2020/04/02/13038368t1hb3a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://tartu.postimees.ee/6940618/nikolai-podramagi-me-voidame-koroona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Põdramägi: me võidame koroona <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6940618/nikolai-podramagi-me-voidame-koroona/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6940618/nikolai-podramagi-me-voidame-koroona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:41:18+03:00"><meta itemprop="dateModified" content="2020-04-02T17:01:08+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uZPVJx1ZIC12ESJT-wl6IgJ9GdQ=/335x190/smart/nginx/o/2020/04/01/13035603t1h5372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uZPVJx1ZIC12ESJT-wl6IgJ9GdQ=/335x190/smart/nginx/o/2020/04/01/13035603t1h5372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sümptom, mis võib viidata muidu nähtudeta kulgevale koroonaviirusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:22:50+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2DSr7PfmXiy3T4tjCYexbojPHz0=/335x190/smart/nginx/o/2020/04/02/13038326t1hd346.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2DSr7PfmXiy3T4tjCYexbojPHz0=/335x190/smart/nginx/o/2020/04/02/13038326t1hd346.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia arstid poevad Armani kaitseülikondadesse </span></a><a href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ppaw8774hd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m2ll72j0qd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:59:06+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8e7iqR4WUCzkUn8Ozos8FpAY5Ls=/335x190/filters:focal(758x112:1111x593)/nginx/o/2020/04/02/13037746t1h0400.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8e7iqR4WUCzkUn8Ozos8FpAY5Ls=/335x190/filters:focal(758x112:1111x593)/nginx/o/2020/04/02/13037746t1h0400.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">FOTOD &#10217; </span>Uhked villad, kallid kaitsemaskid ja eralennud: just sellist elu elavad koroona ajal rikkurite võsukesed! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:58:41+03:00"><meta itemprop="dateModified" content="2020-04-03T16:31:50+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6940262/kodutud-paigutatakse-luksushotelli-et-koroonaviiruse-levik-pidurdada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nto16QdbIrOQqUU6zBTDFvi-ULw=/335x190/filters:focal(187x168:975x462)/nginx/o/2020/04/02/13037756t1h1e41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Nto16QdbIrOQqUU6zBTDFvi-ULw=/335x190/filters:focal(187x168:975x462)/nginx/o/2020/04/02/13037756t1h1e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sobranna.postimees.ee/6940262/kodutud-paigutatakse-luksushotelli-et-koroonaviiruse-levik-pidurdada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutud paigutatakse luksushotelli, et koroonaviiruse levik pidurdada </span></a><a href="https://sobranna.postimees.ee/6940262/kodutud-paigutatakse-luksushotelli-et-koroonaviiruse-levik-pidurdada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T21:50:19+03:00"><meta itemprop="author" content="Viktoria Saar, Perth"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940611/rohelisel-mandril-on-puhkenud-maniakaalne-ostupaanika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nzk5Z0TPGyyDS_qGfSRxLM818dk=/685x410/smart/nginx/o/2020/04/02/13038350t1h3369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nzk5Z0TPGyyDS_qGfSRxLM818dk=/685x410/smart/nginx/o/2020/04/02/13038350t1h3369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6940611/rohelisel-mandril-on-puhkenud-maniakaalne-ostupaanika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelisel Mandril on puhkenud maniakaalne ostupaanika </span></a><a href="https://leht.postimees.ee/6940611/rohelisel-mandril-on-puhkenud-maniakaalne-ostupaanika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T22:24:44+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940680/riik-kiirendab-kiire-interneti-joudmist-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lp6EhCUo0o3iNNlwbfhxnyd_44k=/335x190/filters:focal(268x767:283x782)/nginx/o/2020/04/02/13038513t1h4375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lp6EhCUo0o3iNNlwbfhxnyd_44k=/335x190/filters:focal(268x767:283x782)/nginx/o/2020/04/02/13038513t1h4375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://leht.postimees.ee/6940680/riik-kiirendab-kiire-interneti-joudmist-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik kiirendab kiire interneti jõudmist maale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940680/riik-kiirendab-kiire-interneti-joudmist-maale/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6940680/riik-kiirendab-kiire-interneti-joudmist-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T07:48:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hi9a8VSoyoC1VqpIeFT21Z8-y-o=/335x190/filters:focal(998x345:1013x360)/nginx/o/2020/04/02/13038527t1h41c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hi9a8VSoyoC1VqpIeFT21Z8-y-o=/335x190/filters:focal(998x345:1013x360)/nginx/o/2020/04/02/13038527t1h41c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlastel tärkab masstestimise lootus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T23:26:13+03:00"><meta itemprop="dateModified" content="2020-04-02T23:26:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940711/ligi-kritiseeris-teravalt-praegust-rahandusministrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lTkb2jQH7d_G67phijZkPdzXGME=/685x410/smart/nginx/o/2019/12/04/12786694t1h4f27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lTkb2jQH7d_G67phijZkPdzXGME=/685x410/smart/nginx/o/2019/12/04/12786694t1h4f27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>844</span></div></div><a href="https://majandus24.postimees.ee/6940711/ligi-kritiseeris-teravalt-praegust-rahandusministrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi kritiseeris teravalt praegust rahandusministrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940711/ligi-kritiseeris-teravalt-praegust-rahandusministrit/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6940711/ligi-kritiseeris-teravalt-praegust-rahandusministrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T12:01:49+03:00"><meta itemprop="dateModified" content="2020-04-03T12:04:51+03:00"><meta itemprop="author" content="Interfax / AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6941058/mehhikos-lopetati-koroonaviiruse-tottu-corona-olle-tootmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KgTLZHdTX25oZPnT9FzZMEEfRhE=/335x190/smart/nginx/o/2020/04/03/13039042t1h2b44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KgTLZHdTX25oZPnT9FzZMEEfRhE=/335x190/smart/nginx/o/2020/04/03/13039042t1h2b44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://maailm.postimees.ee/6941058/mehhikos-lopetati-koroonaviiruse-tottu-corona-olle-tootmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhikos lõpetati koroonaviiruse tõttu Corona õlle tootmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6941058/mehhikos-lopetati-koroonaviiruse-tottu-corona-olle-tootmine/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6941058/mehhikos-lopetati-koroonaviiruse-tottu-corona-olle-tootmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:00:00+03:00"><meta itemprop="dateModified" content="2020-04-03T13:05:17+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0H5JIlUPfS0JUDNtNVK3gn8vrw4=/335x190/filters:focal(820x485:1161x875)/nginx/o/2020/04/02/13038018t1hbd2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0H5JIlUPfS0JUDNtNVK3gn8vrw4=/335x190/filters:focal(820x485:1161x875)/nginx/o/2020/04/02/13038018t1hbd2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi </span></a><a href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T21:32:04+03:00"><meta itemprop="dateModified" content="2020-04-02T10:53:44+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6939318/tapselt-nii-kaua-elab-koroonaviirus-koogipindadel-ja-toidupakenditel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9uVh7J2Zr37ogC9wwPDjrzGMZSk=/685x410/filters:focal(1971x699:5280x3169)/nginx/o/2020/04/01/13036758t1h457a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9uVh7J2Zr37ogC9wwPDjrzGMZSk=/685x410/filters:focal(1971x699:5280x3169)/nginx/o/2020/04/01/13036758t1h457a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://kodustiil.postimees.ee/6939318/tapselt-nii-kaua-elab-koroonaviirus-koogipindadel-ja-toidupakenditel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täpselt nii kaua elab koroonaviirus köögipindadel ja toidupakenditel </span></a><a href="https://kodustiil.postimees.ee/6939318/tapselt-nii-kaua-elab-koroonaviirus-koogipindadel-ja-toidupakenditel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T09:29:45+03:00"><meta itemprop="dateModified" content="2020-04-03T09:09:59+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940833/sadu-miljoneid-kaotanud-tallink-vajab-hapnikuaparaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ueKMgda45naebuKhUtMy5NyA5g=/335x190/smart/nginx/o/2020/02/27/12975041t1hfe66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1ueKMgda45naebuKhUtMy5NyA5g=/335x190/smart/nginx/o/2020/02/27/12975041t1hfe66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6940833/sadu-miljoneid-kaotanud-tallink-vajab-hapnikuaparaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadu miljoneid kaotanud Tallink vajab hapnikuaparaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940833/sadu-miljoneid-kaotanud-tallink-vajab-hapnikuaparaati/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6940833/sadu-miljoneid-kaotanud-tallink-vajab-hapnikuaparaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T09:55:06+03:00"><meta itemprop="dateModified" content="2020-04-03T12:11:45+03:00"><meta itemprop="author" content="CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940877/eksperdid-valgele-majale-koroonaviirus-voib-levida-raakimise-voi-hingamise-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNrZ6wfYk6QwM-0et410-p0vucI=/335x190/filters:focal(1069x44:2711x1718)/nginx/o/2020/04/03/13038786t1h23e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNrZ6wfYk6QwM-0et410-p0vucI=/335x190/filters:focal(1069x44:2711x1718)/nginx/o/2020/04/03/13038786t1h23e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://www.postimees.ee/6940877/eksperdid-valgele-majale-koroonaviirus-voib-levida-raakimise-voi-hingamise-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid Valgele Majale: koroonaviirus võib levida rääkimise või hingamise teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6940877/eksperdid-valgele-majale-koroonaviirus-voib-levida-raakimise-voi-hingamise-teel/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6940877/eksperdid-valgele-majale-koroonaviirus-voib-levida-raakimise-voi-hingamise-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-95ggbn2q5d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f24il9dte9" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>