<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/yuG77absjeBW2Be9cVg5uVNtyZY=/1200x630/smart/nginx/o/2021/01/25/13593937t1he3c6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/yuG77absjeBW2Be9cVg5uVNtyZY=/1200x630/smart/nginx/o/2021/01/25/13593937t1he3c6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järvamaale lisandus 16 koroonapositiivset"><meta property="twitter:title" content="Järvamaale lisandus 16 koroonapositiivset"><meta property="og:url" content="https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5167 koroonaviiruse testi, neist esmaseid positiivseid teste oli 673 ehk 13% testide koguarvust. Suri kümme nakatunut."><meta property="twitter:description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5167 koroonaviiruse testi, neist esmaseid positiivseid teste oli 673 ehk 13% testide koguarvust. Suri kümme nakatunut."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Järvamaa"><meta name="article:published_time" content="2021-02-04T10:45:33+02:00"><meta name="article:modified_time" content="2021-02-04T10:50:53+02:00"><meta name="description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5167 koroonaviiruse testi, neist esmaseid positiivseid teste oli 673 ehk 13% testide koguarvust. Suri kümme nakatunut."><meta name="keywords" content="COVID-19, Järvamaa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Järvamaale lisandus 16 koroonapositiivset - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fa39328b83e02e19d612.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7171976"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">N, 4.02.2021</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="280" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Järva Teataja</div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7171976"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Järvamaale lisandus 16 koroonapositiivset</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvamaale%20lisandus%2016%20koroonapositiivset&url=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7171976&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvamaale%20lisandus%2016%20koroonapositiivset&url=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-04T10:45:33+02:00">4. veebruar 2021, 10:45</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Järvamaale lisandus 16 koroonapositiivset</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/72458" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/DFu1yXPDEZN3b95t6Mnj9IEpboA=/40x40/smart/nginx/o/2016/02/01/4956973t1h1478.jpg" srcset="//f9.pmo.ee/DFu1yXPDEZN3b95t6Mnj9IEpboA=/40x40/smart/nginx/o/2016/02/01/4956973t1h1478.jpg, //f9.pmo.ee/NB6Lq2_DZUIRELjgQS6ICVIe_2w=/80x80/smart/nginx/o/2016/02/01/4956973t1h1478.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merit Männi</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/6GhIJgHRS8G8CVJIw-zW3zL63mI=/1370x820/smart/nginx/o/2021/01/25/13593937t1he3c6.jpg"><figure-fullscreen eager :image-id="13593937" image-url="//f10.pmo.ee/x-6-VInbZEFnaSwEUbsg_thrtKY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/25/13593937t1he3c6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13593937)" src="//f10.pmo.ee/6GhIJgHRS8G8CVJIw-zW3zL63mI=/1370x820/smart/nginx/o/2021/01/25/13593937t1he3c6.jpg" srcset="//f10.pmo.ee/6GhIJgHRS8G8CVJIw-zW3zL63mI=/1370x820/smart/nginx/o/2021/01/25/13593937t1he3c6.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Koroonatesti tegemine. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimase ööpäeva jooksul analüüsiti Eestis 5167 koroonaviiruse testi, neist esmaseid positiivseid teste oli 673 ehk 13% testide koguarvust. Suri kümme nakatunut.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:411753,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7171976-jarvamaale-lisandus-16-koroonapositiivset&quot;,&quot;headline&quot;:&quot;7171976 Järvamaale lisandus 16 koroonapositiivset&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-04T10:52:47+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-04T10:50:53+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-04T10:52:47+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/aeb677bdef5b114b4238726b8a78a9d6.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7171976"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fdr5y2i5re" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-apn7k9rjtj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gd9it8xfwu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rahvastikuregistri andmetel laekus enim uusi positiivseid testitulemusi Harjumaale, kus koroonaviirusega nakatumine tuvastati 288 inimesel. 214 uutest Harjumaa haigusjuhtudest on Tallinnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnumaale lisandus 107, Ida-Virumaale 84, Tartumaale 50, Jõgeva- ja Viljandimaale 22, Saaremaale 19, Järva- ja Lääne-Virumaale 16 uut positiivset testi. Võrumaale lisandus 12, Raplamaale 11, Valgamaale 8, Läänemaale 4, Hiiumaale 3 ja Põlvamaale 2 uut nakkusjuhtu. 9 positiivse testitulemuse saanul puudus rahvastikuregistris märgitud elukoht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase 14 päeva haigestumus 100 000 inimese kohta on 536,3 ning esmaste positiivsete tulemuste osakaal tehtud testide koguarvust 10,8%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul avati haiglates uusi COVID-19 haigusjuhtumeid kokku 49, haiglaravi vajab 413 patsienti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis on COVID-19 vastu vaktsineerimisi tehtud 31 864 inimesele, kaks doosi on saanud 14 330 inimest.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvamaale%20lisandus%2016%20koroonapositiivset&url=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7171976&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvamaale%20lisandus%2016%20koroonapositiivset&url=https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7171976"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7171976/jarvamaale-lisandus-16-koroonapositiivset/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7171976" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7171976" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/12123/jarvamaa">Järvamaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lwjejhjefj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yw1n15sex1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T10:42:58+02:00"><meta itemprop="dateModified" content="2021-02-03T07:49:44+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7167303/koerus-tuleb-doonoripaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o2sVvLolpUgdviSZImonkXCj_zQ=/324x222/smart/nginx/o/2020/12/15/13530698t1h5452.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o2sVvLolpUgdviSZImonkXCj_zQ=/324x222/smart/nginx/o/2020/12/15/13530698t1h5452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7167303/koerus-tuleb-doonoripaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koerus tuleb doonoripäev </span></a><a href="https://jarvateataja.postimees.ee/7167303/koerus-tuleb-doonoripaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:18:28+02:00"><meta itemprop="dateModified" content="2021-02-04T08:18:28+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171833/vaiketeedel-jatkub-igavene-talv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D7pm_yjY5zlYVrncFS6DhpUia58=/324x222/smart/nginx/o/2021/02/03/13611375t1h1dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D7pm_yjY5zlYVrncFS6DhpUia58=/324x222/smart/nginx/o/2021/02/03/13611375t1h1dd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7171833/vaiketeedel-jatkub-igavene-talv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väiketeedel jätkub igavene talv </span></a><a href="https://jarvateataja.postimees.ee/7171833/vaiketeedel-jatkub-igavene-talv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:17:03+02:00"><meta itemprop="dateModified" content="2021-02-04T08:17:03+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171830/bingo-loto-uus-jackpot-uletab-napilt-paide-maksimarketist-voetud-suurvoidu-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/al0YIqtSVWbf1bpFUFqR1OjXSCI=/324x222/smart/nginx/o/2021/02/03/13611727t1h40d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/al0YIqtSVWbf1bpFUFqR1OjXSCI=/324x222/smart/nginx/o/2021/02/03/13611727t1h40d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7171830/bingo-loto-uus-jackpot-uletab-napilt-paide-maksimarketist-voetud-suurvoidu-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bingo loto uus jackpot ületab napilt Paide Maksimarketist võetud suurvõidu summa </span></a><a href="https://jarvateataja.postimees.ee/7171830/bingo-loto-uus-jackpot-uletab-napilt-paide-maksimarketist-voetud-suurvoidu-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:15:14+02:00"><meta itemprop="dateModified" content="2021-02-04T08:15:14+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171828/imavere-lasteaed-mommi-tegi-uksed-taas-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/61hOikbH_rvAasxYtcA2ffmw1YU=/324x222/smart/nginx/o/2020/03/19/13016700t1h14d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/61hOikbH_rvAasxYtcA2ffmw1YU=/324x222/smart/nginx/o/2020/03/19/13016700t1h14d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7171828/imavere-lasteaed-mommi-tegi-uksed-taas-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imavere lasteaed Mõmmi tegi uksed taas lahti </span></a><a href="https://jarvateataja.postimees.ee/7171828/imavere-lasteaed-mommi-tegi-uksed-taas-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:13:38+02:00"><meta itemprop="dateModified" content="2021-02-04T07:47:38+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170915/igauks-saab-kujundada-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nqKRKMDxv0kLd16qZ8A5CH92-sk=/324x222/smart/nginx/o/2021/02/03/13609984t1h1068.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nqKRKMDxv0kLd16qZ8A5CH92-sk=/324x222/smart/nginx/o/2021/02/03/13609984t1h1068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7170915/igauks-saab-kujundada-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaüks saab kujundada medali </span></a><a href="https://jarvateataja.postimees.ee/7170915/igauks-saab-kujundada-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-03T14:28:14+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171330/jarva-teataja-kuulutused-4-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/7171330/jarva-teataja-kuulutused-4-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 4. veebruar </span></a><a href="https://jarvateataja.postimees.ee/7171330/jarva-teataja-kuulutused-4-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sq2qf75f75" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-03T19:47:38+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171188/vabad-tookohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xjzFIQM8hpa9gjL3A4hmcEDxTMo=/324x222/smart/nginx/o/2021/02/03/13610350t1h1793.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xjzFIQM8hpa9gjL3A4hmcEDxTMo=/324x222/smart/nginx/o/2021/02/03/13610350t1h1793.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/394" class="list-article__section-label slab">Majandus</a></div><a href="https://jarvateataja.postimees.ee/7171188/vabad-tookohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabad töökohad </span></a><a href="https://jarvateataja.postimees.ee/7171188/vabad-tookohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-03T19:50:21+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171186/paide-taiskasvanute-keskkool-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2oz1pBOfcib__YUa1GXxjfMIKc8=/324x222/smart/nginx/o/2021/02/03/13610348t1h2077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2oz1pBOfcib__YUa1GXxjfMIKc8=/324x222/smart/nginx/o/2021/02/03/13610348t1h2077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label slab">Haridus</a></div><a href="https://jarvateataja.postimees.ee/7171186/paide-taiskasvanute-keskkool-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Paide täiskasvanute keskkool lõpetab tegevuse </span></a><a href="https://jarvateataja.postimees.ee/7171186/paide-taiskasvanute-keskkool-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T17:18:34+02:00"><meta itemprop="dateModified" content="2021-02-03T17:42:02+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171504/inimene-lumevangist-vabanedes-naitasin-sahamehele-rusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V7Rz1ACNWdlVUgyZzQlJ8ZMO3R4=/324x222/smart/nginx/o/2009/12/23/286832t1hf7f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V7Rz1ACNWdlVUgyZzQlJ8ZMO3R4=/324x222/smart/nginx/o/2009/12/23/286832t1hf7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label slab">Arvamus</a></div><a href="https://jarvateataja.postimees.ee/7171504/inimene-lumevangist-vabanedes-naitasin-sahamehele-rusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Inimene lumevangist vabanedes: näitasin sahamehele rusikat </span></a><a href="https://jarvateataja.postimees.ee/7171504/inimene-lumevangist-vabanedes-naitasin-sahamehele-rusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T17:06:07+02:00"><meta itemprop="dateModified" content="2021-02-03T17:06:07+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171449/neljapaevase-jarva-teataja-tutvustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DMYQLOOaHGtcrua7QQCt-gPQOks=/324x222/filters:focal(0x0:307x282)/nginx/o/2021/02/03/13610795t1h4e3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DMYQLOOaHGtcrua7QQCt-gPQOks=/324x222/filters:focal(0x0:307x282)/nginx/o/2021/02/03/13610795t1h4e3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7171449/neljapaevase-jarva-teataja-tutvustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäevase Järva Teataja tutvustus</span><div class="list-article__additional-headline">Digilehest loe lugusid alates keskööst rubriigist "Paberleht"</div></a><a href="https://jarvateataja.postimees.ee/7171449/neljapaevase-jarva-teataja-tutvustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T16:23:33+02:00"><meta itemprop="dateModified" content="2021-02-01T13:05:08+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7169286/kolmes-maakonnas-hakkavad-esimesed-perearstikeskused-kutsuma-vaktsineerima-ule-80-aastaseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L0M40CAbb0ydwmUWDtebOjUu5ps=/324x222/smart/nginx/o/2021/01/27/13597896t1h5d2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L0M40CAbb0ydwmUWDtebOjUu5ps=/324x222/smart/nginx/o/2021/01/27/13597896t1h5d2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7169286/kolmes-maakonnas-hakkavad-esimesed-perearstikeskused-kutsuma-vaktsineerima-ule-80-aastaseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmes maakonnas hakkavad esimesed perearstikeskused kutsuma vaktsineerima üle 80-aastaseid </span></a><a href="https://jarvateataja.postimees.ee/7169286/kolmes-maakonnas-hakkavad-esimesed-perearstikeskused-kutsuma-vaktsineerima-ule-80-aastaseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T16:14:02+02:00"><meta itemprop="dateModified" content="2021-02-03T16:14:02+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171429/enamik-positiivseid-proove-laks-jarva-valda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cwxn1N6B6McHTkJym9KLkwGYr44=/324x222/filters:focal(466x248:741x444)/nginx/o/2021/02/03/13610776t1h56fa.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cwxn1N6B6McHTkJym9KLkwGYr44=/324x222/filters:focal(466x248:741x444)/nginx/o/2021/02/03/13610776t1h56fa.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7171429/enamik-positiivseid-proove-laks-jarva-valda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik positiivseid proove läks Järva valda </span></a><a href="https://jarvateataja.postimees.ee/7171429/enamik-positiivseid-proove-laks-jarva-valda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T15:40:22+02:00"><meta itemprop="dateModified" content="2021-02-03T15:40:22+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170397/jarva-jaani-kulje-all-avas-uksed-autopesula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-IDmgaXQw4oH0xMRLeYbEgHc2nk=/324x222/smart/nginx/o/2020/03/08/12995773t1hcf12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-IDmgaXQw4oH0xMRLeYbEgHc2nk=/324x222/smart/nginx/o/2020/03/08/12995773t1hcf12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/487" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://jarvateataja.postimees.ee/7170397/jarva-jaani-kulje-all-avas-uksed-autopesula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järva-Jaani külje all avas uksed autopesula </span></a><a href="https://jarvateataja.postimees.ee/7170397/jarva-jaani-kulje-all-avas-uksed-autopesula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T15:01:02+02:00"><meta itemprop="dateModified" content="2021-02-03T14:24:46+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170804/tanavu-jarvamaale-kavandatud-suuroppuste-plaanides-pole-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NMx9j2dg3_2Q9HnFZXda0Lj7m-c=/324x222/smart/nginx/o/2021/02/02/13609877t1h9e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NMx9j2dg3_2Q9HnFZXda0Lj7m-c=/324x222/smart/nginx/o/2021/02/02/13609877t1h9e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://jarvateataja.postimees.ee/7170804/tanavu-jarvamaale-kavandatud-suuroppuste-plaanides-pole-muutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavu Järvamaale kavandatud suurõppuste plaanides pole muutusi </span></a><a href="https://jarvateataja.postimees.ee/7170804/tanavu-jarvamaale-kavandatud-suuroppuste-plaanides-pole-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T14:45:09+02:00"><meta itemprop="dateModified" content="2021-02-03T17:00:54+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171344/jarvamaa-haigla-koroonaosakonda-tehti-kohti-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eGDBxVVplsiMhVewEgha76iX1zo=/324x222/smart/nginx/o/2020/04/13/13052362t1h474e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eGDBxVVplsiMhVewEgha76iX1zo=/324x222/smart/nginx/o/2020/04/13/13052362t1h474e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://jarvateataja.postimees.ee/7171344/jarvamaa-haigla-koroonaosakonda-tehti-kohti-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järvamaa haigla koroonaosakonda tehti kohti juurde </span></a><a href="https://jarvateataja.postimees.ee/7171344/jarvamaa-haigla-koroonaosakonda-tehti-kohti-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zpv15tljkm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T14:22:21+02:00"><meta itemprop="dateModified" content="2021-02-01T13:04:56+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7169285/aialinnuvaatlejad-markasid-nadalavahetusel-ule-50-000-linnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zKs4L9AOf1On3BSsrNGrS4uzCJw=/324x222/smart/nginx/o/2021/01/29/13603218t1h8af8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zKs4L9AOf1On3BSsrNGrS4uzCJw=/324x222/smart/nginx/o/2021/01/29/13603218t1h8af8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7169285/aialinnuvaatlejad-markasid-nadalavahetusel-ule-50-000-linnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aialinnuvaatlejad märkasid nädalavahetusel üle 50 000 linnu </span></a><a href="https://jarvateataja.postimees.ee/7169285/aialinnuvaatlejad-markasid-nadalavahetusel-ule-50-000-linnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:55:09+02:00"><meta itemprop="dateModified" content="2021-02-03T12:55:09+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170976/suusatamise-seeriavoistlusel-peeti-maha-sprindietapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bH9ndD_eUkMGcdn8mcgnQe6XNtA=/324x222/smart/nginx/o/2021/01/21/13587742t1ha473.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bH9ndD_eUkMGcdn8mcgnQe6XNtA=/324x222/smart/nginx/o/2021/01/21/13587742t1ha473.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7170976/suusatamise-seeriavoistlusel-peeti-maha-sprindietapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusatamise seeriavõistlusel peeti maha sprindietapp </span></a><a href="https://jarvateataja.postimees.ee/7170976/suusatamise-seeriavoistlusel-peeti-maha-sprindietapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:55:05+02:00"><meta itemprop="dateModified" content="2021-02-03T12:55:05+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170977/paide-ja-turi-spordielu-korraldati-vastavalt-piirangutingimustele-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1Vsk4qqMRlzj-8PBc0OkGe0wOyE=/324x222/smart/nginx/o/2021/02/03/13610034t1he2cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1Vsk4qqMRlzj-8PBc0OkGe0wOyE=/324x222/smart/nginx/o/2021/02/03/13610034t1he2cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/7170977/paide-ja-turi-spordielu-korraldati-vastavalt-piirangutingimustele-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide ja Türi spordielu korraldati vastavalt piirangutingimustele ümber </span></a><a href="https://jarvateataja.postimees.ee/7170977/paide-ja-turi-spordielu-korraldati-vastavalt-piirangutingimustele-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:54:46+02:00"><meta itemprop="dateModified" content="2021-02-03T12:54:46+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170911/kaitsevaes-alustas-teenistust-ule-400-talvise-kutse-ajateenija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sX7vYY33KK5FnnkVY1Rk-8KzRg4=/324x222/smart/nginx/o/2021/02/01/13606875t1h133b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sX7vYY33KK5FnnkVY1Rk-8KzRg4=/324x222/smart/nginx/o/2021/02/01/13606875t1h133b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170911/kaitsevaes-alustas-teenistust-ule-400-talvise-kutse-ajateenija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväes alustas teenistust üle 400 talvise kutse ajateenija </span></a><a href="https://jarvateataja.postimees.ee/7170911/kaitsevaes-alustas-teenistust-ule-400-talvise-kutse-ajateenija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:21:07+02:00"><meta itemprop="dateModified" content="2021-02-02T11:56:37+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170103/kas-miinuskraadidega-tasub-valjas-sporti-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dCbvp0k4yMtqoniWwb2K08h4uGg=/324x222/smart/nginx/o/2021/01/21/13587738t1hd19b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dCbvp0k4yMtqoniWwb2K08h4uGg=/324x222/smart/nginx/o/2021/01/21/13587738t1hd19b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170103/kas-miinuskraadidega-tasub-valjas-sporti-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas miinuskraadidega tasub väljas sporti teha? </span></a><a href="https://jarvateataja.postimees.ee/7170103/kas-miinuskraadidega-tasub-valjas-sporti-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:05:41+02:00"><meta itemprop="dateModified" content="2021-02-03T17:10:19+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171154/alkoholimaias-mees-virutas-turilt-mitmesaja-euro-eest-konjakit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pwz5Rt7BdDnW1l56a2faVwjI1aE=/324x222/filters:focal(3090x364:4586x2908)/nginx/o/2017/10/24/7245851t1he2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pwz5Rt7BdDnW1l56a2faVwjI1aE=/324x222/filters:focal(3090x364:4586x2908)/nginx/o/2017/10/24/7245851t1he2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/7171154/alkoholimaias-mees-virutas-turilt-mitmesaja-euro-eest-konjakit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Alkoholimaias mees virutas Türilt mitmesaja euro eest konjakit </span></a><a href="https://jarvateataja.postimees.ee/7171154/alkoholimaias-mees-virutas-turilt-mitmesaja-euro-eest-konjakit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T11:55:14+02:00"><meta itemprop="dateModified" content="2021-02-03T11:55:14+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171050/paasteliit-palub-tuletorje-hudrandid-lume-alt-valja-kaevata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/77GGNpsNjIiiZiVvbba159Z4NzI=/324x222/filters:focal(825x742:840x757)/nginx/o/2019/01/18/11724355t1h5439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/77GGNpsNjIiiZiVvbba159Z4NzI=/324x222/filters:focal(825x742:840x757)/nginx/o/2019/01/18/11724355t1h5439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://jarvateataja.postimees.ee/7171050/paasteliit-palub-tuletorje-hudrandid-lume-alt-valja-kaevata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Päästeliit palub tuletõrje hüdrandid lume alt välja kaevata </span></a><a href="https://jarvateataja.postimees.ee/7171050/paasteliit-palub-tuletorje-hudrandid-lume-alt-valja-kaevata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:40:41+02:00"><meta itemprop="dateModified" content="2021-02-03T10:54:37+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7171070/jarvamaale-lisandus-14-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C6QmoIrx3653mv9Jg0vUN0XXZlE=/324x222/smart/nginx/o/2021/01/24/13592561t1h1b0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C6QmoIrx3653mv9Jg0vUN0XXZlE=/324x222/smart/nginx/o/2021/01/24/13592561t1h1b0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://jarvateataja.postimees.ee/7171070/jarvamaale-lisandus-14-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaale lisandus 14 koroonapositiivset </span></a><a href="https://jarvateataja.postimees.ee/7171070/jarvamaale-lisandus-14-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:32:43+02:00"><meta itemprop="dateModified" content="2021-02-03T07:48:25+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7166333/115-vosavillemit-on-jahi-kaigus-jatnud-oma-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OubkNJqDYYQXdJm5C0P8jEyOoBo=/324x222/smart/nginx/o/2021/01/26/13596459t1hd623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OubkNJqDYYQXdJm5C0P8jEyOoBo=/324x222/smart/nginx/o/2021/01/26/13596459t1hd623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/7166333/115-vosavillemit-on-jahi-kaigus-jatnud-oma-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">115 võsavillemit on jahi käigus jätnud oma elu </span></a><a href="https://jarvateataja.postimees.ee/7166333/115-vosavillemit-on-jahi-kaigus-jatnud-oma-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:19:01+02:00"><meta itemprop="dateModified" content="2021-02-03T10:19:01+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170581/ootundidel-voib-esineda-haireid-panga-e-kanalite-toos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w_jhKdO1BiYvgVjHAOsoCqg3gJY=/324x222/filters:focal(806x1020:821x1035)/nginx/o/2020/09/23/13365311t1h2cf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w_jhKdO1BiYvgVjHAOsoCqg3gJY=/324x222/filters:focal(806x1020:821x1035)/nginx/o/2020/09/23/13365311t1h2cf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/7170581/ootundidel-voib-esineda-haireid-panga-e-kanalite-toos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öötundidel võib esineda häireid panga e-kanalite töös </span></a><a href="https://jarvateataja.postimees.ee/7170581/ootundidel-voib-esineda-haireid-panga-e-kanalite-toos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T08:35:11+02:00"><meta itemprop="dateModified" content="2021-02-03T12:50:41+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170934/prugivedaja-jai-turi-vallas-veograafiku-taitmisega-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S6A2-CLLb3YSm-lnECWGR-4IiDE=/324x222/smart/nginx/o/2021/01/14/13575708t1h73b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S6A2-CLLb3YSm-lnECWGR-4IiDE=/324x222/smart/nginx/o/2021/01/14/13575708t1h73b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://jarvateataja.postimees.ee/7170934/prugivedaja-jai-turi-vallas-veograafiku-taitmisega-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prügivedaja jäi Türi vallas veograafiku täitmisega hätta </span></a><a href="https://jarvateataja.postimees.ee/7170934/prugivedaja-jai-turi-vallas-veograafiku-taitmisega-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T08:23:28+02:00"><meta itemprop="dateModified" content="2021-02-03T08:23:28+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170921/lund-jagub-ka-maanteedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R7g78UmQQOv9aRjoEG1E1xj7o0A=/324x222/smart/nginx/o/2021/02/02/13609329t1h712c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R7g78UmQQOv9aRjoEG1E1xj7o0A=/324x222/smart/nginx/o/2021/02/02/13609329t1h712c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170921/lund-jagub-ka-maanteedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lund jagub ka maanteedele </span></a><a href="https://jarvateataja.postimees.ee/7170921/lund-jagub-ka-maanteedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T07:47:25+02:00"><meta itemprop="dateModified" content="2021-02-03T07:47:25+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170326/kolm-jarvamaa-kooli-ja-lasteaeda-saavad-endale-siseterviseraja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9K3lSF6bM-9MOYbK2P0-CVwarR0=/324x222/smart/nginx/o/2021/02/02/13608902t1he25f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9K3lSF6bM-9MOYbK2P0-CVwarR0=/324x222/smart/nginx/o/2021/02/02/13608902t1he25f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://jarvateataja.postimees.ee/7170326/kolm-jarvamaa-kooli-ja-lasteaeda-saavad-endale-siseterviseraja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Järvamaa kooli ja lasteaeda saavad endale siseterviseraja </span></a><a href="https://jarvateataja.postimees.ee/7170326/kolm-jarvamaa-kooli-ja-lasteaeda-saavad-endale-siseterviseraja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T07:43:07+02:00"><meta itemprop="dateModified" content="2021-02-03T07:43:07+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170232/nakatunute-hulk-on-monevorra-vahenenud-kuid-suur-osa-neist-ei-pea-end-haigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gbz3YrwldHKXhe7c-iTLfvuaKmM=/324x222/filters:focal(627x696:3460x1862)/nginx/o/2020/12/28/13551202t1h4e7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gbz3YrwldHKXhe7c-iTLfvuaKmM=/324x222/filters:focal(627x696:3460x1862)/nginx/o/2020/12/28/13551202t1h4e7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170232/nakatunute-hulk-on-monevorra-vahenenud-kuid-suur-osa-neist-ei-pea-end-haigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakatunute hulk on mõnevõrra vähenenud, kuid suur osa neist ei pea end haigeks </span></a><a href="https://jarvateataja.postimees.ee/7170232/nakatunute-hulk-on-monevorra-vahenenud-kuid-suur-osa-neist-ei-pea-end-haigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T07:42:24+02:00"><meta itemprop="dateModified" content="2021-02-03T07:42:24+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170171/jarvamaal-laks-elektriga-seotud-onnetusjuhtumitega-just-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4OocZY2m0j-6W2XhZMNzY_2dDGI=/324x222/smart/nginx/o/2018/03/23/7714959t1hfd0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4OocZY2m0j-6W2XhZMNzY_2dDGI=/324x222/smart/nginx/o/2018/03/23/7714959t1hfd0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170171/jarvamaal-laks-elektriga-seotud-onnetusjuhtumitega-just-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järvamaal läks elektriga seotud õnnetusjuhtumitega just nii </span></a><a href="https://jarvateataja.postimees.ee/7170171/jarvamaal-laks-elektriga-seotud-onnetusjuhtumitega-just-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T21:38:14+02:00"><meta itemprop="dateModified" content="2021-02-02T21:38:14+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170418/jarvamaa-arstide-tootasu-jaab-eesti-arstide-keskmisest-tootasust-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/43OLe4ly18qn3H1f4D_EJyoL6sw=/324x222/smart/nginx/o/2021/01/29/13602634t1h8c77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/43OLe4ly18qn3H1f4D_EJyoL6sw=/324x222/smart/nginx/o/2021/01/29/13602634t1h8c77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7170418/jarvamaa-arstide-tootasu-jaab-eesti-arstide-keskmisest-tootasust-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järvamaa arstide töötasu jääb Eesti arstide keskmisest töötasust maha </span></a><a href="https://jarvateataja.postimees.ee/7170418/jarvamaa-arstide-tootasu-jaab-eesti-arstide-keskmisest-tootasust-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T20:27:49+02:00"><meta itemprop="dateModified" content="2021-02-02T11:55:32+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170188/vereringeelundite-haigused-olid-poolte-surmade-pohjuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tJHAiWk1x4gvzh-NU3G9WuLGzXo=/324x222/filters:focal(1571x1014:3402x2797)/nginx/o/2019/12/20/12824155t1h1d3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tJHAiWk1x4gvzh-NU3G9WuLGzXo=/324x222/filters:focal(1571x1014:3402x2797)/nginx/o/2019/12/20/12824155t1h1d3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7170188/vereringeelundite-haigused-olid-poolte-surmade-pohjuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vereringeelundite haigused olid poolte surmade põhjuseks </span></a><a href="https://jarvateataja.postimees.ee/7170188/vereringeelundite-haigused-olid-poolte-surmade-pohjuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T20:12:22+02:00"><meta itemprop="dateModified" content="2021-02-02T20:12:22+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7170727/telia-konkurendid-paides-esindusi-ei-sulge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eA-ezYh0YXYGXy_qh96cnTsF0pQ=/324x222/smart/nginx/o/2018/09/07/11396236t1h9f60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eA-ezYh0YXYGXy_qh96cnTsF0pQ=/324x222/smart/nginx/o/2018/09/07/11396236t1h9f60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7170727/telia-konkurendid-paides-esindusi-ei-sulge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Telia konkurendid Paides esindusi ei sulge </span></a><a href="https://jarvateataja.postimees.ee/7170727/telia-konkurendid-paides-esindusi-ei-sulge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8723c6632621dcd54eea.js" async></script></body></html>