<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/yKJ73t-Bpmfm97aLRQzR-MdRzCA=/1200x630/smart/nginx/o/2021/06/20/13863006t1hd462.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/yKJ73t-Bpmfm97aLRQzR-MdRzCA=/1200x630/smart/nginx/o/2021/06/20/13863006t1hd462.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt"><meta property="twitter:title" content="Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt"><meta property="og:url" content="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Terviseamet soovitab enne rannamõnude nautimist pöörata tähelepanu suplusveekvaliteedile. Selleks valmis Terviseametil koostöös Maa-ametiga uus supluskohtade ja ujulate kaart."><meta property="twitter:description" content="Terviseamet soovitab enne rannamõnude nautimist pöörata tähelepanu suplusveekvaliteedile. Selleks valmis Terviseametil koostöös Maa-ametiga uus supluskohtade ja ujulate kaart."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta name="article:published_time" content="2021-07-03T19:38:00+03:00"><meta name="article:modified_time" content="2021-07-02T14:30:51+03:00"><meta name="description" content="Terviseamet soovitab enne rannamõnude nautimist pöörata tähelepanu suplusveekvaliteedile. Selleks valmis Terviseametil koostöös Maa-ametiga uus supluskohtade ja ujulate kaart."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d2a688b87e0adeefa616.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kuido Saarpuu';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7284518"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">L, 3.07.2021</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="280" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Järva Teataja</div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7284518"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Terviseamet%20soovitab%3A%20vaata%20supluskohtade%20vee%20kvaliteeti%20uue%20kuue%20saanud%20kaardirakenduselt&url=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7284518&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Terviseamet%20soovitab%3A%20vaata%20supluskohtade%20vee%20kvaliteeti%20uue%20kuue%20saanud%20kaardirakenduselt&url=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-03T19:38:00+03:00">3. juuli 2021, 19:38</div></div></div><h1 class="article-headline" itemprop="headline name">Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/kqvRrop_qKzGeXglbFU-w9f2FXk=/1370x820/smart/nginx/o/2021/06/20/13863006t1hd462.jpg"><figure-fullscreen eager :image-id="13863006" image-url="//f7.pmo.ee/kSFeBrKPmye1tjv_LIOOZUjzplI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/20/13863006t1hd462.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13863006)" src="//f7.pmo.ee/kqvRrop_qKzGeXglbFU-w9f2FXk=/1370x820/smart/nginx/o/2021/06/20/13863006t1hd462.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Pixabay</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Terviseamet soovitab enne rannamõnude nautimist pöörata tähelepanu suplusveekvaliteedile. Selleks valmis Terviseametil koostöös Maa-ametiga uus <a href="https://xgis.maaamet.ee/xgis2/page/app/terviseamet_veetervis" target="_blank">supluskohtade ja ujulate kaart</a>.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:542066,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7284518-terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt&quot;,&quot;headline&quot;:&quot;7284518 Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-07-03T19:39:40+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T14:30:51+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-07-03T19:39:40+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/7060134c8b777089990f96cba7e81316.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7284518"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cdi8515k8n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qi2ifqor44" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jupch5axav" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kaardilt saab ülevaate supluskohtadest, ujulatest ning basseini- ja suplusvee kvaliteedist. Võrreldes varasemaga on kaart kaasaegsem ja informatiivsem ning seda on mugavam kasutada. Supluskohtade kaardil näidatava info alus on<a href="http://vtiav.sm.ee" target="_blank"> Terviseameti Vee terviseohutuse infosüsteemi andmed.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Supluskohtades on vee puhtust võimalik määrata ka vaatluse abil. „Puhtuses on põhjust kahelda, kui vees on näha hulk mistahes hõljuvat materjali,“ ütles terviseameti keskkonnatervise osakonna juhataja Leena Albreht, „näiteks nähtav õlikile, vesi on läbipaistmatu, ebatavalist värvi, ebatavalise lõhnaga, lähedal on võimalikke reostusallikad – kanalisatsiooni väljalasketorud, sadamad, suured farmid jne,“ lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ametlik suplushooaeg avati 56 supluskohas, kus toimub veeseire maist augustini. Avalikud supluskohad on hooldatud ja korrastatud ning tagatud on ujujate ohutus, olemas on info vee kvaliteedi ja valdaja kohta. Lisaks veekvaliteedile jälgitakse, et vees ei oleks jäätmeid, prügi, õli ega sinivetikate poolt põhjustatud õitsenguid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suplus- ja ujulavee kohta saab rohkem informatsiooni <a href="https://terviseamet.ee/et/keskkonnatervis/inimesele/suplus-ja-ujulavee-ohutus" target="_blank">siit!</a></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Terviseamet%20soovitab%3A%20vaata%20supluskohtade%20vee%20kvaliteeti%20uue%20kuue%20saanud%20kaardirakenduselt&url=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7284518&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Terviseamet%20soovitab%3A%20vaata%20supluskohtade%20vee%20kvaliteeti%20uue%20kuue%20saanud%20kaardirakenduselt&url=https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284518"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7284518" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7284518" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4r1ql7ocxf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lrp7eamwtg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T19:38:00+03:00"><meta itemprop="dateModified" content="2021-07-02T14:30:51+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWbTQicioI5p-YKMWyXdt82DftE=/324x222/smart/nginx/o/2021/06/20/13863006t1hd462.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GWbTQicioI5p-YKMWyXdt82DftE=/324x222/smart/nginx/o/2021/06/20/13863006t1hd462.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet soovitab: vaata supluskohtade vee kvaliteeti uue kuue saanud kaardirakenduselt </span></a><a href="https://jarvateataja.postimees.ee/7284518/terviseamet-soovitab-vaata-supluskohtade-vee-kvaliteeti-uue-kuue-saanud-kaardirakenduselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T18:30:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:26:53+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282704/paide-ruumieksperiment-alustab-tana-ohtul-tasuta-kontserdiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V_OuTZxFlEcLDS6dRcLaoZvN570=/324x222/smart/nginx/o/2019/06/18/12275435t1h8517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V_OuTZxFlEcLDS6dRcLaoZvN570=/324x222/smart/nginx/o/2019/06/18/12275435t1h8517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7282704/paide-ruumieksperiment-alustab-tana-ohtul-tasuta-kontserdiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide ruumieksperiment alustab täna õhtul tasuta kontserdiga </span></a><a href="https://jarvateataja.postimees.ee/7282704/paide-ruumieksperiment-alustab-tana-ohtul-tasuta-kontserdiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T17:37:00+03:00"><meta itemprop="dateModified" content="2021-07-03T08:47:52+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284515/reovee-koroonaviirusesisaldus-on-pea-ule-eesti-kahanenud-moodukaks-voi-vaheseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SnBm5PfI2qEM70r4TheMPtK9aXo=/324x222/smart/nginx/o/2021/04/01/13708800t1h4607.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SnBm5PfI2qEM70r4TheMPtK9aXo=/324x222/smart/nginx/o/2021/04/01/13708800t1h4607.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284515/reovee-koroonaviirusesisaldus-on-pea-ule-eesti-kahanenud-moodukaks-voi-vaheseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reovee koroonaviirusesisaldus on pea üle Eesti kahanenud mõõdukaks või väheseks </span></a><a href="https://jarvateataja.postimees.ee/7284515/reovee-koroonaviirusesisaldus-on-pea-ule-eesti-kahanenud-moodukaks-voi-vaheseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T16:39:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:26:37+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282713/turi-sunnipaevakontsert-toob-tagasi-koju" class="list-article__media"><div class="list-article__image list-article__image--placeholder" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7282713/turi-sunnipaevakontsert-toob-tagasi-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi sünnipäevakontsert toob tagasi koju </span></a><a href="https://jarvateataja.postimees.ee/7282713/turi-sunnipaevakontsert-toob-tagasi-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T15:33:00+03:00"><meta itemprop="dateModified" content="2021-07-02T14:30:26+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284510/vaatsa-rannavollesari-joudis-kuuenda-etapini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkPz9_DrcgvPFwoUYuiXTK3Gb74=/324x222/smart/nginx/o/2020/07/17/13215269t1he402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CkPz9_DrcgvPFwoUYuiXTK3Gb74=/324x222/smart/nginx/o/2020/07/17/13215269t1he402.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7284510/vaatsa-rannavollesari-joudis-kuuenda-etapini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väätsa rannavollesari jõudis kuuenda etapini </span></a><a href="https://jarvateataja.postimees.ee/7284510/vaatsa-rannavollesari-joudis-kuuenda-etapini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T14:47:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:24:05+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7281601/rapla-muusikafestival-toob-kontserdi-ka-karu-kirikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2YlD77jOcYukejBJwOsiRWkwEqA=/324x222/filters:focal(14x13:639x595)/nginx/o/2020/09/10/13336796t1h89c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2YlD77jOcYukejBJwOsiRWkwEqA=/324x222/filters:focal(14x13:639x595)/nginx/o/2020/09/10/13336796t1h89c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7281601/rapla-muusikafestival-toob-kontserdi-ka-karu-kirikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rapla muusikafestival toob kontserdi ka Käru kirikusse </span></a><a href="https://jarvateataja.postimees.ee/7281601/rapla-muusikafestival-toob-kontserdi-ka-karu-kirikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xrjc3kcp1r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T13:15:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:38:43+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282756/tana-naeb-paides-jalgpallimangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pOplgebY5bvW_fgpbSQQ1J7VRCs=/324x222/smart/nginx/o/2020/10/17/13418833t1hcc2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pOplgebY5bvW_fgpbSQQ1J7VRCs=/324x222/smart/nginx/o/2020/10/17/13418833t1hcc2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7282756/tana-naeb-paides-jalgpallimangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna näeb Paides jalgpallimängu </span></a><a href="https://jarvateataja.postimees.ee/7282756/tana-naeb-paides-jalgpallimangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T12:39:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:22:12+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7283246/kindel-lishanna-ilvest-naeb-voistlemas-kergejoustiku-u23-em-il" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_sWhg1WwhE6WOBT62ltLYV06v7s=/324x222/filters:focal(855x1568:2170x2214)/nginx/o/2021/05/27/13806770t1h0319.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_sWhg1WwhE6WOBT62ltLYV06v7s=/324x222/filters:focal(855x1568:2170x2214)/nginx/o/2021/05/27/13806770t1h0319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7283246/kindel-lishanna-ilvest-naeb-voistlemas-kergejoustiku-u23-em-il" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindel: Lishanna Ilvest näeb võistlemas kergejõustiku U23 EM-il </span></a><a href="https://jarvateataja.postimees.ee/7283246/kindel-lishanna-ilvest-naeb-voistlemas-kergejoustiku-u23-em-il" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T11:25:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:38:54+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282764/jarva-vallas-peetakse-nii-hobu-kui-perepaevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ReiHHc8VuLL_2EA3NRhqQSLbmd4=/324x222/smart/nginx/o/2020/11/02/13451053t1h20a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ReiHHc8VuLL_2EA3NRhqQSLbmd4=/324x222/smart/nginx/o/2020/11/02/13451053t1h20a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7282764/jarva-vallas-peetakse-nii-hobu-kui-perepaevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva vallas peetakse nii hobu- kui perepäevi </span></a><a href="https://jarvateataja.postimees.ee/7282764/jarva-vallas-peetakse-nii-hobu-kui-perepaevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T10:35:00+03:00"><meta itemprop="dateModified" content="2021-07-03T08:46:50+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7285033/vargamae-muuseumi-aastanaitus-noppis-kaks-auhinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r88G78O0PctbJEQgIhPKebqqbcY=/324x222/smart/nginx/o/2021/07/03/13891060t1h805e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r88G78O0PctbJEQgIhPKebqqbcY=/324x222/smart/nginx/o/2021/07/03/13891060t1h805e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7285033/vargamae-muuseumi-aastanaitus-noppis-kaks-auhinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargamäe muuseumi aastanäitus noppis kaks auhinda </span></a><a href="https://jarvateataja.postimees.ee/7285033/vargamae-muuseumi-aastanaitus-noppis-kaks-auhinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T10:04:25+03:00"><meta itemprop="dateModified" content="2021-07-03T10:04:25+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7285071/oopaevaga-lisandus-39-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ArrX47Qv9ZZb3cEyHMM0BoOxrb0=/324x222/smart/nginx/o/2021/06/28/13878958t1h8bf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ArrX47Qv9ZZb3cEyHMM0BoOxrb0=/324x222/smart/nginx/o/2021/06/28/13878958t1h8bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7285071/oopaevaga-lisandus-39-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 39 positiivset testi </span></a><a href="https://jarvateataja.postimees.ee/7285071/oopaevaga-lisandus-39-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T09:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:39:07+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282744/unustatud-moisad-avavad-sel-nadalavahetusel-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N7CFl4ZlCWuJsJUje8f7747TWAw=/324x222/smart/nginx/o/2018/07/23/11030757t1h3c0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N7CFl4ZlCWuJsJUje8f7747TWAw=/324x222/smart/nginx/o/2018/07/23/11030757t1h3c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7282744/unustatud-moisad-avavad-sel-nadalavahetusel-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unustatud mõisad avavad sel nädalavahetusel uksed </span></a><a href="https://jarvateataja.postimees.ee/7282744/unustatud-moisad-avavad-sel-nadalavahetusel-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T08:41:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:21:38+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7283251/uskumatu-tagasitulek-paide-linnameeskond-jai-0-3-kaotusseisu-kuid-vottis-mangust-lopuks-viigipunkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/60V8zapS5B_4BHcSpJtBLUo5Ut4=/324x222/smart/nginx/o/2021/06/25/13875219t1h70cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/60V8zapS5B_4BHcSpJtBLUo5Ut4=/324x222/smart/nginx/o/2021/06/25/13875219t1h70cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7283251/uskumatu-tagasitulek-paide-linnameeskond-jai-0-3-kaotusseisu-kuid-vottis-mangust-lopuks-viigipunkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu tagasitulek: Paide linnameeskond jäi 0:3 kaotusseisu, kuid võttis mängust lõpuks viigipunkti </span></a><a href="https://jarvateataja.postimees.ee/7283251/uskumatu-tagasitulek-paide-linnameeskond-jai-0-3-kaotusseisu-kuid-vottis-mangust-lopuks-viigipunkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T07:25:00+03:00"><meta itemprop="dateModified" content="2021-07-01T12:39:19+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7281911/aravetel-tulevad-malestusvoistlused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lKoIg6Av1ZNFH0W-2KEY2bfmLq0=/324x222/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lKoIg6Av1ZNFH0W-2KEY2bfmLq0=/324x222/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7281911/aravetel-tulevad-malestusvoistlused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aravetel tulevad mälestusvõistlused </span></a><a href="https://jarvateataja.postimees.ee/7281911/aravetel-tulevad-malestusvoistlused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:03:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:36:36+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284710/tere-tulemast-paidesse-ragnar-klavan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nAzvKTvtIbe9LdOkuYlc8U7mzpE=/324x222/filters:focal(296x4:1596x1160)/nginx/o/2021/07/02/13888832t1h4364.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nAzvKTvtIbe9LdOkuYlc8U7mzpE=/324x222/filters:focal(296x4:1596x1160)/nginx/o/2021/07/02/13888832t1h4364.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7284710/tere-tulemast-paidesse-ragnar-klavan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere tulemast Paidesse, Ragnar Klavan! </span></a><a href="https://jarvateataja.postimees.ee/7284710/tere-tulemast-paidesse-ragnar-klavan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qkcefsc9wj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:50:51+03:00"><meta itemprop="author" content="Kristo Kivisoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284745/jarva-teataja-kuulutused-3-juuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/7284745/jarva-teataja-kuulutused-3-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 3. juuli </span></a><a href="https://jarvateataja.postimees.ee/7284745/jarva-teataja-kuulutused-3-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:51:44+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284738/albu-moisas-naeb-kuuvaikuse-e-rootikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d5Pyl92dwKcFPegmZvjHno_GVLQ=/324x222/smart/nginx/o/2021/07/02/13888939t1h13d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/d5Pyl92dwKcFPegmZvjHno_GVLQ=/324x222/smart/nginx/o/2021/07/02/13888939t1h13d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1570" class="list-article__section-label slab">Kultuur</a></div><a href="https://jarvateataja.postimees.ee/7284738/albu-moisas-naeb-kuuvaikuse-e-rootikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Albu mõisas näeb «Kuuvaikuse e-rootikat» </span></a><a href="https://jarvateataja.postimees.ee/7284738/albu-moisas-naeb-kuuvaikuse-e-rootikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T17:12:23+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284736/hooviteatrite-festivali-programm-on-koos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u-LC-yPkM39dfN4eSZTaZpLEp7g=/324x222/smart/nginx/o/2021/07/02/13888937t1hf1db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u-LC-yPkM39dfN4eSZTaZpLEp7g=/324x222/smart/nginx/o/2021/07/02/13888937t1hf1db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284736/hooviteatrite-festivali-programm-on-koos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooviteatrite festivali programm on koos </span></a><a href="https://jarvateataja.postimees.ee/7284736/hooviteatrite-festivali-programm-on-koos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:37:55+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284721/raamatukogu-hakkab-soitma-lugejate-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2zYSc4MQ5k2oC4YzoUiZ8WE6y7U=/324x222/smart/nginx/o/2021/07/02/13888896t1h38da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2zYSc4MQ5k2oC4YzoUiZ8WE6y7U=/324x222/smart/nginx/o/2021/07/02/13888896t1h38da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1570" class="list-article__section-label slab">Kultuur</a></div><a href="https://jarvateataja.postimees.ee/7284721/raamatukogu-hakkab-soitma-lugejate-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatukogu hakkab sõitma lugejate juurde </span></a><a href="https://jarvateataja.postimees.ee/7284721/raamatukogu-hakkab-soitma-lugejate-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:38:54+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284718/pank-toetab-komandohoone-nuudisajastust-20-000-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wtv0MkWm31gIMlhmMuaE7JLUgx8=/324x222/smart/nginx/o/2021/07/02/13888891t1hc2fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wtv0MkWm31gIMlhmMuaE7JLUgx8=/324x222/smart/nginx/o/2021/07/02/13888891t1hc2fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7284718/pank-toetab-komandohoone-nuudisajastust-20-000-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank toetab komandohoone nüüdisajastust 20 000 euroga </span></a><a href="https://jarvateataja.postimees.ee/7284718/pank-toetab-komandohoone-nuudisajastust-20-000-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T19:40:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:51:07+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284178/tanasel-heinamaarjapaeval-tahistame-esmakordselt-parandniitude-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dcZiKrMTxbGyUEmFSXrtqRae8To=/324x222/smart/nginx/o/2018/04/25/7807354t1hc4a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dcZiKrMTxbGyUEmFSXrtqRae8To=/324x222/smart/nginx/o/2018/04/25/7807354t1hc4a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284178/tanasel-heinamaarjapaeval-tahistame-esmakordselt-parandniitude-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasel heinamaarjapäeval tähistame esmakordselt pärandniitude päeva </span></a><a href="https://jarvateataja.postimees.ee/7284178/tanasel-heinamaarjapaeval-tahistame-esmakordselt-parandniitude-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T18:55:00+03:00"><meta itemprop="dateModified" content="2021-06-29T12:55:22+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7281611/telesaade-teeb-tuuri-jarva-vallas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ezd5oGkRdUwl3porwSNm57wOQEc=/324x222/filters:focal(78x256:518x530)/nginx/o/2018/05/25/7863092t1hccd1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ezd5oGkRdUwl3porwSNm57wOQEc=/324x222/filters:focal(78x256:518x530)/nginx/o/2018/05/25/7863092t1hccd1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7281611/telesaade-teeb-tuuri-jarva-vallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesaade teeb tuuri Järva vallas </span></a><a href="https://jarvateataja.postimees.ee/7281611/telesaade-teeb-tuuri-jarva-vallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T18:48:22+03:00"><meta itemprop="dateModified" content="2021-07-02T18:48:21+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284865/mojukad-erakonnakaaslased-teeme-ettepaneku-vabastada-priit-vark-paide-linnapea-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ngPa_DysqZaTpKI_SfuJifGYKvg=/324x222/smart/nginx/o/2021/07/02/13888883t1hdce9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ngPa_DysqZaTpKI_SfuJifGYKvg=/324x222/smart/nginx/o/2021/07/02/13888883t1hdce9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284865/mojukad-erakonnakaaslased-teeme-ettepaneku-vabastada-priit-vark-paide-linnapea-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjukad erakonnakaaslased: Teeme ettepaneku vabastada Priit Värk Paide linnapea ametist </span></a><a href="https://jarvateataja.postimees.ee/7284865/mojukad-erakonnakaaslased-teeme-ettepaneku-vabastada-priit-vark-paide-linnapea-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T17:09:44+03:00"><meta itemprop="dateModified" content="2021-07-02T17:09:44+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284769/laupaevase-jarva-teataja-tutvustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3A5XvpPYDVnebI6VNhrfNd9VAaw=/324x222/filters:focal(0x0:688x695)/nginx/o/2021/07/02/13888964t1h6962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3A5XvpPYDVnebI6VNhrfNd9VAaw=/324x222/filters:focal(0x0:688x695)/nginx/o/2021/07/02/13888964t1h6962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284769/laupaevase-jarva-teataja-tutvustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäevase Järva Teataja tutvustus</span><div class="list-article__additional-headline">Digilehest loe lugusid alates keskööst rubriigist "Paberleht"</div></a><a href="https://jarvateataja.postimees.ee/7284769/laupaevase-jarva-teataja-tutvustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T15:47:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:50:32+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284186/paarissoidule-tuli-ka-uksikuid-jalgrattureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5tWdP8oCUA1T0WFGOopaqMLQ7mM=/324x222/smart/nginx/o/2021/07/02/13887503t1hab6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5tWdP8oCUA1T0WFGOopaqMLQ7mM=/324x222/smart/nginx/o/2021/07/02/13887503t1hab6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7284186/paarissoidule-tuli-ka-uksikuid-jalgrattureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarissõidule tuli ka üksikuid jalgrattureid </span></a><a href="https://jarvateataja.postimees.ee/7284186/paarissoidule-tuli-ka-uksikuid-jalgrattureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T14:41:00+03:00"><meta itemprop="dateModified" content="2021-06-29T13:01:55+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7281863/raske-peavigastus-ohustab-ligi-kolmandikku-ratturitest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pa6qIgU3YW6YeNh4uPkkgIfrKBo=/324x222/smart/nginx/o/2021/05/26/13803411t1h4832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pa6qIgU3YW6YeNh4uPkkgIfrKBo=/324x222/smart/nginx/o/2021/05/26/13803411t1h4832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7281863/raske-peavigastus-ohustab-ligi-kolmandikku-ratturitest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske peavigastus ohustab ligi kolmandikku ratturitest </span></a><a href="https://jarvateataja.postimees.ee/7281863/raske-peavigastus-ohustab-ligi-kolmandikku-ratturitest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T14:31:29+03:00"><meta itemprop="dateModified" content="2021-07-02T14:31:28+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284521/ruumieksperiment-alustab-juba-homme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/20_0e5RmlIHURNOdTTTvsfaWMf4=/324x222/smart/nginx/o/2021/06/28/13879252t1h8e56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/20_0e5RmlIHURNOdTTTvsfaWMf4=/324x222/smart/nginx/o/2021/06/28/13879252t1h8e56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284521/ruumieksperiment-alustab-juba-homme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumieksperiment alustab juba homme </span></a><a href="https://jarvateataja.postimees.ee/7284521/ruumieksperiment-alustab-juba-homme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T14:29:45+03:00"><meta itemprop="dateModified" content="2021-07-02T14:29:45+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284530/eestimaa-suurpered-kogunevad-sel-nadalavahetusel-jarvamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/09fsxCFDN0b-HLDzVrZsIECn33I=/324x222/smart/nginx/o/2017/07/27/6930129t1h6153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/09fsxCFDN0b-HLDzVrZsIECn33I=/324x222/smart/nginx/o/2017/07/27/6930129t1h6153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284530/eestimaa-suurpered-kogunevad-sel-nadalavahetusel-jarvamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestimaa suurpered kogunevad sel nädalavahetusel Järvamaal </span></a><a href="https://jarvateataja.postimees.ee/7284530/eestimaa-suurpered-kogunevad-sel-nadalavahetusel-jarvamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T13:48:44+03:00"><meta itemprop="dateModified" content="2021-07-02T13:48:44+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284535/algas-piletimuuk-paide-linnameeskonna-euromangule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xVvqP5vHVjAbRerjQGSGQbZdLnw=/324x222/smart/nginx/o/2021/06/25/13875216t1hc084.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xVvqP5vHVjAbRerjQGSGQbZdLnw=/324x222/smart/nginx/o/2021/06/25/13875216t1hc084.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7284535/algas-piletimuuk-paide-linnameeskonna-euromangule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas piletimüük Paide linnameeskonna euromängule </span></a><a href="https://jarvateataja.postimees.ee/7284535/algas-piletimuuk-paide-linnameeskonna-euromangule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T13:45:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:50:19+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284184/linnameeskonna-noored-said-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RC2BoGOlwnumGdxmRsc8Q-CMphQ=/324x222/smart/nginx/o/2020/09/13/13342601t1h9ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RC2BoGOlwnumGdxmRsc8Q-CMphQ=/324x222/smart/nginx/o/2020/09/13/13342601t1h9ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7284184/linnameeskonna-noored-said-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnameeskonna noored said kaotuse </span></a><a href="https://jarvateataja.postimees.ee/7284184/linnameeskonna-noored-said-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T12:39:00+03:00"><meta itemprop="dateModified" content="2021-06-29T13:02:06+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7281859/politsei-tuletab-meelde-taotle-dokumendid-aegsasti-ja-kasuta-iseteenindust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1h5TvKMr3_RacBWCNiSWb0NBcV8=/324x222/smart/nginx/o/2016/09/13/5829961t1hdbad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1h5TvKMr3_RacBWCNiSWb0NBcV8=/324x222/smart/nginx/o/2016/09/13/5829961t1hdbad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7281859/politsei-tuletab-meelde-taotle-dokumendid-aegsasti-ja-kasuta-iseteenindust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tuletab meelde: taotle dokumendid aegsasti ja kasuta iseteenindust </span></a><a href="https://jarvateataja.postimees.ee/7281859/politsei-tuletab-meelde-taotle-dokumendid-aegsasti-ja-kasuta-iseteenindust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T11:51:52+03:00"><meta itemprop="dateModified" content="2021-07-02T11:51:52+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7282330/kadastiku-surnuaeda-tassiti-koorem-olmeprugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wd1_HU3BS75Oiv3drOnGLeVBf4k=/324x222/filters:focal(5x274:716x714)/nginx/o/2021/07/02/13888137t1h3982.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wd1_HU3BS75Oiv3drOnGLeVBf4k=/324x222/filters:focal(5x274:716x714)/nginx/o/2021/07/02/13888137t1h3982.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7282330/kadastiku-surnuaeda-tassiti-koorem-olmeprugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadastiku surnuaeda tassiti koorem olmeprügi </span></a><a href="https://jarvateataja.postimees.ee/7282330/kadastiku-surnuaeda-tassiti-koorem-olmeprugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T11:03:02+03:00"><meta itemprop="dateModified" content="2021-07-02T11:03:01+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7284349/oopaevaga-lisandus-39-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eDQjbQWGAnYj6hoCPI8aCgdFv3o=/324x222/smart/nginx/o/2021/06/25/13873992t1h8d52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eDQjbQWGAnYj6hoCPI8aCgdFv3o=/324x222/smart/nginx/o/2021/06/25/13873992t1h8d52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7284349/oopaevaga-lisandus-39-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 39 positiivset testi </span></a><a href="https://jarvateataja.postimees.ee/7284349/oopaevaga-lisandus-39-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-377a456b8ce817bb68d9.js" async></script></body></html>