<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/gJgiTVkI_z_GV8EqsvtpXF3AMIU=/1200x630/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/gJgiTVkI_z_GV8EqsvtpXF3AMIU=/1200x630/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädalavahetusel lokkas perevägivald"><meta property="twitter:title" content="Nädalavahetusel lokkas perevägivald"><meta property="og:url" content="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="24. jaanuaril teatati, et Türi vallas lõi 58-aastane mees korteris enda elukaaslast, 45-aastast naist, kes sai viga."><meta property="twitter:description" content="24. jaanuaril teatati, et Türi vallas lõi 58-aastane mees korteris enda elukaaslast, 45-aastast naist, kes sai viga."><meta property="og:type" content="article"><meta property="article:section" content="Krimi"><meta property="article:tag" content="Türi vald"><meta property="article:tag" content="Järva vald"><meta name="article:published_time" content="2022-01-24T09:46:51+02:00"><meta name="article:modified_time" content="2022-01-24T09:46:51+02:00"><meta name="description" content="24. jaanuaril teatati, et Türi vallas lõi 58-aastane mees korteris enda elukaaslast, 45-aastast naist, kes sai viga."><meta name="keywords" content="Türi vald, Järva vald"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Nädalavahetusel lokkas perevägivald - Krimi - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b9afe63b3e2aef348471.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-6, 50, 117);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Järva Teataja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "jarva-teataja/krimi".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-01-24T09:46:51+02:00";
        const content = {
          type: 'article',
          contentId: 7437047,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Järva Teataja",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-381 article-7437047"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">E, 24.01.2022</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 280;"><img width="100%" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--381"><div class="menu-items menu-items--sub"><a href="https://jarvateataja.postimees.ee/section/1504" class="submenu-section section-font-color flex flex--align-items-center">Krimi</a><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7437047%2Fnadalavahetusel-lokkas-perevagivald" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7437047%2Fnadalavahetusel-lokkas-perevagivald">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7437047"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1504">Krimi</a></li><li class="breadcrumb-item">Nädalavahetusel lokkas perevägivald</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dalavahetusel%20lokkas%20perev%C3%A4givald&url=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7437047&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dalavahetusel%20lokkas%20perev%C3%A4givald&url=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-24T09:46:51+02:00">24. jaanuar 2022, 9:46</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7437047"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Nädalavahetusel lokkas perevägivald</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png" srcset="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png, //f12.pmo.ee/2hvk8HMbvib9pSWZPGR19q2nMtA=/80x80/smart/nginx/o/2020/02/06/12918891t1ha8ed.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Järva Teataja</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/VCokrEyq5Byf_EqfImiHVxgsmj4=/1370x820/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"><figure-fullscreen eager :image-id="13717972" image-url="//f10.pmo.ee/XTE4k_GvK9l5R9fFGiCvCO3BHQw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/08/13717972t1ha2be.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13717972)" src="//f10.pmo.ee/VCokrEyq5Byf_EqfImiHVxgsmj4=/1370x820/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Rusikas. Pilt on illustreeriv. <span class="figure__caption--name">FOTO: Remo Tõnismäe</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>24. jaanuaril teatati, et Türi vallas lõi 58-aastane mees korteris enda elukaaslast, 45-aastast naist, kes sai viga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei pidas mehe kuriteos kahtlustatavana kinni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>23. jaanuaril sai politsei teate, et Järva vallas lõi 35-aastane mees elumajas enda elukaaslast, 35-aastast naist, kes sai viga.</p></div></div><cookie-paywall article-id="7437047"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dalavahetusel%20lokkas%20perev%C3%A4givald&url=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7437047&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dalavahetusel%20lokkas%20perev%C3%A4givald&url=https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7437047"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ayox6s5zrj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d6z018n4kk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9idwbyv63k" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7437047" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7437047" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/1504">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-24T09:46:51+02:00"><meta itemprop="dateModified" content="2022-01-24T09:46:51+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel lokkas perevägivald </span></a><a href="https://jarvateataja.postimees.ee/7437047/nadalavahetusel-lokkas-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-22T14:09:51+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7435610/ole-sa-liiminuusutaja-ravimivotja-voi-kanepipahvija-politseinik-saab-sinust-ikka-sotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p-va-GTraj3j4-cm6CyKoglJhJk=/324x222/smart/nginx/o/2022/01/21/14321921t1hc600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p-va-GTraj3j4-cm6CyKoglJhJk=/324x222/smart/nginx/o/2022/01/21/14321921t1hc600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7435610/ole-sa-liiminuusutaja-ravimivotja-voi-kanepipahvija-politseinik-saab-sinust-ikka-sotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ole sa liiminuusutaja, ravimivõtja või kanepipahvija – politseinik saab sinust ikka sotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7435610/ole-sa-liiminuusutaja-ravimivotja-voi-kanepipahvija-politseinik-saab-sinust-ikka-sotti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/7435610/ole-sa-liiminuusutaja-ravimivotja-voi-kanepipahvija-politseinik-saab-sinust-ikka-sotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-21T10:31:00+02:00"><meta itemprop="dateModified" content="2022-01-21T11:45:03+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7435372/eilne-surmaavarii-toimus-kogenud-juhtide-osalusel-surma-sai-57-ja-viga-62-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tik_orUXcbpt9ApYOIgBphiHVf4=/324x222/filters:focal(0x183:1521x1269)/nginx/o/2022/01/20/14320025t1hda0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tik_orUXcbpt9ApYOIgBphiHVf4=/324x222/filters:focal(0x183:1521x1269)/nginx/o/2022/01/20/14320025t1hda0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7435372/eilne-surmaavarii-toimus-kogenud-juhtide-osalusel-surma-sai-57-ja-viga-62-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eilne surmaavarii toimus kogenud juhtide osalusel: Surma sai 57- ja viga 62-aastane mees </span></a><a href="https://jarvateataja.postimees.ee/7435372/eilne-surmaavarii-toimus-kogenud-juhtide-osalusel-surma-sai-57-ja-viga-62-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-20T17:44:00+02:00"><meta itemprop="dateModified" content="2022-01-20T19:55:42+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7434915/tallinna-tartu-maanteel-juhtus-rankraske-avarii-hukkus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tik_orUXcbpt9ApYOIgBphiHVf4=/324x222/filters:focal(0x183:1521x1269)/nginx/o/2022/01/20/14320025t1hda0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tik_orUXcbpt9ApYOIgBphiHVf4=/324x222/filters:focal(0x183:1521x1269)/nginx/o/2022/01/20/14320025t1hda0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7434915/tallinna-tartu-maanteel-juhtus-rankraske-avarii-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Tallinna-Tartu maanteel juhtus ränkraske avarii, hukkus inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7434915/tallinna-tartu-maanteel-juhtus-rankraske-avarii-hukkus-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.14</div></a><a href="https://jarvateataja.postimees.ee/7434915/tallinna-tartu-maanteel-juhtus-rankraske-avarii-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-20T07:34:00+02:00"><meta itemprop="dateModified" content="2022-01-20T07:34:00+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7431553/joulud-jarvamaa-moodi-mees-peksis-naist-taburetiga-ja-haaras-seejarel-kooginoa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DjmnicKugLAOwAaBhRJcwTA74cM=/324x222/smart/nginx/o/2014/02/21/2839378t1hd24b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DjmnicKugLAOwAaBhRJcwTA74cM=/324x222/smart/nginx/o/2014/02/21/2839378t1hd24b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7431553/joulud-jarvamaa-moodi-mees-peksis-naist-taburetiga-ja-haaras-seejarel-kooginoa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulud Järvamaa moodi: Mees peksis naist taburetiga ja haaras seejärel kööginoa <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7431553/joulud-jarvamaa-moodi-mees-peksis-naist-taburetiga-ja-haaras-seejarel-kooginoa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/7431553/joulud-jarvamaa-moodi-mees-peksis-naist-taburetiga-ja-haaras-seejarel-kooginoa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-19T07:38:07+02:00"><meta itemprop="dateModified" content="2022-01-19T07:38:07+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7431548/mees-kukutas-lapse-mitu-korda-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vEptpfzuwyqoJ44Z6g7eMEJMRcM=/324x222/filters:focal(1036x652:1051x667)/nginx/o/2022/01/05/14294695t1hcb5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vEptpfzuwyqoJ44Z6g7eMEJMRcM=/324x222/filters:focal(1036x652:1051x667)/nginx/o/2022/01/05/14294695t1hcb5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7431548/mees-kukutas-lapse-mitu-korda-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees kukutas lapse mitu korda maha </span></a><a href="https://jarvateataja.postimees.ee/7431548/mees-kukutas-lapse-mitu-korda-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hqfqac8y1s" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-18T15:33:21+02:00"><meta itemprop="dateModified" content="2022-01-18T15:33:20+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7432577/firmasid-tabavad-kuberrunnakud-uha-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4zulCqYPboWHyyUqOETc7bU6glE=/324x222/smart/nginx/o/2021/05/31/13814176t1he0a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4zulCqYPboWHyyUqOETc7bU6glE=/324x222/smart/nginx/o/2021/05/31/13814176t1he0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7432577/firmasid-tabavad-kuberrunnakud-uha-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmasid tabavad küberrünnakud üha enam </span></a><a href="https://jarvateataja.postimees.ee/7432577/firmasid-tabavad-kuberrunnakud-uha-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-18T07:38:30+02:00"><meta itemprop="dateModified" content="2022-01-18T07:38:29+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7431541/mees-peksis-imetavat-ema-rusikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RedgvDMeeT141QFe6yf3NfpC5s8=/324x222/filters:focal(0x0:1280x929)/nginx/o/2019/07/30/12420758t1hebbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RedgvDMeeT141QFe6yf3NfpC5s8=/324x222/filters:focal(0x0:1280x929)/nginx/o/2019/07/30/12420758t1hebbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7431541/mees-peksis-imetavat-ema-rusikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees peksis imetavat ema rusikatega </span></a><a href="https://jarvateataja.postimees.ee/7431541/mees-peksis-imetavat-ema-rusikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-17T14:54:51+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7431942/paasteaasta-kokkuvote-ei-anna-rahuoluks-pohjust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v9Q6vfvTPYZ3WIQ8OTnnpT_tgl4=/324x222/smart/nginx/o/2022/01/17/14313770t1hf3bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v9Q6vfvTPYZ3WIQ8OTnnpT_tgl4=/324x222/smart/nginx/o/2022/01/17/14313770t1hf3bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7431942/paasteaasta-kokkuvote-ei-anna-rahuoluks-pohjust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeaasta kokkuvõte ei anna rahuoluks põhjust </span></a><a href="https://jarvateataja.postimees.ee/7431942/paasteaasta-kokkuvote-ei-anna-rahuoluks-pohjust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T16:16:20+02:00"><meta itemprop="dateModified" content="2022-01-14T16:16:19+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7430390/jandjal-sattusid-avariisse-reka-ja-jalgrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S2Wbf8kPZmiREgzPxdPKpvh1h_s=/324x222/smart/nginx/o/2022/01/14/14309580t1haeb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S2Wbf8kPZmiREgzPxdPKpvh1h_s=/324x222/smart/nginx/o/2022/01/14/14309580t1haeb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7430390/jandjal-sattusid-avariisse-reka-ja-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jändjal sattusid avariisse reka ja jalgrattur </span></a><a href="https://jarvateataja.postimees.ee/7430390/jandjal-sattusid-avariisse-reka-ja-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T12:16:00+02:00"><meta itemprop="dateModified" content="2022-01-14T12:57:32+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7430115/maateed-pusivad-hukatuslikult-libedad-uhte-ja-sama-reisibussi-aitasid-korduvalt-kraavist-valja-nii-paastjaid-kui-pollumehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1JSY9ABr9Ay72F3P3YbAi7V6NXk=/324x222/smart/nginx/o/2022/01/14/14308697t1h05bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1JSY9ABr9Ay72F3P3YbAi7V6NXk=/324x222/smart/nginx/o/2022/01/14/14308697t1h05bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7430115/maateed-pusivad-hukatuslikult-libedad-uhte-ja-sama-reisibussi-aitasid-korduvalt-kraavist-valja-nii-paastjaid-kui-pollumehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID JA VIDEO &#10217; </span>Maateed püsivad hukatuslikult libedad: Ühte ja sama reisibussi aitasid korduvalt kraavist välja nii päästjaid kui põllumehed </span></a><a href="https://jarvateataja.postimees.ee/7430115/maateed-pusivad-hukatuslikult-libedad-uhte-ja-sama-reisibussi-aitasid-korduvalt-kraavist-valja-nii-paastjaid-kui-pollumehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-13T16:31:00+02:00"><meta itemprop="dateModified" content="2022-01-13T16:57:24+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7429480/anari-onnetuses-viga-saanud-mees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J_ho3Rsi3zOJE22B_ayrCw5cDxg=/324x222/smart/nginx/o/2022/01/03/14291705t1h9944.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J_ho3Rsi3zOJE22B_ayrCw5cDxg=/324x222/smart/nginx/o/2022/01/03/14291705t1h9944.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7429480/anari-onnetuses-viga-saanud-mees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Juba kaks hukkunut &#10217; </span>Änari õnnetuses viga saanud mees suri haiglas</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://jarvateataja.postimees.ee/7429480/anari-onnetuses-viga-saanud-mees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T11:23:44+02:00"><meta itemprop="dateModified" content="2022-01-13T11:23:43+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7429042/kuunis-suttis-pohk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mRsxrgRKi5aeGxIzEllzu6KAgvg=/324x222/smart/nginx/o/2022/01/13/14306327t1h525f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mRsxrgRKi5aeGxIzEllzu6KAgvg=/324x222/smart/nginx/o/2022/01/13/14306327t1h525f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7429042/kuunis-suttis-pohk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Küünis süttis põhk </span></a><a href="https://jarvateataja.postimees.ee/7429042/kuunis-suttis-pohk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T10:01:19+02:00"><meta itemprop="dateModified" content="2022-01-13T10:01:19+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7429037/paastjad-reageerisid-tahmapolengule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tjzX4ollcgfJk69OTfgSwtVNANs=/324x222/smart/nginx/o/2021/04/26/13746761t1h0fe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tjzX4ollcgfJk69OTfgSwtVNANs=/324x222/smart/nginx/o/2021/04/26/13746761t1h0fe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7429037/paastjad-reageerisid-tahmapolengule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad reageerisid tahmapõlengule </span></a><a href="https://jarvateataja.postimees.ee/7429037/paastjad-reageerisid-tahmapolengule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-13T07:37:00+02:00"><meta itemprop="dateModified" content="2022-01-14T07:59:49+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7416887/76-aastane-vanaharra-andis-kohtus-peksmise-kohta-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7416887/76-aastane-vanaharra-andis-kohtus-peksmise-kohta-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">76-aastane vanahärra andis kohtus peksmise kohta aru </span></a><a href="https://jarvateataja.postimees.ee/7416887/76-aastane-vanaharra-andis-kohtus-peksmise-kohta-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x263yplljc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-12T14:02:28+02:00"><meta itemprop="dateModified" content="2022-01-12T14:02:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7428346/kiiruskaamerad-sahvisid-mullu-enam-kui-300-000-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w9EqskTHQhIAetuXZcvgHA8y50Y=/324x222/smart/nginx/o/2021/11/01/14177721t1h2f5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w9EqskTHQhIAetuXZcvgHA8y50Y=/324x222/smart/nginx/o/2021/11/01/14177721t1h2f5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7428346/kiiruskaamerad-sahvisid-mullu-enam-kui-300-000-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiruskaamerad sähvisid mullu enam kui 300 000 korda </span></a><a href="https://jarvateataja.postimees.ee/7428346/kiiruskaamerad-sahvisid-mullu-enam-kui-300-000-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-12T08:02:57+02:00"><meta itemprop="dateModified" content="2022-01-12T08:02:57+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7417261/sorgkangiga-peksmine-viis-peaaegu-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2KbIYScKwiJ2XpNIeU0HTkmTq64=/324x222/smart/nginx/o/2012/03/21/1020022t1h5520.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2KbIYScKwiJ2XpNIeU0HTkmTq64=/324x222/smart/nginx/o/2012/03/21/1020022t1h5520.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7417261/sorgkangiga-peksmine-viis-peaaegu-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõrgkangiga peksmine viis peaaegu vanglasse </span></a><a href="https://jarvateataja.postimees.ee/7417261/sorgkangiga-peksmine-viis-peaaegu-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-11T07:36:41+02:00"><meta itemprop="dateModified" content="2022-01-11T07:36:40+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7411303/mees-sai-aasta-jooksul-hakkama-nii-peksmise-kui-ka-pussitamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pOE8gNYblApCIErIheYkTQjE6Gs=/324x222/smart/nginx/o/2021/04/08/13717972t1ha2be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7411303/mees-sai-aasta-jooksul-hakkama-nii-peksmise-kui-ka-pussitamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees sai aasta jooksul hakkama nii peksmise kui ka pussitamisega </span></a><a href="https://jarvateataja.postimees.ee/7411303/mees-sai-aasta-jooksul-hakkama-nii-peksmise-kui-ka-pussitamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-10T08:12:00+02:00"><meta itemprop="dateModified" content="2022-01-10T09:48:37+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7426336/imavere-onnetuse-pohjustas-oma-masina-ule-kontrolli-kaotanud-naisjuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bYOiexf3oB8qvSQjtTwB9r7JlSY=/324x222/smart/nginx/o/2022/01/09/14300198t1h47c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bYOiexf3oB8qvSQjtTwB9r7JlSY=/324x222/smart/nginx/o/2022/01/09/14300198t1h47c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7426336/imavere-onnetuse-pohjustas-oma-masina-ule-kontrolli-kaotanud-naisjuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imavere õnnetuse põhjustas oma masina üle kontrolli kaotanud naisjuht </span></a><a href="https://jarvateataja.postimees.ee/7426336/imavere-onnetuse-pohjustas-oma-masina-ule-kontrolli-kaotanud-naisjuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-09T10:12:21+02:00"><meta itemprop="dateModified" content="2022-01-09T10:12:21+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7411334/teine-raharoovel-on-kommutanud-pangaautomaate-ohku-ule-terve-euroopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4EzFmW2J6A1l2-qG76d9HVMYFYs=/324x222/smart/nginx/o/2021/12/10/14252223t1hd822.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4EzFmW2J6A1l2-qG76d9HVMYFYs=/324x222/smart/nginx/o/2021/12/10/14252223t1hd822.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7411334/teine-raharoovel-on-kommutanud-pangaautomaate-ohku-ule-terve-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teine raharöövel on kõmmutanud pangaautomaate õhku üle terve Euroopa </span></a><a href="https://jarvateataja.postimees.ee/7411334/teine-raharoovel-on-kommutanud-pangaautomaate-ohku-ule-terve-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-09T10:03:00+02:00"><meta itemprop="dateModified" content="2022-01-05T12:18:12+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7411332/aravete-pangaautomaadi-raharoovel-tutvustas-end-uurijale-kui-lihtne-toomees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vLAc6u9_xUolZhIhATbFW-vntVA=/324x222/smart/nginx/o/2021/12/10/14252221t1hd2d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vLAc6u9_xUolZhIhATbFW-vntVA=/324x222/smart/nginx/o/2021/12/10/14252221t1hd2d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7411332/aravete-pangaautomaadi-raharoovel-tutvustas-end-uurijale-kui-lihtne-toomees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aravete pangaautomaadi raharöövel tutvustas end uurijale kui lihtne töömees </span></a><a href="https://jarvateataja.postimees.ee/7411332/aravete-pangaautomaadi-raharoovel-tutvustas-end-uurijale-kui-lihtne-toomees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-09T08:03:00+02:00"><meta itemprop="dateModified" content="2022-01-05T12:18:00+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7411327/raharoovlid-kandsid-kull-eestis-karistuse-ara-kuid-vabadust-siiski-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a0dM4Gbjn1tB4M-tMukDeWWiqHs=/324x222/smart/nginx/o/2021/12/10/14252220t1h11a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a0dM4Gbjn1tB4M-tMukDeWWiqHs=/324x222/smart/nginx/o/2021/12/10/14252220t1h11a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7411327/raharoovlid-kandsid-kull-eestis-karistuse-ara-kuid-vabadust-siiski-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raharöövlid kandsid küll Eestis karistuse ära, kuid vabadust siiski ei näe </span></a><a href="https://jarvateataja.postimees.ee/7411327/raharoovlid-kandsid-kull-eestis-karistuse-ara-kuid-vabadust-siiski-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T13:55:00+02:00"><meta itemprop="dateModified" content="2022-01-08T13:57:05+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7425724/lumevalli-toppama-jaanud-vaikebuss-tekitas-suusavoistlustel-ummiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VNiDl1tB1kQCK8LadUgF0ECb0n0=/324x222/smart/nginx/o/2022/01/08/14298934t1h0190.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VNiDl1tB1kQCK8LadUgF0ECb0n0=/324x222/smart/nginx/o/2022/01/08/14298934t1h0190.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7425724/lumevalli-toppama-jaanud-vaikebuss-tekitas-suusavoistlustel-ummiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumevalli toppama jäänud väikebuss tekitas suusavõistlustel ummiku </span></a><a href="https://jarvateataja.postimees.ee/7425724/lumevalli-toppama-jaanud-vaikebuss-tekitas-suusavoistlustel-ummiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T16:20:21+02:00"><meta itemprop="dateModified" content="2022-01-06T16:20:20+02:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7424351/kesk-eesti-politseijaoskonna-veebipolitseinik-on-virginia-ciunite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hnJhxnScaDlOvcj2dt6h2rQEpEU=/324x222/smart/nginx/o/2022/01/06/14296049t1h2ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hnJhxnScaDlOvcj2dt6h2rQEpEU=/324x222/smart/nginx/o/2022/01/06/14296049t1h2ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7424351/kesk-eesti-politseijaoskonna-veebipolitseinik-on-virginia-ciunite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kesk-Eesti politseijaoskonna veebipolitseinik on Virginia Ciunite </span></a><a href="https://jarvateataja.postimees.ee/7424351/kesk-eesti-politseijaoskonna-veebipolitseinik-on-virginia-ciunite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T10:44:00+02:00"><meta itemprop="dateModified" content="2022-01-06T10:48:02+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7423962/poikva-kulas-arenes-varahommikul-suur-garaazipoleng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SlN23KN7qsrpVss2ECxin_E6Ut8=/324x222/smart/nginx/o/2020/07/29/13239912t1haf02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SlN23KN7qsrpVss2ECxin_E6Ut8=/324x222/smart/nginx/o/2020/07/29/13239912t1haf02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7423962/poikva-kulas-arenes-varahommikul-suur-garaazipoleng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põikva külas arenes varahommikul suur garaažipõleng </span></a><a href="https://jarvateataja.postimees.ee/7423962/poikva-kulas-arenes-varahommikul-suur-garaazipoleng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T16:28:00+02:00"><meta itemprop="dateModified" content="2022-01-06T15:51:09+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7423548/mitmed-kaitsevae-soidukid-vajusid-klaaslibedalt-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lviXh7j2fdRFR8bcF5uR6T_F4dY=/324x222/smart/nginx/o/2022/01/05/14294861t1hcde3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lviXh7j2fdRFR8bcF5uR6T_F4dY=/324x222/smart/nginx/o/2022/01/05/14294861t1hcde3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7423548/mitmed-kaitsevae-soidukid-vajusid-klaaslibedalt-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Mitmed kaitseväe sõidukid vajusid klaaslibedalt teelt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7423548/mitmed-kaitsevae-soidukid-vajusid-klaaslibedalt-teelt-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/7423548/mitmed-kaitsevae-soidukid-vajusid-klaaslibedalt-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T07:36:17+02:00"><meta itemprop="dateModified" content="2022-01-05T07:36:17+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7421650/paastjatel-oli-aastavahetusel-palju-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sSgri4My2NTL2R_FUbLLW14fNk8=/324x222/smart/nginx/o/2020/12/31/13555773t1h13b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sSgri4My2NTL2R_FUbLLW14fNk8=/324x222/smart/nginx/o/2020/12/31/13555773t1h13b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7421650/paastjatel-oli-aastavahetusel-palju-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel oli aastavahetusel palju tegemist </span></a><a href="https://jarvateataja.postimees.ee/7421650/paastjatel-oli-aastavahetusel-palju-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T07:36:00+02:00"><meta itemprop="dateModified" content="2022-01-05T07:39:03+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7421695/joodikut-kiskusid-lahedastega-riidu-ja-lubadeta-roolijoodikud-kippusid-autorooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PeJgw3wOxY4s-fQvIntMhOm9F5I=/324x222/smart/nginx/o/2015/03/17/3878671t1h63b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PeJgw3wOxY4s-fQvIntMhOm9F5I=/324x222/smart/nginx/o/2015/03/17/3878671t1h63b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7421695/joodikut-kiskusid-lahedastega-riidu-ja-lubadeta-roolijoodikud-kippusid-autorooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joodikut kiskusid lähedastega riidu ja lubadeta roolijoodikud kippusid autorooli </span></a><a href="https://jarvateataja.postimees.ee/7421695/joodikut-kiskusid-lahedastega-riidu-ja-lubadeta-roolijoodikud-kippusid-autorooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T07:58:00+02:00"><meta itemprop="dateModified" content="2022-01-04T09:55:26+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7422175/tallinna-tartu-maanteel-libises-auto-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5rjszR7KoOxaYeKHfvk19oTl0F4=/324x222/smart/nginx/o/2022/01/01/14289490t1hb302.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5rjszR7KoOxaYeKHfvk19oTl0F4=/324x222/smart/nginx/o/2022/01/01/14289490t1hb302.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7422175/tallinna-tartu-maanteel-libises-auto-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Tartu maanteel libises auto kraavi </span></a><a href="https://jarvateataja.postimees.ee/7422175/tallinna-tartu-maanteel-libises-auto-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T00:02:00+02:00"><meta itemprop="dateModified" content="2022-01-03T15:21:50+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7421761/aasta-algas-rankraske-onnetusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e5YuCXY90ver71MhZf2Q6PBvcOw=/324x222/smart/nginx/o/2022/01/03/14291365t1h1e18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e5YuCXY90ver71MhZf2Q6PBvcOw=/324x222/smart/nginx/o/2022/01/03/14291365t1h1e18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7421761/aasta-algas-rankraske-onnetusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta algas ränkraske õnnetusega </span></a><a href="https://jarvateataja.postimees.ee/7421761/aasta-algas-rankraske-onnetusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-03T19:28:00+02:00"><meta itemprop="dateModified" content="2022-01-04T09:01:58+02:00"><meta itemprop="author" content="Ulla Länts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7421970/liiklusjurist-selgitust-vajab-miks-autojuht-ei-nainud-jalakaijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QhSPHZoV-C89KVlC8NrxW8e2ids=/324x222/smart/nginx/o/2022/01/03/14291704t1h3063.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QhSPHZoV-C89KVlC8NrxW8e2ids=/324x222/smart/nginx/o/2022/01/03/14291704t1h3063.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7421970/liiklusjurist-selgitust-vajab-miks-autojuht-ei-nainud-jalakaijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">INFOGRAAFIKA &#10217; </span>Liiklusjurist: selgitust vajab, miks autojuht ei näinud jalakäijaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7421970/liiklusjurist-selgitust-vajab-miks-autojuht-ei-nainud-jalakaijaid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/7421970/liiklusjurist-selgitust-vajab-miks-autojuht-ei-nainud-jalakaijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-03T14:45:31+02:00"><meta itemprop="dateModified" content="2022-01-03T14:45:31+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7421651/selgus-aravete-kortermaja-polemise-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E_nEljoakvhcyVKsPeSYTTs8iYs=/324x222/smart/nginx/o/2022/01/03/14290494t1h6cfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E_nEljoakvhcyVKsPeSYTTs8iYs=/324x222/smart/nginx/o/2022/01/03/14290494t1h6cfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7421651/selgus-aravete-kortermaja-polemise-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Aravete kortermaja põlemise põhjus </span></a><a href="https://jarvateataja.postimees.ee/7421651/selgus-aravete-kortermaja-polemise-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-03T14:44:04+02:00"><meta itemprop="dateModified" content="2022-01-03T14:44:03+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7421700/kahe-maakonna-puhumisoperatsiooni-koik-roolijoodikud-tabati-jarvamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nWbnnczpDIZBz5ERk8e0dwSKNCM=/324x222/smart/nginx/o/2021/11/21/14213922t1h4b0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nWbnnczpDIZBz5ERk8e0dwSKNCM=/324x222/smart/nginx/o/2021/11/21/14213922t1h4b0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a></div><a href="https://jarvateataja.postimees.ee/7421700/kahe-maakonna-puhumisoperatsiooni-koik-roolijoodikud-tabati-jarvamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe maakonna puhumisoperatsiooni kõik roolijoodikud tabati Järvamaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7421700/kahe-maakonna-puhumisoperatsiooni-koik-roolijoodikud-tabati-jarvamaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/7421700/kahe-maakonna-puhumisoperatsiooni-koik-roolijoodikud-tabati-jarvamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0a338059a9c3e914683f.js" async></script></body></html>