<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/4A8tDtMZVJqBP2GdxEtt_EfInHk=/1200x630/smart/nginx/o/2008/03/09/24851t1h43b9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/4A8tDtMZVJqBP2GdxEtt_EfInHk=/1200x630/smart/nginx/o/2008/03/09/24851t1h43b9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mees, kuidas sulle meeldiks elada naistekülas?"><meta property="twitter:title" content="Mees, kuidas sulle meeldiks elada naistekülas?"><meta property="og:url" content="https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Läheneva naistepäeva eel tegi Statistikaamet ülevaate, kui suur on naiste osatähtsus Eesti asustusüksustes. 2018. aasta 1. jaanuari seisuga oli Eestis nii külasid, kus elasid ainult naised kui ka külasid, kus elasid ainult mehed."><meta property="twitter:description" content="Läheneva naistepäeva eel tegi Statistikaamet ülevaate, kui suur on naiste osatähtsus Eesti asustusüksustes. 2018. aasta 1. jaanuari seisuga oli Eestis nii külasid, kus elasid ainult naised kui ka külasid, kus elasid ainult mehed."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="naistepäev"><meta name="article:published_time" content="2019-03-07T07:52:03+02:00"><meta name="article:modified_time" content="2019-03-07T07:52:03+02:00"><meta name="description" content="Läheneva naistepäeva eel tegi Statistikaamet ülevaate, kui suur on naiste osatähtsus Eesti asustusüksustes. 2018. aasta 1. jaanuari seisuga oli Eestis nii külasid, kus elasid ainult naised kui ka külasid, kus elasid ainult mehed."><meta name="keywords" content="naistepäev"><link rel="canonical" href="https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Mees, kuidas sulle meeldiks elada naistekülas? - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f56b6af3e264d5cb5458.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-6538348"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">N, 7.03.2019</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6534948/rahvaauto-aetakse-oppetookojas-sartsu-tais" class="quote__text">Peamine on ehitus, kus löövad kaasa õpilased. </a><a href="https://jarvateataja.postimees.ee/6534948/rahvaauto-aetakse-oppetookojas-sartsu-tais" class="quote__author section-border-color"><span class="slab section-font-color">Järvamaa kutsehariduskeskuse töökoja juhataja-meister Tõnu Taalimäe</span></a></div><a href="https://jarvateataja.postimees.ee/6534948/rahvaauto-aetakse-oppetookojas-sartsu-tais" class="quote__image"><img src="//f11.pmo.ee/FwSP5AL4Y7-mvNTnaFC-j1g8Yt8=/72x72/smart/nginx/o/2019/03/01/11833306t1hcd71.jpg" srcset="//f11.pmo.ee/FwSP5AL4Y7-mvNTnaFC-j1g8Yt8=/72x72/smart/nginx/o/2019/03/01/11833306t1hcd71.jpg, //f11.pmo.ee/vGCAqVtsRmcgvkkfSWP78TidqMw=/144x144/smart/nginx/o/2019/03/01/11833306t1hcd71.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Mees, kuidas sulle meeldiks elada naistekülas?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mees, kuidas sulle meeldiks elada naistekülas?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Mees%2C%20kuidas%20sulle%20meeldiks%20elada%20naistek%C3%BClas%3F&url=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Mees%2C%20kuidas%20sulle%20meeldiks%20elada%20naistek%C3%BClas%3F&url=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees, kuidas sulle meeldiks elada naistekülas?&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Demail%26utm_content%3D6538348" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">7. märts 2019, 7:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="24851" image-url="//f7.pmo.ee/tCAdWG4wTMT4PvuXZlPk7alycPE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2008/03/09/24851t1h43b9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 24851)" src="//f7.pmo.ee/joMtGUNN9Og5VwL6dPqyOPMD6VQ=/685x410/smart/nginx/o/2008/03/09/24851t1h43b9.jpg" srcset="//f7.pmo.ee/joMtGUNN9Og5VwL6dPqyOPMD6VQ=/685x410/smart/nginx/o/2008/03/09/24851t1h43b9.jpg, //f7.pmo.ee/d50E5EYOInMGco5OFoRBkZXPwLo=/1370x820/smart/nginx/o/2008/03/09/24851t1h43b9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Naised maslenitsa karnevalil..</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP / Scanpix.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p style="font-weight: 400;">Läheneva naistepäeva eel tegi Statistikaamet ülevaate, kui suur on naiste osatähtsus Eesti asustusüksustes. 2018. aasta 1. jaanuari seisuga oli Eestis nii külasid, kus elasid ainult naised kui ka külasid, kus elasid ainult mehed.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-ewgx56pvp6" :preview-length="0" video-id="59221" video-stream-type="VOD" video-headline="6538348 Mees, kuidas sulle meeldiks elada naistekülas?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ace74047-b91e-4c73-ae3f-e592aae48d00.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8xosnv6s46" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o6f8nfbe3d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lx4t4spn6d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>1. jaanuar 2018 aasta seisuga elas Eestis 698 049 naist, moodustades 53% Eesti elanikkonnast. Naiste ja meeste osatähtsus oli enam-vähem võrdne 80% Eesti asustusüksustes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ainus „naisteküla“ Eestis oli Villa küla Rõuge vallas, kus elas seitse naist ja mitte ühtegi meest. Külasid ilma ühegi naiseta oli Eestis aga suisa kümme.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe edasi <a href="https://blog.stat.ee/" target="_blank">statistikablogist!</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Mees%2C%20kuidas%20sulle%20meeldiks%20elada%20naistek%C3%BClas%3F&url=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Mees%2C%20kuidas%20sulle%20meeldiks%20elada%20naistek%C3%BClas%3F&url=https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6538348" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mees, kuidas sulle meeldiks elada naistekülas?&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas%3Futm_source%3Demail%26utm_content%3D6538348" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/6538348/mees-kuidas-sulle-meeldiks-elada-naistekulas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6538348" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6538348" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/7562/naistepaev">naistepäev</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bjjwho13l2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3wu4qqri5v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-381" data-section="381" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538600/sul-ei-ole-endiselt-rakendust-jarvamaa-too-ja-karjaarimessis-voib-peituda-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PK27TVEQv-f3K2yAPqV1U21OEV4=/2000x870/smart/nginx/o/2018/03/22/7710469t1he378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6538600/sul-ei-ole-endiselt-rakendust-jarvamaa-too-ja-karjaarimessis-voib-peituda-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sul ei ole endiselt rakendust? Järvamaa töö- ja karjäärimessis võib peituda lahendus </span></a><a href="https://jarvateataja.postimees.ee/6538600/sul-ei-ole-endiselt-rakendust-jarvamaa-too-ja-karjaarimessis-voib-peituda-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6518608/puhapaev-10-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DcBLd-IQGfM89AiR-grrdUzNUfE=/648x370/smart/nginx/o/2019/01/27/11746372t1hc41b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6518608/puhapaev-10-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÜHAPÄEV, 10. märts </span></a><a href="https://jarvateataja.postimees.ee/6518608/puhapaev-10-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538769/bussiaja-nihutamine-jatab-pealinnas-tool-kaijad-janni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1Ca7ICMPM9LXTqZ0x9XpjrEmebo=/648x370/smart/nginx/o/2019/03/06/11846356t1hc03c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6538769/bussiaja-nihutamine-jatab-pealinnas-tool-kaijad-janni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussiaja nihutamine jätab pealinnas tööl käijad jänni </span></a><a href="https://jarvateataja.postimees.ee/6538769/bussiaja-nihutamine-jatab-pealinnas-tool-kaijad-janni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538756/heitlikud-ilmad-annavad-metsloomauhingule-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5skCAjeMXBXYxYSNvZ2Ma1XZsyM=/648x370/smart/nginx/o/2019/03/06/11846324t1h1d21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6538756/heitlikud-ilmad-annavad-metsloomauhingule-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heitlikud ilmad annavad metsloomaühingule tööd </span></a><a href="https://jarvateataja.postimees.ee/6538756/heitlikud-ilmad-annavad-metsloomauhingule-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wwq6u1ybc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538753/jarva-vald-asub-koolimaju-korrastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TEUN2wDMgT8oR5vzIzan5cxmaDk=/2000x870/smart/nginx/o/2017/05/26/6710419t1h7538.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6538753/jarva-vald-asub-koolimaju-korrastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva vald asub koolimaju korrastama </span></a><a href="https://jarvateataja.postimees.ee/6538753/jarva-vald-asub-koolimaju-korrastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538750/jarva-teataja-kuulutused-7-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0q9Pz0xpjivRjAZYtHyyYOWXKs8=/670x380/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab" style="color: #225a9d">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/6538750/jarva-teataja-kuulutused-7-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused 7. märts </span></a><a href="https://jarvateataja.postimees.ee/6538750/jarva-teataja-kuulutused-7-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538741/video-haruldased-kaslased-naitasid-end-salakaamerasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yH_BouPVmI5A8N1FpamSRlGPoVM=/670x380/smart/nginx/o/2019/03/06/11846219t1h5a0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6538741/video-haruldased-kaslased-naitasid-end-salakaamerasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: haruldased kaslased näitasid end salakaamerasse </span></a><a href="https://jarvateataja.postimees.ee/6538741/video-haruldased-kaslased-naitasid-end-salakaamerasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538739/maakonna-suurpeost-saab-uldlaulupeo-eelproov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J4HdB_LVaH8vsvbi3bs6-Hebczk=/1370x700/smart/nginx/o/2018/07/13/8925293t1hd882.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6538739/maakonna-suurpeost-saab-uldlaulupeo-eelproov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonna suurpeost saab üldlaulupeo eelproov </span></a><a href="https://jarvateataja.postimees.ee/6538739/maakonna-suurpeost-saab-uldlaulupeo-eelproov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538727/valimisvoit-alles-ootab-valitsuseks-vormistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lJLNiDSFse_dE0rhRXilAF23MLc=/670x380/smart/nginx/o/2018/02/19/7599101t1h2e10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6538727/valimisvoit-alles-ootab-valitsuseks-vormistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisvõit alles ootab valitsuseks vormistamist </span></a><a href="https://jarvateataja.postimees.ee/6538727/valimisvoit-alles-ootab-valitsuseks-vormistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538719/vaatsal-selgus-sadade-silmapaaride-all-kuningas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EffziUJl9douLDeE5ES7WXQ7v8s=/670x380/smart/nginx/o/2019/03/06/11846136t1h2cb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6538719/vaatsal-selgus-sadade-silmapaaride-all-kuningas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väätsal selgus sadade silmapaaride all kuningas </span></a><a href="https://jarvateataja.postimees.ee/6538719/vaatsal-selgus-sadade-silmapaaride-all-kuningas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6538714/komoodiateater-tuleb-jarvamaale-kahe-etendusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YWgKMJbpqr2qOxhnnc4crMsyNoQ=/1370x700/smart/nginx/o/2019/03/06/11846133t1hb4e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6538714/komoodiateater-tuleb-jarvamaale-kahe-etendusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komöödiateater tuleb Järvamaale kahe etendusega </span></a><a href="https://jarvateataja.postimees.ee/6538714/komoodiateater-tuleb-jarvamaale-kahe-etendusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-x2au8onstd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6rw9m4lw8g" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CMb0lALZNocjNkFEHDpPucYmXOM=/2000x870/filters:focal(979x540:994x555)/nginx/o/2019/03/06/11847632t1hf801.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oravad kutsusid valsile kõhkleva Keskerakonna <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YjO-ep_Xj3KqM5UIg5x3tRecbbY=/670x380/smart/nginx/o/2019/03/06/11847155t1he942.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Kallas: Keskerakonnaga saaksime pakkuda stabiilsemat valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi/comments" class="list-article__comment section-font-color" itemprop="url">(224) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6538709/yana-toom-peame-lahtuma-sellest-millises-koalitsioonis-saame-taita-oma-valimislubadusi" itemprop="url">Yana Toom: peame lähtuma sellest, millises koalitsioonis saame täita oma valimislubadusi</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uvx2ikLwrCBOMGOcwlermmeIm-M=/670x380/smart/nginx/o/2019/03/06/11847020t1hea7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: võimuliitu veel looma ei hakata, Ratas palus kahte päeva mõtlemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x9GVnsu0Z_P-DkpyOF1m62-M1kg=/1370x700/smart/nginx/o/2019/03/06/11846708t1h1859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaju: Keskerakond peab nüüd tegema strateegilise otsuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zHFvqsLgy27gQh-S9bmhNWDi7gw=/670x380/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: Ratasel on aeg kaotamist õppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wHSaGe7WAzbjX6clwzcFb8ez6Ro=/670x380/smart/nginx/o/2019/03/06/11847220t1heec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify asemel on nüüd Bolt </span></a><a href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6539238/valimiskomisjon-e-haalte-lugemine-toimus-protseduurireeglite-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yX6hFkITPAqdpqwwmNr8qjHW7aE=/1370x700/filters:focal(16x165:2969x1761)/nginx/o/2019/03/05/11842534t1h9d60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6539238/valimiskomisjon-e-haalte-lugemine-toimus-protseduurireeglite-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimiskomisjon: e-häälte lugemine toimus protseduurireeglite järgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6539238/valimiskomisjon-e-haalte-lugemine-toimus-protseduurireeglite-jargi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6539238/valimiskomisjon-e-haalte-lugemine-toimus-protseduurireeglite-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyCVjbI-8xBnsHydf0ad0MbRwTs=/670x380/filters:focal(153x220:1527x1056)/nginx/o/2018/02/22/7610345t1h835e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija» uued paljastused heidavad varju Šmigun-Vähile, Veerpalule ja Maele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UY5aLW7jUIWMtC80TwRy07iac-M=/670x380/filters:focal(665x231:680x246)/nginx/o/2019/03/06/11847414t1he6f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea elukaaslase võit linna töökonkursil jahmatas konkurente </span></a><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nIlMavczVklvh1KOQIj9IaxflX0=/1370x700/smart/nginx/o/2019/03/06/11846710t1h816c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnits: ma ei saa aru, miks suured kauplused öösiti lahti on <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xQZqvm56e_-_mHC9gLu4TcQEe40=/670x380/filters:focal(847x827:2194x1679)/nginx/o/2019/03/01/11833139t1h78df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv: sain eelmisel hooajal teada, et Andreas Veerpalu kasutab dopingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98bpi17GLjDQeLbQjVw0YiE4vFc=/670x380/smart/nginx/o/2018/08/23/11306662t1h8a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2021</span></div></div><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elurikkuse Erakond nõuab e-häälte ülelugemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5nrcijhv2g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b9y3r0w2ai" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3M4XNOPziuyzI59aiZFbBUcUYuw=/2000x870/smart/nginx/o/2019/03/06/11844900t1h4e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Reformierakond teeb Keskerakonnale ettepaneku alustada koalitsioonikõnelusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi/comments" class="list-article__comment section-font-color" itemprop="url">(224) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268785"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T7ZxTmbpWztx0fu1dMB48JsBMvs=/670x380/filters:focal(940x806:955x821)/nginx/o/2019/03/05/11844414t1hcdb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2704</span></div></div><a href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: ülbus taastus juba enne võitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu/comments" class="list-article__comment section-font-color" itemprop="url">(129) </span></span></a><a href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EPBHSdtLVXa18gODEvDLbb0EtYg=/670x380/smart/nginx/o/2019/03/06/11846966t1h00a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauluväljaku juht sai sünnipäevakingiks vallandamisteate <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hdEyAQoPJhd_FWPin4QElJIqnvw=/1370x700/smart/nginx/o/2019/03/05/11844692t1h3f60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu päästja: töötasime eeldusel, et ta pole süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xM-SNGtw-oU6W2pW8NLQW2WUGI=/670x380/filters:focal(2693x1158:2727x1211)/nginx/o/2019/03/06/11844854t1h5c4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini esimene intervjuu: mind hoiti külmas keldris ja ma sain psühholoogilise trauma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wtwxOMJbkuKiwH-IpAdl5c4H14E=/670x380/filters:focal(557x171:1152x637)/nginx/o/2019/03/01/11833547t1h48da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv: sain eelmisel hooajal teada, et Andreas Veerpalu kasutab dopingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gxERxx62mzP1cojlSmzSIaqu3C8=/1370x700/filters:focal(979x307:994x322)/nginx/o/2018/11/15/11576653t1h3065.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Kõlvarti 17 000 häält ületab Kaja Kallase 20 000 häält <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KnkxWfsKau0cC5v3PfKHNFoxvBs=/670x380/smart/nginx/o/2019/03/06/11846978t1h527d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisatasu maksmise distsiplinaarmenetlus viis ametist kaks politseiametnikku, üks sai noomituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyCVjbI-8xBnsHydf0ad0MbRwTs=/670x380/filters:focal(153x220:1527x1056)/nginx/o/2018/02/22/7610345t1h835e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija» uued paljastused heidavad varju Šmigun-Vähile, Veerpalule ja Maele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M07KqL0X2FMO2As1fJoWQh1thA4=/1370x700/smart/nginx/o/2019/03/06/11845191t1h75f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kõne Poltoraninile: mida te tahate? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ZXEeSmAlkbTpsW7iBK6W0LOX5Q=/670x380/filters:focal(1920x1348:2252x1659)/nginx/o/2019/03/06/11846080t1h1263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Toots: variläbirääkimised kukuvad läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NftqVrjTEw0ppQw_cTOhloX3A6A=/670x380/smart/nginx/o/2019/03/06/11845884t1h8998.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik juhus: pea pool miljonit eurot toonud võidupilet oleks napilt jäänud ostmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cnlke4iyoq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-23issgz9wt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xM-SNGtw-oU6W2pW8NLQW2WUGI=/670x380/filters:focal(2693x1158:2727x1211)/nginx/o/2019/03/06/11844854t1h5c4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini treener: olen osaliselt selle situatsiooni põhjustaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WoZf7yuxDiod8bK58cK-2bbPu9A=/670x380/smart/nginx/o/2019/03/06/11846174t1h6ded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmas elab vaid kaheksa alla 30-aastast miljardäri – need nad on </span></a><a href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lEAOvMr6OB9kAYQju-9MhzHjTKE=/1370x700/filters:focal(1089x1168:1766x1440)/nginx/o/2019/03/06/11845152t1h9ed0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Saarepuu: ka mulle võib karistus tulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1x6CNspUJkn8e9rBO_KOJ3_JtG0=/670x380/filters:focal(776x103:4179x2153)/nginx/o/2019/03/06/11845772t1hf569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder kardab, et Kaja Kallas veab Isamaad ninapidi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Vaata videot!</div></a><a href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SVUBYmQK18beIT7li0i30nAPWrw=/670x380/filters:focal(921x486:936x501)/nginx/o/2019/03/05/11844528t1h9fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogust välja jäänud Heimar Lenk: erakonnalt ma toetust ei saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q1j-X9iFlbib1scN0tyezOjqxRw=/1370x700/filters:focal(1062x559:1421x666)/nginx/o/2019/03/05/11844405t1h8397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiarst Toomas Karu: Veerpalu treeningutes polnud dopingust juttugi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-xf1Xul0xyJPuZryZ_VZGvoGHb8=/670x380/smart/nginx/o/2019/03/06/11845123t1h7faa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini äi: kogu suusatamine on dopingut täis, norralased võivad teha kõike <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98bpi17GLjDQeLbQjVw0YiE4vFc=/670x380/smart/nginx/o/2018/08/23/11306662t1h8a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2021</span></div></div><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elurikkuse Erakond nõuab e-häälte ülelugemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x9GVnsu0Z_P-DkpyOF1m62-M1kg=/1370x700/smart/nginx/o/2019/03/06/11846708t1h1859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaju: Keskerakond peab nüüd tegema strateegilise otsuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4TB3OSRh--i5fZghfq29LZMoxe8=/670x380/filters:focal(1116x437:2117x1380)/nginx/o/2019/03/06/11845689t1h2091.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldased fotod: internetis läksid lendu estraadidiiva Alla Pugatšova topless pildid </span></a><a href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/flVE2rtCZ9si_RQK_SCBsmnJChw=/670x380/filters:focal(747x443:2412x1366)/nginx/o/2019/03/06/11846720t1h0f30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID ja VIDEO «Beverly Hills 90210» näitlejad enne ja nüüd: nende elu ei ole olnud meelakkumine </span></a><a href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ppx3ows8e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3x5iox9gs9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gIdbauCF6l9Waah8GYs5OwpD83I=/670x380/smart/nginx/o/2019/03/06/11845983t1he685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klæbo mõisteti tingimisi vangi </span></a><a href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66_Se2_sUzEcjm4K2XU_pgnU7Wo=/670x380/smart/nginx/o/2019/03/06/11846361t1h60a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ajateenijad sattusid raskesse liiklusõnnetusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JMlE_KvFwxveQbG8hRQy9wc_X2U=/1370x700/filters:focal(848x342:1429x920)/nginx/o/2017/10/17/7228041t1h9d7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eduka ettevõtja ootamatu soov valitsusele: taastage firmade tulumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/syh8anlUVG8iGg7ti4ACYmoZahw=/670x380/smart/nginx/o/2019/03/06/11847252t1hc0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ossinovski lumiselt ohtlik auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QpuPdfSDjyjZuF7OakQFDegN8NE=/670x380/filters:focal(2593x3194:2660x3254)/nginx/o/2019/03/06/11844881t1hcda3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Isamaa teel uude valitsusse? Helir-Valdor Seeder <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fiIEJ8ku5yuQdVEFb9UEQ15Lrpg=/1370x700/smart/nginx/o/2019/03/05/11844418t1h3cea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Valk: surmaotsus on täide viidud – kuidas edasi? </span></a><a href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zHFvqsLgy27gQh-S9bmhNWDi7gw=/670x380/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: Ratasel on aeg kaotamist õppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RBSb81X4G9sCcBt3JMC6QqfcmIU=/670x380/smart/nginx/o/2019/03/05/11844605t1h025d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi aeg Eesti panganduses saab läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VOtWNR-sLJ17ujvKEoE7wkf_bq8=/1370x700/filters:focal(561x143:714x400)/nginx/o/2019/03/06/11844920t1hbc71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">14-aastasena heroiini tõttu koolist välja langenud noormehest sai 21-aastasena miljonär </span></a><a href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WEpVXiquSdK3CQ3bbErHX1eYKSE=/670x380/smart/nginx/o/2019/03/05/11844570t1ha4bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusarendusse unistuste kodu ostnud paar on sealt leidnud uskumatu hulga ehitusvigu </span></a><a href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OVf49Iyv8IV742VXasfqhWojTzo=/670x380/smart/nginx/o/2019/03/05/11844751t1h102f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm asja, mida hommikul ärkamise järel teha ei tohi </span></a><a href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-njog6pm0ay" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oygxqthxv8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vqjb1AG7mg4ir1Bj1LwS0lGlkDg=/670x380/filters:focal(380x238:700x656)/nginx/o/2019/03/06/11844884t1h2a1b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne väravakütt kihlus 22 aastat noorema modelliga, kelle pärast eksnaine ta maha jättis </span></a><a href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p1rziKiunDRnvdj23Iv90iqHXWw=/670x380/filters:focal(94x48:501x424)/nginx/o/2019/03/06/11847091t1ha3c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalias avastati kohvrist naise surnukeha, kahtlusalune hukkus avariis </span></a><a href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y68v8sXlGmjGrKwXRtA_vUiAFXk=/1370x700/filters:focal(665x231:680x246)/nginx/o/2019/03/06/11847414t1he6f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea elukaaslase võit linna töökonkursil jahmatas konkurente </span></a><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NHFkgMw4Rq8FmFOuxeKr16vDs-o=/670x380/filters:focal(659x293:2624x1461)/nginx/o/2017/03/06/6412897t1hb57f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusaliidu president: Team Haanja sponsorite summasid on ülikeeruline tagasi leida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bch2C3p1Md6oWe9pywT8mS0vpU0=/670x380/filters:focal(1287x1402:3482x2830)/nginx/o/2013/11/18/2630442t1h1c8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Suusaliit heitis Alaveri koosseisust ning sätestas dopingupatustele karistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mA_XlVticsLtJ9m_A0u40U88kc8=/1370x700/filters:focal(2048x1807:2115x1816)/nginx/o/2019/03/06/11845764t1haab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa uurib võimuliitu minekut Keskerakonna, EKRE ja sotsidega </span></a><a href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zHM0yZOn6BliB8E3QFGO1BhzU_4=/670x380/smart/nginx/o/2019/03/06/11846951t1h5ab7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häkkerid muutsid arvuti kõvaketta salamikrofoniks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4TLn-NzEHngKi6bXxvRNGUjwGZ8=/670x380/smart/nginx/o/2019/03/06/11845850t1hbab3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske panga kliendid võivad tulumaksutagastusest ilma jääda </span></a><a href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mwtQr_Xt2m1wnJuQFcHTI7TNR4U=/1370x700/smart/nginx/o/2019/03/06/11846568t1h1e3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kruiisilaev tõttas appi lennuõnnetuse üle elanud merehädalistele </span></a><a href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538716/blogi-manchester-unitedi-tuli-ulikeerulisest-seisust-valja-ja-kukutas-psg-dramaatiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SaGFTjCQHpnxRVYWEmY3a5Ib2AI=/670x380/filters:focal(694x1134:2202x2228)/nginx/o/2019/03/06/11847680t1h8f04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://sport.postimees.ee/6538716/blogi-manchester-unitedi-tuli-ulikeerulisest-seisust-valja-ja-kukutas-psg-dramaatiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Manchester Unitedi tuli ülikeerulisest seisust välja ja kukutas PSG dramaatiliselt</span><div class="list-article__additional-headline">Porto jõudis lisaajal veerandfinaali</div></a><a href="https://sport.postimees.ee/6538716/blogi-manchester-unitedi-tuli-ulikeerulisest-seisust-valja-ja-kukutas-psg-dramaatiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CsL-7jdKUe-9vKe9wf-mSgtIwUc=/670x380/filters:focal(902x406:917x421)/nginx/o/2019/03/05/11844375t1h9729.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Noop: viimase valitsuse maksueksperiment röövis neljarealise Tallinna–Tartu maantee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud interaktiivne graafik alkoholitarbimise kohta Eestis ja naaberriikides</div></a><a href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ij5gpmbpx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dhfoulgdnn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b00569612ff0dc021170.js" async></script></body></html>