<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/E1kyZxJr_HUNhB-nTmmENModEUg=/1200x630/smart/nginx/o/2019/11/11/12730888t1ha9bc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/E1kyZxJr_HUNhB-nTmmENModEUg=/1200x630/smart/nginx/o/2019/11/11/12730888t1ha9bc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Paide noormees näitas automudeliga kiiret minekut"><meta property="twitter:title" content="Paide noormees näitas automudeliga kiiret minekut"><meta property="og:url" content="https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Saue Hobizone võitlusrajal toiminud HOBIzone clubraceSunday võistlusel 1/10 elektribagidele offroad klassis võitis teise koha Paide Avatud Noortekeskuse mudeliringi esindaja Randolf Alt."><meta property="twitter:description" content="Saue Hobizone võitlusrajal toiminud HOBIzone clubraceSunday võistlusel 1/10 elektribagidele offroad klassis võitis teise koha Paide Avatud Noortekeskuse mudeliringi esindaja Randolf Alt."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="automudelism"><meta name="article:published_time" content="2019-11-11T14:41:36+02:00"><meta name="article:modified_time" content="2019-11-11T14:41:36+02:00"><meta name="description" content="Saue Hobizone võitlusrajal toiminud HOBIzone clubraceSunday võistlusel 1/10 elektribagidele offroad klassis võitis teise koha Paide Avatud Noortekeskuse mudeliringi esindaja Randolf Alt."><meta name="keywords" content="automudelism"><link rel="canonical" href="https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Paide noormees näitas automudeliga kiiret minekut - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6823148"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">E, 11.11.2019</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6821474/mardist-alguse-saanud-soprus-kasvas-koostooks" class="quote__text">Sel kuul on kook Coopis ka sooduspakkumises, mis peaks tooma üle Eesti tavapärasest suurema läbimüügi ja sellest tulenevalt ka toetuse. </a><a href="https://jarvateataja.postimees.ee/6821474/mardist-alguse-saanud-soprus-kasvas-koostooks" class="quote__author section-border-color"><span class="slab section-font-color">Marta Pagari Järvamaa müügi­assistent Janeli Pikas</span></a></div><a href="https://jarvateataja.postimees.ee/6821474/mardist-alguse-saanud-soprus-kasvas-koostooks" class="quote__image"><img src="//f8.pmo.ee/m6htxcgi5fU3bySzXPJPpPIyyKc=/72x72/smart/nginx/o/2019/11/09/12726768t1hcb3d.jpg" srcset="//f8.pmo.ee/m6htxcgi5fU3bySzXPJPpPIyyKc=/72x72/smart/nginx/o/2019/11/09/12726768t1hcb3d.jpg, //f8.pmo.ee/7GPkJ2Ld2bC2BcfsTUw-Fr8Ihq8=/144x144/smart/nginx/o/2019/11/09/12726768t1hcb3d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6823148"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Paide noormees näitas automudeliga kiiret minekut</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Paide%20noormees%20n%C3%A4itas%20automudeliga%20kiiret%20minekut&url=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Paide%20noormees%20n%C3%A4itas%20automudeliga%20kiiret%20minekut&url=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Paide noormees näitas automudeliga kiiret minekut&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Demail%26utm_content%3D6823148" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-11T14:41:36+02:00">11. november 2019, 14:41</span></div><h1 class="article-headline" itemprop="headline name">Paide noormees näitas automudeliga kiiret minekut</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/hL855ijw_IW4ic7ToFJ17AZd58c=/685x410/smart/nginx/o/2019/11/11/12730888t1ha9bc.jpg"><figure-fullscreen eager :image-id="12730888" image-url="//f9.pmo.ee/hzZ5fvhAMFr_fjvKh50QVRJYEFw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/11/12730888t1ha9bc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12730888)" src="//f9.pmo.ee/hL855ijw_IW4ic7ToFJ17AZd58c=/685x410/smart/nginx/o/2019/11/11/12730888t1ha9bc.jpg" srcset="//f9.pmo.ee/hL855ijw_IW4ic7ToFJ17AZd58c=/685x410/smart/nginx/o/2019/11/11/12730888t1ha9bc.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p align="JUSTIFY" style="font-weight: 400;">Saue Hobizone võitlusrajal toiminud HOBIzone clubraceSunday võistlusel 1/10 elektribagidele offroad klassis võitis teise koha Paide Avatud Noortekeskuse mudeliringi esindaja Randolf Alt.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-6i7jlzbubi" :preview-length="0" eager video-id="189091" video-stream-type="VOD" video-headline="6823148 Paide noormees näitas automudeliga kiiret minekut" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/29e71fc06e6d6dc9fce68a545f8f15ae.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:189091,&quot;type&quot;:&quot;audio&quot;,&quot;headline&quot;:&quot;6823148 Paide noormees näitas automudeliga kiiret minekut&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-11T14:41:36+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-11T14:42:32+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/29e71fc06e6d6dc9fce68a545f8f15ae.mp3&quot;},&quot;meta&quot;:{&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3in7hhft8k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bdcjhin8r8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l0r58466rh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Randolfi isa Tarmo Alt andis teada, et võistluspäev algas pojale treenigsõitudel kohese auto purunemisega, kuid mudelingis juba kaks aastat kogutud oskused ning olemasolevad varuosad aitasid olukorra lahendada. „Ka eelsõidud ei läinud eriti sujuvalt ja teine remont peale kokkupõrget rajapiirdega tuli võistlusauto korrastamiseks ette võtta,“ nentis ta. „Päeva jätkudes suurenes tunduvalt sõidukindlus võõral rajal ja selja taha hakkasid jääma ka Saue kui koduraja sõitjad.“</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">„Superfinaalis sõideti väga nauditavat kõrgel tasemel sõitu kõikide finalistide poolt, kuid Randolf Alt koos Eesti eelmise hooaja sama klassi ühe parima sõitja Rainer Ressaríga suutsid omavahelises heitluses teistest ringi jagu ette rebida. Lõpptulemusena jäi Randolf Rainerile napilt 0,6 sekundiga alla ja tõi Paidesse väärilise teise koha.“</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Järgmise võistlusena toimub Randolf Altil samal rajal juba 1/10 bagide Eesti meistrivõistluste teine etapp.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Paide Avatud Noortekeskuse mudeliringi nooremad õpilased on pingsalt ootamas 23. novembril algavat üle-Eestilist noortesarja juuniorliigat. Treeningsõite tehakse Paides ja mujal, seadistataksse autosid ja õpitakse uusi sõidunippe.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Automudelismiga tegelev mudeliring on Paides uus ja arenev huviala ja ootab ka uusi huvilisi vanuses kümneaastased ja vanemad. Huvi korral võtke ühendust telefonil 51 68 682 või Paide Avatud Noortekeskusega. (JT)</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Paide%20noormees%20n%C3%A4itas%20automudeliga%20kiiret%20minekut&url=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Paide%20noormees%20n%C3%A4itas%20automudeliga%20kiiret%20minekut&url=https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6823148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Paide noormees näitas automudeliga kiiret minekut&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut%3Futm_source%3Demail%26utm_content%3D6823148" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6823148/paide-noormees-naitas-automudeliga-kiiret-minekut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6823148" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6823148" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/63766/automudelism">automudelism</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3nwyoiyhhk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vx9u1vo0l9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-381" data-section="381" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:40:53+02:00"><meta itemprop="dateModified" content="2019-11-11T15:53:29+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6TzHCcMwzi1iFo_jiy_87byq6eo=/1000x435/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6TzHCcMwzi1iFo_jiy_87byq6eo=/1000x435/smart/nginx/o/2019/11/11/12731311t1h2ad3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://jarvateataja.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veoautolt lahti tulnud ratas lömastas Tallinna-Tartu maanteel sõiduauto esiosa </span></a><a href="https://jarvateataja.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://jarvateataja.postimees.ee/6823230/veoautolt-lahti-tulnud-ratas-lomastas-tallinna-tartu-maanteel-soiduauto-esiosa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283171"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:05:47+02:00"><meta itemprop="dateModified" content="2019-11-11T15:05:47+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823184/kulaselts-annetab-sunnitusosakonnale-250-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MBF7EOnBPAaxIjveklemFOebiJE=/324x185/smart/nginx/o/2019/11/11/12730987t1h5937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MBF7EOnBPAaxIjveklemFOebiJE=/324x185/smart/nginx/o/2019/11/11/12730987t1h5937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6823184/kulaselts-annetab-sunnitusosakonnale-250-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külaselts annetab sünnitusosakonnale 250 eurot </span></a><a href="https://jarvateataja.postimees.ee/6823184/kulaselts-annetab-sunnitusosakonnale-250-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:35:57+02:00"><meta itemprop="dateModified" content="2019-11-11T14:35:57+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823137/beebide-vastuvott-ei-mahu-enam-raekotta-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lS5e545zC4bBBJA0N_oijqS7RVM=/324x185/filters:focal(41x157:4255x2832)/nginx/o/2019/10/27/12690806t1h63cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lS5e545zC4bBBJA0N_oijqS7RVM=/324x185/filters:focal(41x157:4255x2832)/nginx/o/2019/10/27/12690806t1h63cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6823137/beebide-vastuvott-ei-mahu-enam-raekotta-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beebide vastuvõtt ei mahu enam raekotta ära </span></a><a href="https://jarvateataja.postimees.ee/6823137/beebide-vastuvott-ei-mahu-enam-raekotta-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:32:48+02:00"><meta itemprop="dateModified" content="2019-11-11T14:32:48+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823051/vabad-tookohad-otsitakse-puuseppa-ja-kupsisemasina-operaatorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oNzCl-o_1OOnRXqNHQ3QcmZ-ezU=/324x185/smart/nginx/o/2019/09/25/12592776t1hfc40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oNzCl-o_1OOnRXqNHQ3QcmZ-ezU=/324x185/smart/nginx/o/2019/09/25/12592776t1hfc40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/394" class="list-article__section-label slab">Majandus</a></div><a href="https://jarvateataja.postimees.ee/6823051/vabad-tookohad-otsitakse-puuseppa-ja-kupsisemasina-operaatorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabad töökohad: otsitakse puuseppa ja küpsisemasina operaatorit </span></a><a href="https://jarvateataja.postimees.ee/6823051/vabad-tookohad-otsitakse-puuseppa-ja-kupsisemasina-operaatorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oncijdba7l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:28:56+02:00"><meta itemprop="dateModified" content="2019-11-11T14:28:56+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823122/turil-selgitati-valja-parimad-digioskajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d8k8DznoyJxoDGBRH2NBlTMZUKc=/1000x435/smart/nginx/o/2019/05/03/12132169t1h9695.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d8k8DznoyJxoDGBRH2NBlTMZUKc=/1000x435/smart/nginx/o/2019/05/03/12132169t1h9695.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6823122/turil-selgitati-valja-parimad-digioskajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türil selgitati välja parimad digioskajad </span></a><a href="https://jarvateataja.postimees.ee/6823122/turil-selgitati-valja-parimad-digioskajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:19:12+02:00"><meta itemprop="dateModified" content="2019-11-11T14:19:12+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823102/linn-otsib-175-000-euroga-jaatmejaama-haldajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8aNvTT1JstH4-nGrHhFC34ujiWI=/335x190/filters:focal(151x157:719x1010)/nginx/o/2019/10/09/12638259t1h52aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8aNvTT1JstH4-nGrHhFC34ujiWI=/335x190/filters:focal(151x157:719x1010)/nginx/o/2019/10/09/12638259t1h52aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6823102/linn-otsib-175-000-euroga-jaatmejaama-haldajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn otsib 175 000 euroga jäätmejaama haldajat </span></a><a href="https://jarvateataja.postimees.ee/6823102/linn-otsib-175-000-euroga-jaatmejaama-haldajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:47:42+02:00"><meta itemprop="dateModified" content="2019-11-11T15:00:37+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823043/koeru-kooli-opilased-rebisid-eesti-keele-eksamiga-eliidi-kannule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aJLxU-obC7fdT4vFgKdTO7jpEuA=/335x190/smart/nginx/o/2019/11/11/12730647t1h5efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aJLxU-obC7fdT4vFgKdTO7jpEuA=/335x190/smart/nginx/o/2019/11/11/12730647t1h5efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://jarvateataja.postimees.ee/6823043/koeru-kooli-opilased-rebisid-eesti-keele-eksamiga-eliidi-kannule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koeru kooli õpilased rebisid eesti keele eksamiga eliidi kannule </span></a><a href="https://jarvateataja.postimees.ee/6823043/koeru-kooli-opilased-rebisid-eesti-keele-eksamiga-eliidi-kannule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:00:37+02:00"><meta itemprop="dateModified" content="2019-11-11T13:00:37+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6820079/nadalavahetus-toob-paidesse-tuhandeid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fZaphwyKV52KnhjtJQY0sLWcIs0=/685x410/smart/nginx/o/2014/11/14/3522409t1h2cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fZaphwyKV52KnhjtJQY0sLWcIs0=/685x410/smart/nginx/o/2014/11/14/3522409t1h2cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6820079/nadalavahetus-toob-paidesse-tuhandeid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus toob Paidesse tuhandeid inimesi </span></a><a href="https://jarvateataja.postimees.ee/6820079/nadalavahetus-toob-paidesse-tuhandeid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:00:30+02:00"><meta itemprop="dateModified" content="2019-11-11T13:00:30+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6813830/jarva-jaani-vanatehnika-muuseumide-keskus-avatakse-novembri-keskel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jUR4JlY0pDiHCWLflCz7PyKLEBQ=/335x190/smart/nginx/o/2019/05/30/12213409t1hd50d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jUR4JlY0pDiHCWLflCz7PyKLEBQ=/335x190/smart/nginx/o/2019/05/30/12213409t1hd50d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://jarvateataja.postimees.ee/6813830/jarva-jaani-vanatehnika-muuseumide-keskus-avatakse-novembri-keskel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva-Jaani vanatehnika muuseumide keskus avatakse novembri keskel </span></a><a href="https://jarvateataja.postimees.ee/6813830/jarva-jaani-vanatehnika-muuseumide-keskus-avatakse-novembri-keskel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:48:12+02:00"><meta itemprop="dateModified" content="2019-11-11T11:48:12+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822911/paide-noored-tundsid-end-kuberkaitses-turvaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1j0khZ9kcvPUqWStz1Gm0Z-V7Bo=/335x190/smart/nginx/o/2019/11/11/12730320t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1j0khZ9kcvPUqWStz1Gm0Z-V7Bo=/335x190/smart/nginx/o/2019/11/11/12730320t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6822911/paide-noored-tundsid-end-kuberkaitses-turvaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide noored tundsid end küberkaitses turvaliselt </span></a><a href="https://jarvateataja.postimees.ee/6822911/paide-noored-tundsid-end-kuberkaitses-turvaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:34:35+02:00"><meta itemprop="dateModified" content="2019-11-11T10:34:35+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822824/paide-voimlemiskooli-kasvandikud-joudsid-pjedestaalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OvwpC_sEiBHT6IoSU4CxyO2IjmI=/685x410/smart/nginx/o/2019/11/11/12730097t1ha452.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OvwpC_sEiBHT6IoSU4CxyO2IjmI=/685x410/smart/nginx/o/2019/11/11/12730097t1ha452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://jarvateataja.postimees.ee/6822824/paide-voimlemiskooli-kasvandikud-joudsid-pjedestaalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide võimlemiskooli kasvandikud jõudsid pjedestaalile </span></a><a href="https://jarvateataja.postimees.ee/6822824/paide-voimlemiskooli-kasvandikud-joudsid-pjedestaalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-57ilydhnnd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-flzhv94ok3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:40:50+02:00"><meta itemprop="dateModified" content="2019-11-08T15:40:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://jarvateataja.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://jarvateataja.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://jarvateataja.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:32:29+02:00"><meta itemprop="dateModified" content="2019-11-08T14:33:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://jarvateataja.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://jarvateataja.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://jarvateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://jarvateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://jarvateataja.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://jarvateataja.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://jarvateataja.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:16:41+02:00"><meta itemprop="dateModified" content="2019-11-11T16:17:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CqovtYtYtUWywA19NPUbyPFGgJ0=/1000x435/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CqovtYtYtUWywA19NPUbyPFGgJ0=/1000x435/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://jarvateataja.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Järvikult ootan vastuseid paljudele küsimustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/6823295/ratas-jarvikult-ootan-vastuseid-paljudele-kusimustele" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/trkgsMQpGTf-yNAWO5LgJl3snXk=/230x130/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg" srcset="//f10.pmo.ee/trkgsMQpGTf-yNAWO5LgJl3snXk=/230x130/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg, //f10.pmo.ee/yC9mfwS_YB2Y0AqhcsrhpLsztjY=/460x260/filters:focal(504x863:1738x1079)/nginx/o/2019/11/11/12731100t1h99d9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T16:34:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://jarvateataja.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://jarvateataja.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:40:15+02:00"><meta itemprop="dateModified" content="2019-11-11T14:05:42+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823041/oravad-hakkavad-jarviku-umbusaldamiseks-allkirju-koguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rb4rZt3sDro9rm8oq-vk6x7U350=/335x190/smart/nginx/o/2019/11/11/12730640t1hfd9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rb4rZt3sDro9rm8oq-vk6x7U350=/335x190/smart/nginx/o/2019/11/11/12730640t1hfd9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://jarvateataja.postimees.ee/6823041/oravad-hakkavad-jarviku-umbusaldamiseks-allkirju-koguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oravad hakkavad Järviku umbusaldamiseks allkirju koguma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823041/oravad-hakkavad-jarviku-umbusaldamiseks-allkirju-koguma/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://jarvateataja.postimees.ee/6823041/oravad-hakkavad-jarviku-umbusaldamiseks-allkirju-koguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:14:17+02:00"><meta itemprop="dateModified" content="2019-11-11T15:29:17+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik tegi ettepaneku kantsler vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:59:14+02:00"><meta itemprop="dateModified" content="2019-11-11T16:09:17+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7aQ2WidiKP47ZzpFPIassIPXAd8=/335x190/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7aQ2WidiKP47ZzpFPIassIPXAd8=/335x190/filters:focal(2334x732:4792x2865)/nginx/o/2018/02/21/7606471t1h5a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: tuludeklaratsiooni esitamise aeg nihkub edasi </span></a><a href="https://jarvateataja.postimees.ee/6823265/tahelepanu-tuludeklaratsiooni-esitamise-aeg-nihkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:09:00+02:00"><meta itemprop="dateModified" content="2019-11-11T15:34:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823082/soomlaste-streik-halvab-postiuhendust-eestiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1YLUmNHPURIRmFgRzeuEq8n3LHU=/335x190/smart/nginx/o/2019/11/11/12730664t1h1fd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1YLUmNHPURIRmFgRzeuEq8n3LHU=/335x190/smart/nginx/o/2019/11/11/12730664t1h1fd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://jarvateataja.postimees.ee/6823082/soomlaste-streik-halvab-postiuhendust-eestiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste streik halvab postiühendust Eestiga </span></a><a href="https://jarvateataja.postimees.ee/6823082/soomlaste-streik-halvab-postiuhendust-eestiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:17:23+02:00"><meta itemprop="dateModified" content="2019-11-11T14:24:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y25d4GX8id4lIDYOAuXsGQslBiA=/685x410/smart/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y25d4GX8id4lIDYOAuXsGQslBiA=/685x410/smart/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järvik lasi tagasi panna ENSV ministrite portreed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j4oFtW4N6VHtF3jmz_fFPvQDU9U=/335x190/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j4oFtW4N6VHtF3jmz_fFPvQDU9U=/335x190/smart/nginx/o/2019/11/11/12730549t1h4e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:49:09+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:24+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Sakala eragümnaasium ja Sütevaka tõusid inglise keeles tippu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://jarvateataja.postimees.ee/6822800/riigieksamid-2019-sakala-eragumnaasium-ja-sutevaka-tousid-inglise-keeles-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dozUJ05Efl8G_bDXNWiZF94QSoU=/685x410/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dozUJ05Efl8G_bDXNWiZF94QSoU=/685x410/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8G7GgfdXVrzhwGK3c0hE_lazU8=/335x190/smart/nginx/o/2019/11/11/12731528t1h4636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8G7GgfdXVrzhwGK3c0hE_lazU8=/335x190/smart/nginx/o/2019/11/11/12731528t1h4636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T16:10:00+02:00"><meta itemprop="dateModified" content="2019-11-11T16:14:13+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823004/nadala-ilmaprognoos-hall-ja-soe-sugis-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K2GwKYVznaw6HgaX04qQGFRmnk4=/335x190/smart/nginx/o/2019/11/11/12730558t1h0419.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K2GwKYVznaw6HgaX04qQGFRmnk4=/335x190/smart/nginx/o/2019/11/11/12730558t1h0419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://jarvateataja.postimees.ee/6823004/nadala-ilmaprognoos-hall-ja-soe-sugis-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: hall ja soe sügis jätkub </span></a><a href="https://jarvateataja.postimees.ee/6823004/nadala-ilmaprognoos-hall-ja-soe-sugis-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k0okw6v40x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4vbgo2gpby" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://jarvateataja.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? </span></a><a href="https://jarvateataja.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T12:35:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5nApLfLXda_zleiOeggy75KOPpo=/335x190/smart/nginx/o/2019/11/08/12724762t1he40c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5nApLfLXda_zleiOeggy75KOPpo=/335x190/smart/nginx/o/2019/11/08/12724762t1he40c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://jarvateataja.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autod, mis 5 aastaga kaotavad enim väärtust </span></a><a href="https://jarvateataja.postimees.ee/6821507/autod-mis-5-aastaga-kaotavad-enim-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:32:50+02:00"><meta itemprop="dateModified" content="2019-11-10T15:35:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wgIFnYk18uDdu-7tI1x3is4g45U=/335x190/filters:focal(2561x1378:6877x4288)/nginx/o/2019/10/28/12694462t1h0966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://jarvateataja.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai pealik Tänaku lepingust: liikvele on läinud kuulujutud, mis ei vasta tõele </span></a><a href="https://jarvateataja.postimees.ee/6822457/hyundai-pealik-tanaku-lepingust-liikvele-on-lainud-kuulujutud-mis-ei-vasta-toele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T20:01:09+02:00"><meta itemprop="dateModified" content="2019-11-10T20:42:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lNTw3s4Z8DH0HoDnQtVWo72Nt7Y=/685x410/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lNTw3s4Z8DH0HoDnQtVWo72Nt7Y=/685x410/filters:focal(198x316:457x496)/nginx/o/2014/07/09/11994111t1h9789.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://jarvateataja.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss või tüdruk? Eno Raua lesk kinnitas, mis soost Sipsik tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Mihkel Raua arvamus</div></a><a href="https://jarvateataja.postimees.ee/6822585/poiss-voi-tudruk-eno-raua-lesk-kinnitas-mis-soost-sipsik-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:24:29+02:00"><meta itemprop="dateModified" content="2019-11-10T20:30:14+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LVVIgIq1c3qeBnQGeDq00vMex6Q=/335x190/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LVVIgIq1c3qeBnQGeDq00vMex6Q=/335x190/filters:focal(972x288:1469x673)/nginx/o/2019/11/09/12727380t1h5afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>461</span></div></div><a href="https://jarvateataja.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valli baarist välja visatud Kertu Jukkum selgitab, mis tol õhtul tegelikult juhtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://jarvateataja.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://jarvateataja.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:11:00+02:00"><meta itemprop="dateModified" content="2019-11-11T11:21:05+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1lXy9XLVyqHfDAY6A6bK4s-xBnU=/685x410/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1lXy9XLVyqHfDAY6A6bK4s-xBnU=/685x410/filters:focal(853x83:2331x1654)/nginx/o/2019/11/11/12730197t1hdef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://jarvateataja.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformi esimene ohver: LHV sulgeb Eestisse investeeriva teise samba fondi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://jarvateataja.postimees.ee/6822865/pensionireformi-esimene-ohver-lhv-sulgeb-eestisse-investeeriva-teise-samba-fondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T15:59:34+02:00"><meta itemprop="dateModified" content="2019-11-10T22:53:38+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pL_yqvfAndewh9_cfv0xqEA5hLY=/335x190/filters:focal(99x194:519x411)/nginx/o/2019/11/10/12728574t1he61f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Eesti staarid isadepäeva tähistavad </span></a><a href="https://jarvateataja.postimees.ee/6822290/vaata-kuidas-eesti-staarid-isadepaeva-tahistavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T18:00:31+02:00"><meta itemprop="dateModified" content="2019-11-10T21:37:39+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gCibmf-T0xxaVTXVggfuf-LYgzM=/335x190/smart/nginx/o/2019/11/08/12725546t1h10d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://jarvateataja.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigusteadlane: ei Järviku ega kantsleri kirjade lekitamised polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://jarvateataja.postimees.ee/6822492/oigusteadlane-ei-jarviku-ega-kantsleri-kirjade-lekitamised-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T23:21:23+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OyexbJ8d8HwiM1NjqcPiNUHpl18=/685x410/smart/nginx/o/2019/11/10/12729665t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://jarvateataja.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli kohal ripub 330 000 euro suurune kirves <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://jarvateataja.postimees.ee/6822582/tartu-ulikooli-kohal-ripub-330-000-euro-suurune-kirves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T20:49:55+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-083iyLJV23UZMpD7jkXZ1pccv0=/335x190/filters:focal(521x241:869x608)/nginx/o/2019/11/10/12729137t1hf2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://jarvateataja.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklased ehitaksid Eestisse tuumajaama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://jarvateataja.postimees.ee/6822544/ameeriklased-ehitaksid-eestisse-tuumajaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:17:23+02:00"><meta itemprop="dateModified" content="2019-11-11T14:24:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ik-Q2qZ0TLRMVKBT2FzrJZ-cUQQ=/335x190/smart/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järvik lasi tagasi panna ENSV ministrite portreed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://jarvateataja.postimees.ee/6823098/minister-jarvik-lasi-tagasi-panna-ensv-ministrite-portreed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ccosopy90" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mgdsdh74y9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:50:58+02:00"><meta itemprop="dateModified" content="2019-11-11T12:57:35+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FO32UoP7w8gwep7YWhfM7KsFW18=/335x190/filters:focal(8x1371:3006x3436)/nginx/o/2017/02/10/6326599t1hb5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Kuusalu ja Loksa üllatasid heade matemaatikatulemustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6822526/riigieksamid-2019-kuusalu-ja-loksa-ullatasid-heade-matemaatikatulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:19:56+02:00"><meta itemprop="dateModified" content="2019-11-10T17:19:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c3v9HZpm8aEItQmRYxMGjpBi4No=/335x190/smart/nginx/o/2019/11/10/12729053t1h72e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://jarvateataja.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola näitas Venemaale hambaid: Nord Stream 2 projekti liige sai suure trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://jarvateataja.postimees.ee/6822503/poola-naitas-venemaale-hambaid-nord-stream-2-projekti-liige-sai-suure-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T22:07:23+02:00"><meta itemprop="author" content="Agaate Antson, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5WgHRKGzOHQkIoVgHp_StLduBeQ=/685x410/filters:focal(504x1016:1509x1216)/nginx/o/2019/11/10/12729583t1hb8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnasõjas jäi tule alla nii Järviku, Aegi kui ka kantsleri koht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://jarvateataja.postimees.ee/6822631/sonasojas-jai-tule-alla-nii-jarviku-aegi-kui-ka-kantsleri-koht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T14:06:24+02:00"><meta itemprop="dateModified" content="2019-11-10T14:06:24+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4q09uU9UvCQUQfpziF6cY1NVf0I=/335x190/filters:focal(87x34:760x345)/nginx/o/2013/09/05/2235403t1ha542.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4q09uU9UvCQUQfpziF6cY1NVf0I=/335x190/filters:focal(87x34:760x345)/nginx/o/2013/09/05/2235403t1ha542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://jarvateataja.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnast võib saada Euroopa segregeerituim pealinn <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://jarvateataja.postimees.ee/6822409/tallinnast-voib-saada-euroopa-segregeerituim-pealinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T13:37:33+02:00"><meta itemprop="dateModified" content="2019-11-10T19:48:07+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sZmeNkxzZixYxk4rDno0ePcFT8M=/335x190/filters:focal(223x249:2449x1495)/nginx/o/2019/11/10/12728410t1he4f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sZmeNkxzZixYxk4rDno0ePcFT8M=/335x190/filters:focal(223x249:2449x1495)/nginx/o/2019/11/10/12728410t1he4f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://jarvateataja.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: aasta isaks kuulutati Arvi Karotam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6822393/pildid-aasta-isaks-kuulutati-arvi-karotam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:18:36+02:00"><meta itemprop="dateModified" content="2019-11-10T19:27:39+02:00"><meta itemprop="author" content="Aleks Lesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0C4smqSoH0dfA-fyNzbJP0FJjMA=/685x410/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0C4smqSoH0dfA-fyNzbJP0FJjMA=/685x410/filters:focal(499x935:1617x1553)/nginx/o/2018/09/23/11439473t1h3623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://jarvateataja.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosne: Euroopa autoralli meistriks krooniti britt, kes pole hooaja jooksul ühtegi rallit juhtinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6822565/kurioosne-euroopa-autoralli-meistriks-krooniti-britt-kes-pole-hooaja-jooksul-uhtegi-rallit-juhtinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T09:14:43+02:00"><meta itemprop="dateModified" content="2019-11-08T17:37:49+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5PeQEsbHBK3PA7774tTo8vRsvIc=/335x190/smart/nginx/o/2019/11/08/12725296t1hbe94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5PeQEsbHBK3PA7774tTo8vRsvIc=/335x190/smart/nginx/o/2019/11/08/12725296t1hbe94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://jarvateataja.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere hommikust! Mida teha, kui avastad pärast ühiselt veedetud ööd, et su vastne silmarõõm elab koos oma vanematega? </span></a><a href="https://jarvateataja.postimees.ee/6821363/tere-hommikust-mida-teha-kui-avastad-parast-uhiselt-veedetud-ood-et-su-vastne-silmaroom-elab-koos-oma-vanematega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T08:51:57+02:00"><meta itemprop="dateModified" content="2019-11-11T12:48:17+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m4g_4ggvDmO0s9oxMvU6eh1bTFQ=/335x190/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m4g_4ggvDmO0s9oxMvU6eh1bTFQ=/335x190/smart/nginx/o/2013/09/05/2244623t1h4f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: Tallinna eliitkoolid kaotasid eesti keele eksamil kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://jarvateataja.postimees.ee/6822448/riigieksamid-2019-tallinna-eliitkoolid-kaotasid-eesti-keele-eksamil-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:37:47+02:00"><meta itemprop="dateModified" content="2019-11-10T18:14:55+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f-6XmfatzrgwoJFXCffTS9JNnFo=/685x410/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f-6XmfatzrgwoJFXCffTS9JNnFo=/685x410/filters:focal(964x482:2985x1894)/nginx/o/2016/06/05/5477513t1hab68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://jarvateataja.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: The Tuberkuloitedi laulja Summer pani raske südamega hinnalise masina müüki </span></a><a href="https://jarvateataja.postimees.ee/6822513/foto-the-tuberkuloitedi-laulja-summer-pani-raske-sudamega-hinnalise-masina-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-11T05:33:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kE0fMM0kcnsWrbV8OQ_ts91bmmU=/335x190/smart/nginx/o/2019/11/11/12729710t1h204f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kE0fMM0kcnsWrbV8OQ_ts91bmmU=/335x190/smart/nginx/o/2019/11/11/12729710t1h204f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://jarvateataja.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: valitsus on ummikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://jarvateataja.postimees.ee/6822657/juhtkiri-valitsus-on-ummikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-08T15:27:33+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/otpMT_wD64ASVbn4agC0s4sjzCc=/335x190/smart/nginx/o/2019/11/08/12724758t1hd7d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/otpMT_wD64ASVbn4agC0s4sjzCc=/335x190/smart/nginx/o/2019/11/08/12724758t1hd7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://jarvateataja.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne plekimõlkimine võib kaasa tuua kriminaalmenetluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6821499/lihtne-plekimolkimine-voib-kaasa-tuua-kriminaalmenetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qocsn8z0ac" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nu8rm4ylh3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T19:23:09+02:00"><meta itemprop="dateModified" content="2019-11-08T13:24:45+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YatiAa_H86vq3QuIO5fPE6tc4cY=/335x190/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YatiAa_H86vq3QuIO5fPE6tc4cY=/335x190/smart/nginx/o/2019/11/08/12724049t1he3ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://jarvateataja.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa nimetas 3 tähemärki, kelle jaoks 2020 saab olema saatuslik aasta </span></a><a href="https://jarvateataja.postimees.ee/6821336/astroloog-pavel-globa-nimetas-3-tahemarki-kelle-jaoks-2020-saab-olema-saatuslik-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T14:15:00+02:00"><meta itemprop="dateModified" content="2019-11-10T13:13:12+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://jarvateataja.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisspets hoiatab: ohutu mandariini kogus päevas on tegelikult väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T19:33:33+02:00"><meta itemprop="dateModified" content="2019-11-11T09:41:20+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HO09Dqe8vlo9-d-Wd6sFDwTScTs=/685x410/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HO09Dqe8vlo9-d-Wd6sFDwTScTs=/685x410/smart/nginx/o/2019/11/10/12729063t1h5ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://jarvateataja.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformist: kas soomlased on orjad ja rootslased lollid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://jarvateataja.postimees.ee/6822516/pensionireformist-kas-soomlased-on-orjad-ja-rootslased-lollid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T10:57:32+02:00"><meta itemprop="dateModified" content="2019-11-11T11:00:10+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YxYO6eB_b1tUyN_fdWi74KO0G4Q=/335x190/filters:focal(503x455:2360x1761)/nginx/o/2019/11/11/12730134t1h0b91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://jarvateataja.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mike Tyson tegi «Pohmaka» filmi kohta kriminaalse ülestunnistuse </span></a><a href="https://jarvateataja.postimees.ee/6822805/mike-tyson-tegi-pohmaka-filmi-kohta-kriminaalse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T12:30:00+02:00"><meta itemprop="dateModified" content="2019-11-09T11:34:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ik4tOMvIfbKiPo4PnV932G3YJZY=/335x190/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ik4tOMvIfbKiPo4PnV932G3YJZY=/335x190/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://jarvateataja.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Schumacheri naine andis pärast mehe traagilist õnnetust oma esimese intervjuu </span></a><a href="https://jarvateataja.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T22:02:03+02:00"><meta itemprop="dateModified" content="2019-11-09T22:02:03+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/biygKYYWUG8UYvJblJAzYeXz7eY=/685x410/filters:focal(1110x1670:2818x1999)/nginx/o/2019/11/08/12725550t1h213c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/biygKYYWUG8UYvJblJAzYeXz7eY=/685x410/filters:focal(1110x1670:2818x1999)/nginx/o/2019/11/08/12725550t1h213c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://jarvateataja.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik kantslerist: Lemetti on tõestanud, et tema koht ei ole avalikus teenistuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses/comments" class="list-article__comment section-font-color" itemprop="url">(88) </span></span></a><a href="https://jarvateataja.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T20:56:17+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UcomLkHddEzWCXiOKML5P_K2ZM=/335x190/smart/nginx/o/2019/11/10/12729439t1hec30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UcomLkHddEzWCXiOKML5P_K2ZM=/335x190/smart/nginx/o/2019/11/10/12729439t1hec30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://jarvateataja.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra paremäärmuslus hõõgub Rootsi sütel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://jarvateataja.postimees.ee/6822603/norra-paremaarmuslus-hoogub-rootsi-sutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:05:20+02:00"><meta itemprop="dateModified" content="2019-11-11T09:05:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YOrR7etaG850saZsqNmKjdJSw44=/335x190/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YOrR7etaG850saZsqNmKjdJSw44=/335x190/filters:focal(808x492:1423x1365)/nginx/o/2019/11/11/12729931t1hdcb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://jarvateataja.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Hollywoodis toimus pidulik galaõhtu, kus Kardashianid polnudki kõige seksikamad külalised! </span></a><a href="https://jarvateataja.postimees.ee/6822717/galerii-hollywoodis-toimus-pidulik-galaohtu-kus-kardashianid-polnudki-koige-seksikamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:14:17+02:00"><meta itemprop="dateModified" content="2019-11-11T15:29:17+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zG4o0vJ45nTo_XZDqEkx-Fa7YRw=/685x410/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zG4o0vJ45nTo_XZDqEkx-Fa7YRw=/685x410/smart/nginx/o/2019/11/11/12731109t1h7b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik tegi ettepaneku kantsler vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://jarvateataja.postimees.ee/6823198/jarvik-tegi-ettepaneku-kantsler-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T14:36:23+02:00"><meta itemprop="dateModified" content="2019-11-10T16:59:58+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821427/sodiaagisaladused-5-tahemarki-kes-tapavad-koige-suurema-toenaosusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_H3Pn6Jebqfm2m5RPn3mBv1RfjM=/335x190/smart/nginx/o/2019/11/08/12724624t1h58dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_H3Pn6Jebqfm2m5RPn3mBv1RfjM=/335x190/smart/nginx/o/2019/11/08/12724624t1h58dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://jarvateataja.postimees.ee/6821427/sodiaagisaladused-5-tahemarki-kes-tapavad-koige-suurema-toenaosusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagisaladused. 5 tähemärki, kes tapavad kõige suurema tõenäosusega </span></a><a href="https://jarvateataja.postimees.ee/6821427/sodiaagisaladused-5-tahemarki-kes-tapavad-koige-suurema-toenaosusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T01:07:11+02:00"><meta itemprop="dateModified" content="2019-11-10T15:55:42+02:00"><meta itemprop="author" content="AFP / Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822250/prominentne-vene-ajaloolane-tappis-ja-tukeldas-oma-endise-tudengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MGpe2yFRBPLpIHowXcLyH6Pt8bg=/335x190/filters:focal(0x0:912x925)/nginx/o/2019/11/10/12727946t1h94c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MGpe2yFRBPLpIHowXcLyH6Pt8bg=/335x190/filters:focal(0x0:912x925)/nginx/o/2019/11/10/12727946t1h94c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://jarvateataja.postimees.ee/6822250/prominentne-vene-ajaloolane-tappis-ja-tukeldas-oma-endise-tudengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prominentne Vene ajaloolane tappis ja tükeldas oma endise tudengi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6822250/prominentne-vene-ajaloolane-tappis-ja-tukeldas-oma-endise-tudengi/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud pühapäeval kell 15.56</div></a><a href="https://jarvateataja.postimees.ee/6822250/prominentne-vene-ajaloolane-tappis-ja-tukeldas-oma-endise-tudengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tgubf45uof" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qa1ib6licc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T14:12:20+02:00"><meta itemprop="dateModified" content="2019-11-11T15:36:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q_hclSvC3VHfr2cBPyKq7B7RtNc=/335x190/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q_hclSvC3VHfr2cBPyKq7B7RtNc=/335x190/smart/nginx/o/2019/10/07/12633385t1h31e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://jarvateataja.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kerisetootja ajas tunni ajaga kokku 150 000 eurot </span></a><a href="https://jarvateataja.postimees.ee/6823088/eesti-kerisetootja-ajas-tunni-ajaga-kokku-150-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T13:48:11+02:00"><meta itemprop="dateModified" content="2019-11-08T13:48:56+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wZpq5cen3-VN-s1rjde4Py_A5pA=/335x190/filters:focal(355x275:812x929)/nginx/o/2019/10/21/12675320t1h5982.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wZpq5cen3-VN-s1rjde4Py_A5pA=/335x190/filters:focal(355x275:812x929)/nginx/o/2019/10/21/12675320t1h5982.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://jarvateataja.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine teletäht Maire Aunaste ei leia tööd: koristajate kamandamise ametist jäin nagu nipsti ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://jarvateataja.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T13:31:37+02:00"><meta itemprop="dateModified" content="2019-11-07T12:58:06+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6tdF1vu5FqV79Mox_9x5dQvs6uc=/685x410/filters:focal(354x249:830x489)/nginx/o/2019/11/07/12721050t1h621b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6tdF1vu5FqV79Mox_9x5dQvs6uc=/685x410/filters:focal(354x249:830x489)/nginx/o/2019/11/07/12721050t1h621b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>503</span></div></div><a href="https://jarvateataja.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa ei kujuta ette, mis peidab end ühe Ääsmäe korteri köögis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://jarvateataja.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-10T19:41:58+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BxKKDzHM1JNt8Q_a-JjRjJ18HXA=/335x190/filters:focal(1113x652:1128x667)/nginx/o/2019/11/10/12729300t1h1d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BxKKDzHM1JNt8Q_a-JjRjJ18HXA=/335x190/filters:focal(1113x652:1128x667)/nginx/o/2019/11/10/12729300t1h1d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://jarvateataja.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskvas näidati Narva pingetest sündinud lavastust </span></a><a href="https://jarvateataja.postimees.ee/6822577/moskvas-naidati-narva-pingetest-sundinud-lavastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T10:18:55+02:00"><meta itemprop="dateModified" content="2019-11-10T12:00:45+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822306/eesti-esirikkur-kaotas-pangalitsentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9bfGvpusNL2PooccIVDBDoXw1TY=/335x190/smart/nginx/o/2019/11/10/12728261t1h4acc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9bfGvpusNL2PooccIVDBDoXw1TY=/335x190/smart/nginx/o/2019/11/10/12728261t1h4acc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://jarvateataja.postimees.ee/6822306/eesti-esirikkur-kaotas-pangalitsentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esirikkur kaotas pangalitsentsi </span></a><a href="https://jarvateataja.postimees.ee/6822306/eesti-esirikkur-kaotas-pangalitsentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T21:51:45+02:00"><meta itemprop="dateModified" content="2019-11-10T09:10:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x7krNhMwApdoBk9rk2ThSmXUTUo=/685x410/filters:focal(977x55:1673x932)/nginx/o/2019/11/08/12725765t1h1dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x7krNhMwApdoBk9rk2ThSmXUTUo=/685x410/filters:focal(977x55:1673x932)/nginx/o/2019/11/08/12725765t1h1dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://jarvateataja.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järviku endine nõunik Arumäe: olen sõnatu, pettunud ja vihane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://jarvateataja.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T09:54:24+02:00"><meta itemprop="dateModified" content="2019-11-11T12:54:25+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822779/legendaarne-valisinvestor-investeeris-eesti-paiksefirmasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ck4a6cz3ZmlLQUcDaVx4mlRnaQ8=/335x190/filters:focal(46x141:3112x1924)/nginx/o/2014/04/15/2961112t1h0369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ck4a6cz3ZmlLQUcDaVx4mlRnaQ8=/335x190/filters:focal(46x141:3112x1924)/nginx/o/2014/04/15/2961112t1h0369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://jarvateataja.postimees.ee/6822779/legendaarne-valisinvestor-investeeris-eesti-paiksefirmasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne välisinvestor investeeris Eesti päiksefirmasse </span></a><a href="https://jarvateataja.postimees.ee/6822779/legendaarne-valisinvestor-investeeris-eesti-paiksefirmasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T13:23:39+02:00"><meta itemprop="dateModified" content="2019-11-11T14:14:44+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HUb-ojdRYDg2fMd72CHrYSF4sUE=/335x190/smart/nginx/o/2019/11/11/12730621t1h1f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://jarvateataja.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline uuendus: Ühiskaart lisati mobiiliäppi </span></a><a href="https://jarvateataja.postimees.ee/6823035/oluline-uuendus-uhiskaart-lisati-mobiiliappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T16:20:15+02:00"><meta itemprop="dateModified" content="2019-11-10T20:18:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822478/kumne-pensionari-sissetulek-ulatus-mullu-ule-10-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MEzZ2ACLO3tujkAPWm7G_fq9kvU=/685x410/smart/nginx/o/2019/10/30/12699746t1ha022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MEzZ2ACLO3tujkAPWm7G_fq9kvU=/685x410/smart/nginx/o/2019/10/30/12699746t1ha022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://jarvateataja.postimees.ee/6822478/kumne-pensionari-sissetulek-ulatus-mullu-ule-10-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümne pensionäri sissetulek ulatus mullu üle 10 miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6822478/kumne-pensionari-sissetulek-ulatus-mullu-ule-10-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6822478/kumne-pensionari-sissetulek-ulatus-mullu-ule-10-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T16:49:42+02:00"><meta itemprop="dateModified" content="2019-11-10T16:50:42+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822488/teledoktor-viktor-vassiljev-avaldas-kummalise-pohjuse-miks-ta-pole-juba-aastakumneid-saanud-bussiga-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xbCNxkOf5U5og5zMEJk4b1X-uNI=/335x190/smart/nginx/o/2019/11/10/12728969t1hbf2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xbCNxkOf5U5og5zMEJk4b1X-uNI=/335x190/smart/nginx/o/2019/11/10/12728969t1hbf2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://jarvateataja.postimees.ee/6822488/teledoktor-viktor-vassiljev-avaldas-kummalise-pohjuse-miks-ta-pole-juba-aastakumneid-saanud-bussiga-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teledoktor Viktor Vassiljev avaldas kummalise põhjuse, miks ta pole juba aastakümneid saanud bussiga sõita </span></a><a href="https://jarvateataja.postimees.ee/6822488/teledoktor-viktor-vassiljev-avaldas-kummalise-pohjuse-miks-ta-pole-juba-aastakumneid-saanud-bussiga-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-10T09:14:55+02:00"><meta itemprop="dateModified" content="2019-11-10T11:40:31+02:00"><meta itemprop="author" content="Agaate Antson, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6822278/katri-raik-tuleb-luua-uurimiskomisjon-selgitamaks-kas-mart-helme-suudistused-prokuratuuri-vastu-peavad-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XdBj55zMyPJQxK6FNtfrJMRqQP8=/335x190/filters:focal(631x253:1379x764)/nginx/o/2019/09/04/12530221t1hed14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XdBj55zMyPJQxK6FNtfrJMRqQP8=/335x190/filters:focal(631x253:1379x764)/nginx/o/2019/09/04/12530221t1hed14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://jarvateataja.postimees.ee/6822278/katri-raik-tuleb-luua-uurimiskomisjon-selgitamaks-kas-mart-helme-suudistused-prokuratuuri-vastu-peavad-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: tuleb luua uurimiskomisjon selgitamaks, kas Mart Helme süüdistused prokuratuuri vastu peavad paika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822278/katri-raik-tuleb-luua-uurimiskomisjon-selgitamaks-kas-mart-helme-suudistused-prokuratuuri-vastu-peavad-paika/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://jarvateataja.postimees.ee/6822278/katri-raik-tuleb-luua-uurimiskomisjon-selgitamaks-kas-mart-helme-suudistused-prokuratuuri-vastu-peavad-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9c9jyfnapz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vedkmgjk43" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>