<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JzI1I2SknfW0mBmRv4Or_5L9-q0=/16x16/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IyvGuU0Z7Gq61rYha_rpWduw-Cg=/32x32/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/h3p-2tUl8GlkcsRLAMxYDZdJg3Q=/192x192/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/lKtT81dHs7eIPb3pqpgg3iczCfc=/256x256/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hUOLRsJLp5340eofUw4pGJSaHQc=/180x180/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/hQePoaCFXOj0P_nQN9_2MxwDrQw=/1200x630/smart/nginx/o/2016/06/17/5518969t1h7868.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/hQePoaCFXOj0P_nQN9_2MxwDrQw=/1200x630/smart/nginx/o/2016/06/17/5518969t1h7868.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vokaalansamblid laulsid Paides võistu"><meta property="twitter:title" content="Vokaalansamblid laulsid Paides võistu"><meta property="og:url" content="https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Teisipäeval, 18. veebruaril toimus Paide Hammerbecki põhikoolis XXIII Järvamaa koolinoorte vokaalansamblite võistulaulmine, kus omavahel võtsid mõõtu poiste-, tütarlaste ja segaansamblid."><meta property="twitter:description" content="Teisipäeval, 18. veebruaril toimus Paide Hammerbecki põhikoolis XXIII Järvamaa koolinoorte vokaalansamblite võistulaulmine, kus omavahel võtsid mõõtu poiste-, tütarlaste ja segaansamblid."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Paide Hammerbeck"><meta property="article:tag" content="Paide Hillar Hanssoo põhikool"><meta property="article:tag" content="Piret Järvet"><meta property="article:tag" content="SIRJE GRAUBERG"><meta property="article:tag" content="vokaalansamblid"><meta name="article:published_time" content="2020-02-19T09:52:53+02:00"><meta name="article:modified_time" content="2020-02-19T09:53:38+02:00"><meta name="description" content="Teisipäeval, 18. veebruaril toimus Paide Hammerbecki põhikoolis XXIII Järvamaa koolinoorte vokaalansamblite võistulaulmine, kus omavahel võtsid mõõtu poiste-, tütarlaste ja segaansamblid."><meta name="keywords" content="Paide Hammerbeck, Paide Hillar Hanssoo põhikool, Piret Järvet, SIRJE GRAUBERG, vokaalansamblid"><link rel="canonical" href="https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Vokaalansamblid laulsid Paides võistu - Uudised - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, #1b487e 100%);
  }
  .section-bg-gradient:before {
      background-color: #1b487e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-381 article-6903495"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">K, 19.02.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6900170/paide-uus-notar-on-laulja-stingi-kooliode" class="quote__text">Laps ütles, et kui see on südamesoov, siis tuleb minna. GPSi järgi on kodust Paide büroosse 107 kilomeetrit, ei midagi ületamatut. </a><a href="https://jarvateataja.postimees.ee/6900170/paide-uus-notar-on-laulja-stingi-kooliode" class="quote__author section-border-color"><span class="slab section-font-color">Paide uus notar Eve Põtter</span></a></div><a href="https://jarvateataja.postimees.ee/6900170/paide-uus-notar-on-laulja-stingi-kooliode" class="quote__image"><img src="//f7.pmo.ee/6OJ674Z1yCD3sVMOMcPDcI9onSE=/72x72/filters:focal(149x92:1044x1136)/nginx/o/2020/01/17/12877761t1hcd72.jpg" srcset="//f7.pmo.ee/6OJ674Z1yCD3sVMOMcPDcI9onSE=/72x72/filters:focal(149x92:1044x1136)/nginx/o/2020/01/17/12877761t1hcd72.jpg, //f7.pmo.ee/uZpJ7RHYERVk2d6AZxdmiBIXHes=/144x144/filters:focal(149x92:1044x1136)/nginx/o/2020/01/17/12877761t1hcd72.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6903495"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1548">Uudised</a></li><li class="breadcrumb-item">Vokaalansamblid laulsid Paides võistu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vokaalansamblid%20laulsid%20Paides%20v%C3%B5istu&url=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vokaalansamblid%20laulsid%20Paides%20v%C3%B5istu&url=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vokaalansamblid laulsid Paides võistu&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Demail%26utm_content%3D6903495" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-19T09:52:53+02:00">19. veebruar 2020, 9:52</span></div><h1 class="article-headline" itemprop="headline name">Vokaalansamblid laulsid Paides võistu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/72458" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/DFu1yXPDEZN3b95t6Mnj9IEpboA=/40x40/smart/nginx/o/2016/02/01/4956973t1h1478.jpg" srcset="//f9.pmo.ee/DFu1yXPDEZN3b95t6Mnj9IEpboA=/40x40/smart/nginx/o/2016/02/01/4956973t1h1478.jpg, //f9.pmo.ee/NB6Lq2_DZUIRELjgQS6ICVIe_2w=/80x80/smart/nginx/o/2016/02/01/4956973t1h1478.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merit Männi</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/5U7ej5t4TYRmP8R0JTHr0tkezPY=/1370x820/smart/nginx/o/2016/06/17/5518969t1h7868.png"><figure-fullscreen eager :image-id="5518969" image-url="//f10.pmo.ee/QabQpH2w98DvrjO54z-Rqy52h5U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/06/17/5518969t1h7868.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5518969)" src="//f10.pmo.ee/5U7ej5t4TYRmP8R0JTHr0tkezPY=/1370x820/smart/nginx/o/2016/06/17/5518969t1h7868.png" srcset="//f10.pmo.ee/5U7ej5t4TYRmP8R0JTHr0tkezPY=/1370x820/smart/nginx/o/2016/06/17/5518969t1h7868.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nootide e-lugeriga saab endaga kõik olulised noodid alati kaasas kanda.</p><p class="figure__caption--name" itemprop="creator">FOTO: Gvido</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teisipäeval, 18. veebruaril toimus Paide Hammerbecki põhikoolis XXIII Järvamaa koolinoorte vokaalansamblite võistulaulmine, kus omavahel võtsid mõõtu poiste-, tütarlaste ja segaansamblid.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-7ilz6pnnm1" :preview-length="0" eager video-id="237948" video-stream-type="VOD" video-headline="6903495 Vokaalansamblid laulsid Paides võistu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a9715e63a1431fb30d188b70c448616c.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:237948,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6903495-vokaalansamblid-laulsid-paides-voistu&quot;,&quot;headline&quot;:&quot;6903495 Vokaalansamblid laulsid Paides võistu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-19T09:53:38+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-19T09:55:32+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a9715e63a1431fb30d188b70c448616c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o276jz2fip" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mpdpfwuc1s" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aweta1gvy2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ürituse korraldaja, Paide Hammerbecki kooli muusikaõpetaja Malle Nööp täpsustas, et võistles 11 ansamblit kolmes vanuserühmas ja iga ansambel esitas kaks eestikeelset laulu, neist üks a capella.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hindajateks olid Taavi Esko (muusikaõpetaja, koorijuht ja ansamblite, solistide juhendaja), Aino Linnas (muusikaõpetaja, koorijuht) ja Sirje Pääslane-Tippi (muusikaõpetaja, koorijuht).</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Hinnati esinemiskultuuri, kunstilist taset, intonatsiooni ja sisulist väärtust, repertuaari jõukohasust ja laulu sobivust vastavale vanusegrupile,” ütles Nööp.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>TULEMUSED</strong></p><p><strong>IV-V klasside ansamblid</strong></p><p><strong>1. koht: Türi põhikooli 2.-4. kl. tütarlaste ansambel - juhendaja Tea Saar</strong></p><p><strong>2. koht: Türi põhikooli 2.- 4. kl. poisteansambel – juhendaja Tea Saar</strong></p><p><strong>2. koht: Paide Hillar Hanssoo põhikool 4.- 5.kl segaansambel – juhendaja Piret Järvet</strong></p><p><strong>3. koht: Paide Hammerbecki põhikooli 3. kl. segaansambel – juhendaja Malle Nööp</strong></p><p><strong>Eritunnustused: „Poiste ja tüdrukute lahedale kooslaulmisele“ - Paide Hammerbecki põhikooli 4. kl. segaansambel – juhendaja Malle Nööp; „Ühtlane ansambli tunnetus“ - Paide Hammerbecki põhikooli 5. kl. segaansambel – juhendaja Malle Nööp; „Ilus, särav sopran“ - Paide muusika-ja teatrimaja 4.-5.kl. tütarlaste ansambel – juhendaja Sirje Grauberg.</strong></p><p><strong>VI-VII klasside ansamblid</strong></p><p><strong>3. koht: Paide Hammerbecki põhikooli 6. kl. tütarlaste ansambel – juhendaja Malle Nööp</strong></p><p><strong>VIII-IX klasside ansamblid</strong></p><p><strong>1. koht ja Grand Prix: Türi põhikooli neidude ansambel „Lahedad“ – juhendaja Tiiu Schüts</strong></p><p><strong>2. koht: Paide Hammerbecki põhikooli tütarlaste ansambel – juhendaja Anne Toomistu</strong></p><p><strong>Ertitunnustus: parimad lauluseaded - Tea Saar ja Piret Järvet.</strong></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vokaalansamblid%20laulsid%20Paides%20v%C3%B5istu&url=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vokaalansamblid%20laulsid%20Paides%20v%C3%B5istu&url=https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903495"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vokaalansamblid laulsid Paides võistu&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu%3Futm_source%3Demail%26utm_content%3D6903495" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6903495/vokaalansamblid-laulsid-paides-voistu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6903495" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6903495" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/581052/paide-hammerbeck">Paide Hammerbeck</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/545911/paide-hillar-hanssoo-pohikool">Paide Hillar Hanssoo põhikool</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/579111/piret-jarvet">Piret Järvet</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/77593/sirje-grauberg">SIRJE GRAUBERG</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/571313/vokaalansamblid">vokaalansamblid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-896uxb4xty" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rre12h5t9j" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/1548">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:16:33+02:00"><meta itemprop="dateModified" content="2020-02-19T10:16:33+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6903511/hea-kusimus-viib-vabariigi-aastapaeval-presidendi-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0udk11JDcUssA2wZhCpi_TPAI28=/1000x435/smart/nginx/o/2019/02/24/11818750t1h26a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0udk11JDcUssA2wZhCpi_TPAI28=/1000x435/smart/nginx/o/2019/02/24/11818750t1h26a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6903511/hea-kusimus-viib-vabariigi-aastapaeval-presidendi-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea küsimus viib vabariigi aastapäeval presidendi kõrvale</span><div class="list-article__additional-headline">Kaitseministeeriumilt pöörane pakkumine vabariigi aastapäeva veetmiseks!</div></a><a href="https://jarvateataja.postimees.ee/6903511/hea-kusimus-viib-vabariigi-aastapaeval-presidendi-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T08:31:36+02:00"><meta itemprop="dateModified" content="2020-02-19T08:31:36+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6903155/vabariigi-aastapaeva-eelohtul-meelitab-ajakeskuse-restoran-eestimaise-kargusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IEoVAhHCYhtAz4YcPBo-O4Z587E=/324x185/smart/nginx/o/2015/02/14/3765337t1h6f55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IEoVAhHCYhtAz4YcPBo-O4Z587E=/324x185/smart/nginx/o/2015/02/14/3765337t1h6f55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6903155/vabariigi-aastapaeva-eelohtul-meelitab-ajakeskuse-restoran-eestimaise-kargusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi aastapäeva eelõhtul meelitab ajakeskuse restoran Eestimaise kargusega </span></a><a href="https://jarvateataja.postimees.ee/6903155/vabariigi-aastapaeva-eelohtul-meelitab-ajakeskuse-restoran-eestimaise-kargusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:52:40+02:00"><meta itemprop="dateModified" content="2020-02-19T07:52:40+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6889833/maksuamet-soovitab-kontrollida-oma-maksuvaba-tulu-kasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RAV2f2F57qYRTJ5vvC9WRGyC2eE=/324x185/smart/nginx/o/2019/01/09/11703326t1hb9c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RAV2f2F57qYRTJ5vvC9WRGyC2eE=/324x185/smart/nginx/o/2019/01/09/11703326t1hb9c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6889833/maksuamet-soovitab-kontrollida-oma-maksuvaba-tulu-kasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet soovitab kontrollida oma maksuvaba tulu kasutust </span></a><a href="https://jarvateataja.postimees.ee/6889833/maksuamet-soovitab-kontrollida-oma-maksuvaba-tulu-kasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:51:52+02:00"><meta itemprop="dateModified" content="2020-02-19T07:51:52+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6889835/eesti-suurim-elektriautode-kiirlaadimisvork-kannab-nuudsest-nime-enefit-volt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z45XGWMDqacY1AcygPGBb-8CIVo=/324x185/smart/nginx/o/2016/02/03/5005755t1h2b2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z45XGWMDqacY1AcygPGBb-8CIVo=/324x185/smart/nginx/o/2016/02/03/5005755t1h2b2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6889835/eesti-suurim-elektriautode-kiirlaadimisvork-kannab-nuudsest-nime-enefit-volt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim elektriautode kiirlaadimisvõrk kannab nüüdsest nime Enefit VOLT </span></a><a href="https://jarvateataja.postimees.ee/6889835/eesti-suurim-elektriautode-kiirlaadimisvork-kannab-nuudsest-nime-enefit-volt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j1y4f6k1vi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:51:26+02:00"><meta itemprop="dateModified" content="2020-02-19T07:51:26+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6902991/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tYXQchxUlpe2ukJBUcdcVdLyRtM=/1000x435/filters:focal(967x736:3544x1983)/nginx/o/2019/11/19/12750315t1h1ec0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tYXQchxUlpe2ukJBUcdcVdLyRtM=/1000x435/filters:focal(967x736:3544x1983)/nginx/o/2019/11/19/12750315t1h1ec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6902991/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei hoiatab: maapiirkondades on sagenenud kauplusevargused </span></a><a href="https://jarvateataja.postimees.ee/6902991/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:50:48+02:00"><meta itemprop="dateModified" content="2020-02-19T07:50:48+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6902561/pria-maksis-2019-aastal-jarvamaa-taotlejatele-toetusteks-ule-21-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x0-QPuCPX88MXSGME2cZOoY7nNo=/335x190/smart/nginx/o/2019/11/08/12725660t1ha462.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x0-QPuCPX88MXSGME2cZOoY7nNo=/335x190/smart/nginx/o/2019/11/08/12725660t1ha462.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6902561/pria-maksis-2019-aastal-jarvamaa-taotlejatele-toetusteks-ule-21-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA maksis 2019. aastal Järvamaa taotlejatele toetusteks üle 21 miljoni euro </span></a><a href="https://jarvateataja.postimees.ee/6902561/pria-maksis-2019-aastal-jarvamaa-taotlejatele-toetusteks-ule-21-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:50:42+02:00"><meta itemprop="dateModified" content="2020-02-19T07:50:42+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6902660/tana-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m-L4pbMFpgavx8CbxZdpuV1Zr-U=/335x190/filters:focal(921x358:936x373)/nginx/o/2019/02/22/11811211t1hdf99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m-L4pbMFpgavx8CbxZdpuV1Zr-U=/335x190/filters:focal(921x358:936x373)/nginx/o/2019/02/22/11811211t1hdf99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6902660/tana-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna heisatakse Jaan Krossi 100. sünniaastapäeva puhul Eesti lipud </span></a><a href="https://jarvateataja.postimees.ee/6902660/tana-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T07:50:23+02:00"><meta itemprop="dateModified" content="2020-02-19T07:50:23+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6885441/laupaev-22-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QqTXIURJgc3KhtI2Q58xkz5QGkQ=/685x410/filters:focal(1506x291:3691x1686)/nginx/o/2019/07/08/12345338t1h6499.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QqTXIURJgc3KhtI2Q58xkz5QGkQ=/685x410/filters:focal(1506x291:3691x1686)/nginx/o/2019/07/08/12345338t1h6499.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6885441/laupaev-22-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LAUPÄEV, 22. veebruar </span></a><a href="https://jarvateataja.postimees.ee/6885441/laupaev-22-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T17:34:57+02:00"><meta itemprop="dateModified" content="2020-02-19T09:32:31+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6903114/president-ulendas-lauri-laanemetsa-leitnandiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zS8o3JchLBZfA-kipxO4qewIr3Q=/335x190/filters:focal(36x526:2303x2192)/nginx/o/2020/02/18/12951335t1ha6fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zS8o3JchLBZfA-kipxO4qewIr3Q=/335x190/filters:focal(36x526:2303x2192)/nginx/o/2020/02/18/12951335t1ha6fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>761</span></div></div><a href="https://jarvateataja.postimees.ee/6903114/president-ulendas-lauri-laanemetsa-leitnandiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President ülendas Lauri Läänemetsa leitnandiks </span></a><a href="https://jarvateataja.postimees.ee/6903114/president-ulendas-lauri-laanemetsa-leitnandiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:42:00+02:00"><meta itemprop="dateModified" content="2020-02-18T15:42:00+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6902667/eestisse-sunnib-koige-rohkem-sebastiane-ja-miasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aNitW-P-_SxF5epFIxztL-IYKec=/335x190/filters:focal(41x157:4255x2832)/nginx/o/2019/10/27/12690806t1h63cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aNitW-P-_SxF5epFIxztL-IYKec=/335x190/filters:focal(41x157:4255x2832)/nginx/o/2019/10/27/12690806t1h63cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6902667/eestisse-sunnib-koige-rohkem-sebastiane-ja-miasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse sünnib kõige rohkem Sebastiane ja Miasid </span></a><a href="https://jarvateataja.postimees.ee/6902667/eestisse-sunnib-koige-rohkem-sebastiane-ja-miasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:41:54+02:00"><meta itemprop="dateModified" content="2020-02-18T15:41:54+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6902666/veinimeistrid-kuulutasid-valja-kumnenda-koduveini-ja-siidrikonkursi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_tPF2LLj7ahdAF7Dm6QLyXdg8aU=/685x410/smart/nginx/o/2017/10/30/7266111t1hc497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_tPF2LLj7ahdAF7Dm6QLyXdg8aU=/685x410/smart/nginx/o/2017/10/30/7266111t1hc497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6902666/veinimeistrid-kuulutasid-valja-kumnenda-koduveini-ja-siidrikonkursi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veinimeistrid kuulutasid välja kümnenda koduveini- ja siidrikonkursi </span></a><a href="https://jarvateataja.postimees.ee/6902666/veinimeistrid-kuulutasid-valja-kumnenda-koduveini-ja-siidrikonkursi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zz3kasemt1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x2s9x6e1uy" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902978" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T09:27:34+02:00"><meta itemprop="dateModified" content="2020-02-19T09:28:08+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6902978/kas-parast-rahapesuskandaale-on-eesti-valisinvestoritele-lukus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d-cBeIEA-2l55rjSgXuEJXzUU8c=/1000x435/smart/nginx/o/2020/02/18/12951273t1hbec9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d-cBeIEA-2l55rjSgXuEJXzUU8c=/1000x435/smart/nginx/o/2020/02/18/12951273t1hbec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6902978/kas-parast-rahapesuskandaale-on-eesti-valisinvestoritele-lukus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Otse Postimehest &#10217; </span>Kas pärast rahapesuskandaale on Eesti välisinvestoritele lukus? </span></a><a href="https://tv.postimees.ee/6902978/kas-parast-rahapesuskandaale-on-eesti-valisinvestoritele-lukus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6902978/kas-parast-rahapesuskandaale-on-eesti-valisinvestoritele-lukus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/HRMpzHRsmPxGjmvBJi6w_22YPaE=/230x130/smart/nginx/o/2020/02/18/12951273t1hbec9.jpg" srcset="//f10.pmo.ee/HRMpzHRsmPxGjmvBJi6w_22YPaE=/230x130/smart/nginx/o/2020/02/18/12951273t1hbec9.jpg, //f10.pmo.ee/5tKdE0wmlmhR2RfI3CgGPO2KZf8=/460x260/smart/nginx/o/2020/02/18/12951273t1hbec9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:03</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903323" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-19T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:58:38+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wAmdNDvGh0w5qVOdhP0RW91Ys20=/335x190/smart/nginx/o/2020/02/19/12952063t1h2e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wAmdNDvGh0w5qVOdhP0RW91Ys20=/335x190/smart/nginx/o/2020/02/19/12952063t1h2e47.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küberpätid koorisid 13 miljonit eurot </span></a><a href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903321" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:53:38+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rK-BzZ9IJkN7GXrYgmGky-i9tnY=/335x190/smart/nginx/o/2020/02/18/12951865t1hf43c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rK-BzZ9IJkN7GXrYgmGky-i9tnY=/335x190/smart/nginx/o/2020/02/18/12951865t1hf43c.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilves: loodan, et lääs ei ole veel lõppenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903490" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T09:45:26+02:00"><meta itemprop="dateModified" content="2020-02-19T10:03:15+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bpKLBQ9btr4l7VqVf1Sx-A2UctY=/685x410/filters:focal(1754x1012:2930x1729)/nginx/o/2020/02/05/12916408t1h2406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bpKLBQ9btr4l7VqVf1Sx-A2UctY=/685x410/filters:focal(1754x1012:2930x1729)/nginx/o/2020/02/05/12916408t1h2406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid ravivad koroonaviirusega patsiente üllatava moodusega </span></a><a href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903379" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T07:09:09+02:00"><meta itemprop="dateModified" content="2020-02-19T09:36:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903379/tanavu-touseb-vanaduspension-keskmiselt-45-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ucoWRK5Hgi5morxJxX4W0EaGpCs=/335x190/filters:focal(351x178:1771x930)/nginx/o/2019/11/14/12738757t1haf4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ucoWRK5Hgi5morxJxX4W0EaGpCs=/335x190/filters:focal(351x178:1771x930)/nginx/o/2019/11/14/12738757t1haf4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://majandus24.postimees.ee/6903379/tanavu-touseb-vanaduspension-keskmiselt-45-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavu tõuseb vanaduspension keskmiselt 45 eurot </span></a><a href="https://majandus24.postimees.ee/6903379/tanavu-touseb-vanaduspension-keskmiselt-45-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903255" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T19:40:12+02:00"><meta itemprop="dateModified" content="2020-02-19T10:11:44+02:00"><meta itemprop="author" content="YLE/Ilta-Sanomat/Iltalehti/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aEc4tC0GZG8XOZsUXB-H1Hkdv8E=/335x190/smart/nginx/o/2014/03/13/2891340t1h570a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aEc4tC0GZG8XOZsUXB-H1Hkdv8E=/335x190/smart/nginx/o/2014/03/13/2891340t1h570a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi prokurör: Olof Palme mõrv on lahendatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.06</div></a><a href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903103" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-19T07:10:00+02:00"><meta itemprop="dateModified" content="2020-02-19T07:11:05+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6903103/raatuse-koolis-pusivad-pinged-loovad-direktori-toomas-kingu-vererohu-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NwNSKTIqPz7xrv22piUbLm71Q38=/685x410/filters:focal(384x256:399x271)/nginx/o/2020/02/18/12951316t1h7b04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NwNSKTIqPz7xrv22piUbLm71Q38=/685x410/filters:focal(384x256:399x271)/nginx/o/2020/02/18/12951316t1h7b04.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6903103/raatuse-koolis-pusivad-pinged-loovad-direktori-toomas-kingu-vererohu-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raatuse koolis püsivad pinged löövad direktori Toomas Kingu vererõhu lakke </span></a><a href="https://tartu.postimees.ee/6903103/raatuse-koolis-pusivad-pinged-loovad-direktori-toomas-kingu-vererohu-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903330" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-19T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-19T08:01:48+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903330/riigifirma-napsas-kuluka-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WRiVohez41L6K8ZgtMbaJKFH3Jw=/335x190/smart/nginx/o/2020/02/18/12951941t1hf75e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WRiVohez41L6K8ZgtMbaJKFH3Jw=/335x190/smart/nginx/o/2020/02/18/12951941t1hf75e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://leht.postimees.ee/6903330/riigifirma-napsas-kuluka-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigifirma napsas kuluka võidu </span></a><a href="https://leht.postimees.ee/6903330/riigifirma-napsas-kuluka-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903487" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T09:56:40+02:00"><meta itemprop="dateModified" content="2020-02-19T10:13:26+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6903487/polengus-kodu-kaotanud-suurpere-vajab-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5AUF6aQqJSSEcbT3Hl5AlCUBQqE=/335x190/filters:focal(211x193:1492x1207)/nginx/o/2020/02/19/12952300t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5AUF6aQqJSSEcbT3Hl5AlCUBQqE=/335x190/filters:focal(211x193:1492x1207)/nginx/o/2020/02/19/12952300t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6903487/polengus-kodu-kaotanud-suurpere-vajab-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlengus kodu kaotanud suurpere vajab abi </span></a><a href="https://kodustiil.postimees.ee/6903487/polengus-kodu-kaotanud-suurpere-vajab-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903094" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T17:03:46+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903094/venemaal-kaalutakse-ekspresidentide-puutumatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4JJqvD77CcIy5DzvXlERRD1tHI=/685x410/smart/nginx/o/2020/02/18/12951302t1hce97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m4JJqvD77CcIy5DzvXlERRD1tHI=/685x410/smart/nginx/o/2020/02/18/12951302t1hce97.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6903094/venemaal-kaalutakse-ekspresidentide-puutumatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal kaalutakse ekspresidentide puutumatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6903094/venemaal-kaalutakse-ekspresidentide-puutumatust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6903094/venemaal-kaalutakse-ekspresidentide-puutumatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903462" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T09:23:40+02:00"><meta itemprop="dateModified" content="2020-02-19T09:25:28+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903462/skandaal-laskesuusa-mmil-lasketiiru-taga-uitanud-turvatootaja-pani-oma-elu-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Df87n2Ymbqno4LFfeFs39AHdX8g=/335x190/smart/nginx/o/2020/02/19/12952271t1h44c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Df87n2Ymbqno4LFfeFs39AHdX8g=/335x190/smart/nginx/o/2020/02/19/12952271t1h44c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6903462/skandaal-laskesuusa-mmil-lasketiiru-taga-uitanud-turvatootaja-pani-oma-elu-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal laskesuusa MMil: lasketiiru taga uitanud turvatöötaja pani oma elu ohtu </span></a><a href="https://sport.postimees.ee/6903462/skandaal-laskesuusa-mmil-lasketiiru-taga-uitanud-turvatootaja-pani-oma-elu-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903491" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-19T09:49:55+02:00"><meta itemprop="dateModified" content="2020-02-19T10:11:11+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D-C92DsFwdbTwg2jVxmfNp_001k=/335x190/filters:focal(2077x406:2829x1581)/nginx/o/2019/12/12/12805787t1h90fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D-C92DsFwdbTwg2jVxmfNp_001k=/335x190/filters:focal(2077x406:2829x1581)/nginx/o/2019/12/12/12805787t1h90fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Video &#10217; </span>Rahvahääletusel selgusid 2019. aasta parimad eesti autorite raamatud </span></a><a href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gx9w3u2k5z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="1548" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1l3qcyw9n4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gjF-UQnp-_VcypK9MbTjL-rPZ-c=/1000x435/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gjF-UQnp-_VcypK9MbTjL-rPZ-c=/1000x435/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>596</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsele võib kõige ohtlikum olla kodu </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:58:45+02:00"><meta itemprop="dateModified" content="2020-02-18T22:12:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rM9dOX5Ge0sOHc310UisS7A3MR4=/335x190/smart/nginx/o/2018/05/10/7837618t1h163d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rM9dOX5Ge0sOHc310UisS7A3MR4=/335x190/smart/nginx/o/2018/05/10/7837618t1h163d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia ostis Tootsi tuulepargi kinnistu 51,5 miljoni euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T19:40:12+02:00"><meta itemprop="dateModified" content="2020-02-19T10:11:44+02:00"><meta itemprop="author" content="YLE/Ilta-Sanomat/Iltalehti/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aEc4tC0GZG8XOZsUXB-H1Hkdv8E=/335x190/smart/nginx/o/2014/03/13/2891340t1h570a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aEc4tC0GZG8XOZsUXB-H1Hkdv8E=/335x190/smart/nginx/o/2014/03/13/2891340t1h570a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi prokurör: Olof Palme mõrv on lahendatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.06</div></a><a href="https://maailm.postimees.ee/6903255/rootsi-prokuror-olof-palme-morv-on-lahendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:48:12+02:00"><meta itemprop="dateModified" content="2020-02-18T16:14:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SsqejANyA3FJ-b0zNmcdzsesM5M=/685x410/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SsqejANyA3FJ-b0zNmcdzsesM5M=/685x410/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste andmeil saab koroonaviiruse tõhusalt hävitada nende vahenditega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T21:48:44+02:00"><meta itemprop="dateModified" content="2020-02-18T19:45:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8oDtUXghAHliExmuzt1Eghlgrqk=/335x190/filters:focal(1411x885:2256x1833)/nginx/o/2020/02/17/12949175t1h3a3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8oDtUXghAHliExmuzt1Eghlgrqk=/335x190/filters:focal(1411x885:2256x1833)/nginx/o/2020/02/17/12949175t1h3a3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Viire Valdma leinab oma kauaaegset elukaaslast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:49:05+02:00"><meta itemprop="dateModified" content="2020-02-18T13:49:05+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ioRMd9QJmsbnP4jFAvk1iOYy190=/335x190/filters:focal(657x346:678x359)/nginx/o/2020/02/18/12950388t1hcdb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ioRMd9QJmsbnP4jFAvk1iOYy190=/335x190/filters:focal(657x346:678x359)/nginx/o/2020/02/18/12950388t1hcdb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3212</span></div></div><a href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida kadunud lapsed! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Norraka Josteini tütred on kuulutatud politsei poolt tagaotsivakas</div></a><a href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T08:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T15:03:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aL3r_pnQzBZy5NlgeW7ydRzCRCs=/685x410/filters:focal(352x373:1160x1550)/nginx/o/2020/02/17/12949008t1h52e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aL3r_pnQzBZy5NlgeW7ydRzCRCs=/685x410/filters:focal(352x373:1160x1550)/nginx/o/2020/02/17/12949008t1h52e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">25 AASTAT TEADMATUST &#10217; </span>Inglismaal sai lahenduse 6-aastase lapse mõrvajuhtum </span></a><a href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:38:39+02:00"><meta itemprop="dateModified" content="2020-02-18T11:42:45+02:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3OVJrWogfqWVd32--gYJFdWBU0s=/335x190/smart/nginx/o/2020/02/18/12949212t1h47af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3OVJrWogfqWVd32--gYJFdWBU0s=/335x190/smart/nginx/o/2020/02/18/12949212t1h47af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal randus pärast tormi meeskonnata kummituslaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.36</div></a><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:26:42+02:00"><meta itemprop="dateModified" content="2020-02-18T12:45:53+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ajaloo suurim tehing kukkus läbi </span></a><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T07:22:28+02:00"><meta itemprop="dateModified" content="2020-02-18T14:03:46+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QOqd67fbJtALde0IKsgG2adJg5Y=/685x410/filters:focal(637x786:3002x2298)/nginx/o/2020/02/16/12946264t1hecac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QOqd67fbJtALde0IKsgG2adJg5Y=/685x410/filters:focal(637x786:3002x2298)/nginx/o/2020/02/16/12946264t1hecac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarjas on tekkinud kaks leeri: Hyundai ja M-Sport vs. Toyota </span></a><a href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:38:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pzykOdE089uCvo_b_5qj7CT3OW8=/335x190/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pzykOdE089uCvo_b_5qj7CT3OW8=/335x190/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarisaja õpetaja keeleoskus alla nõutu </span></a><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T22:44:04+02:00"><meta itemprop="dateModified" content="2020-02-18T22:45:58+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RfcIvuy10BbEHWomsYvsU1JxnV4=/335x190/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RfcIvuy10BbEHWomsYvsU1JxnV4=/335x190/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulul põrunud Merilin Mälk saatis sõnumi neile, kes tema esitust välja ei kannatanud </span></a><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x64o0hd4yj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n9lasfdb67" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:21:39+02:00"><meta itemprop="dateModified" content="2020-02-19T10:02:27+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnust üles ärganud inimesed avaldavad, milline teispoolsus tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T18:49:30+02:00"><meta itemprop="dateModified" content="2020-02-18T18:49:30+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jSPOIYEyMNbpICBdDb0BHb7b2Oo=/335x190/filters:focal(1361x380:2812x1789)/nginx/o/2020/02/18/12951520t1hc61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jSPOIYEyMNbpICBdDb0BHb7b2Oo=/335x190/filters:focal(1361x380:2812x1789)/nginx/o/2020/02/18/12951520t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen annab Evansile võimaluse MM-tiitli nimel heidelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T17:30:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:24:00+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903097/eesti-neiu-pani-rahvusvahelisel-twerkimise-voistlusel-pepu-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/24Ogu6Wi9kOcMTpzGEJKDNFG3zM=/685x410/filters:focal(307x269:823x560)/nginx/o/2020/02/18/12951235t1hf725.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/24Ogu6Wi9kOcMTpzGEJKDNFG3zM=/685x410/filters:focal(307x269:823x560)/nginx/o/2020/02/18/12951235t1hf725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6903097/eesti-neiu-pani-rahvusvahelisel-twerkimise-voistlusel-pepu-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO JA PILDID &#10217; </span>Eesti neiu pani rahvusvahelisel twerkimise võistlusel pepu proovile </span></a><a href="https://elu24.postimees.ee/6903097/eesti-neiu-pani-rahvusvahelisel-twerkimise-voistlusel-pepu-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:53:52+02:00"><meta itemprop="dateModified" content="2020-02-18T15:03:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levikom süüdistab eksministrit kuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Raik: mulle jääb see arusaamatuks</div></a><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T15:37:54+02:00"><meta itemprop="dateModified" content="2020-02-17T15:46:19+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WVfLzj4ca-HOfN1HBXygqrNNIJw=/335x190/smart/nginx/o/2020/02/17/12947186t1h5a4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WVfLzj4ca-HOfN1HBXygqrNNIJw=/335x190/smart/nginx/o/2020/02/17/12947186t1h5a4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5891</span></div></div><a href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Haruldased kaadrid &#10217; </span>Autojuhi tee ristus kuueliikmelise ilveseperega <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:59:31+02:00"><meta itemprop="dateModified" content="2020-02-18T11:25:36+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GMkIPwKDipSW_n_sR8Id48YBaxw=/685x410/smart/nginx/o/2018/07/02/7932230t1h4568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GMkIPwKDipSW_n_sR8Id48YBaxw=/685x410/smart/nginx/o/2018/07/02/7932230t1h4568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo hoiatus Maardu taksojuhtidele: tahate probleemideta Tallinnas taksot sõita, siis…! </span></a><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:57:50+02:00"><meta itemprop="dateModified" content="2020-02-18T17:23:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus ei võtnud Ustimenko vanglakuritegusid arutusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T07:29:01+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LE2Wb06Pm-5N53m-wHOZS2Kdxzs=/335x190/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LE2Wb06Pm-5N53m-wHOZS2Kdxzs=/335x190/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi tegutseb Eestis seadusvastaselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:14:52+02:00"><meta itemprop="dateModified" content="2020-02-18T12:15:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902695/valismaised-musklimehed-tombasid-eesti-naistel-nao-naerule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l2O2BJ0FusClCIK6Y80d_eIWjms=/685x410/smart/nginx/o/2020/02/18/12949888t1h2b76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/l2O2BJ0FusClCIK6Y80d_eIWjms=/685x410/smart/nginx/o/2020/02/18/12949888t1h2b76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6902695/valismaised-musklimehed-tombasid-eesti-naistel-nao-naerule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Välismaised musklimehed tõmbasid Eesti naistel näo naerule </span></a><a href="https://elu24.postimees.ee/6902695/valismaised-musklimehed-tombasid-eesti-naistel-nao-naerule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T17:16:18+02:00"><meta itemprop="dateModified" content="2020-02-18T17:44:48+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LWlcS22T86XsRSsLnqYKZuOoyI4=/335x190/smart/nginx/o/2019/12/12/12805512t1h4aa4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LWlcS22T86XsRSsLnqYKZuOoyI4=/335x190/smart/nginx/o/2019/12/12/12805512t1h4aa4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa meedia: Berliini mõrvaga on seotud Vene julgeolekuteenistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:36:37+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4-vZVq9gss44mYmbAhIzoXD_oYU=/335x190/filters:focal(921x614:936x629)/nginx/o/2020/02/17/12949099t1h316c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4-vZVq9gss44mYmbAhIzoXD_oYU=/335x190/filters:focal(921x614:936x629)/nginx/o/2020/02/17/12949099t1h316c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeveskit ähvardab materjalipuudus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7mhqq3qgfl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-egzlymfb5y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T19:40:30+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased kutsuvad tüli tõttu boikoteerima Taani suhkrut ja Lego klotse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:13:15+02:00"><meta itemprop="author" content="Rea Raus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gSxsBBO_IbVwA-rpzoMs3PdroY=/335x190/filters:focal(940x485:955x500)/nginx/o/2020/02/17/12948687t1h08bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4gSxsBBO_IbVwA-rpzoMs3PdroY=/335x190/filters:focal(940x485:955x500)/nginx/o/2020/02/17/12948687t1h08bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rea Raus: Kestlikust arengust, armastusega </span></a><a href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T16:32:52+02:00"><meta itemprop="dateModified" content="2020-02-17T14:34:57+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rwCeBXN5nrhl0WnvnqKBCl_eAWU=/685x410/filters:focal(380x256:930x435)/nginx/o/2020/02/17/12948081t1hf1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rwCeBXN5nrhl0WnvnqKBCl_eAWU=/685x410/filters:focal(380x256:930x435)/nginx/o/2020/02/17/12948081t1hf1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa ennustab: need sodiaagimärgid on sel kevadel õnnelikud </span></a><a href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T23:53:00+02:00"><meta itemprop="dateModified" content="2020-02-19T00:33:03+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903127/haaland-pani-saksamaal-peo-pusti-liverpool-soidab-koju-kaotusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S8Mnz5GqdV5qtHQXjCZXj2xhaOg=/335x190/smart/nginx/o/2020/02/18/12951986t1ha0ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S8Mnz5GqdV5qtHQXjCZXj2xhaOg=/335x190/smart/nginx/o/2020/02/18/12951986t1ha0ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6903127/haaland-pani-saksamaal-peo-pusti-liverpool-soidab-koju-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Blogi &#10217; </span>Haaland pani Saksamaal peo püsti, Liverpool sõidab koju kaotusega </span></a><a href="https://sport.postimees.ee/6903127/haaland-pani-saksamaal-peo-pusti-liverpool-soidab-koju-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:32:34+02:00"><meta itemprop="dateModified" content="2020-02-18T15:23:55+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902877/elfyn-evansi-isa-ruttas-rootsi-ma-ei-saanud-koju-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V9bmBIOjNkIq1WAiFJeTFzMFr_8=/335x190/smart/nginx/o/2020/02/18/12949642t1h950d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V9bmBIOjNkIq1WAiFJeTFzMFr_8=/335x190/smart/nginx/o/2020/02/18/12949642t1h950d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6902877/elfyn-evansi-isa-ruttas-rootsi-ma-ei-saanud-koju-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Video &#10217; </span>Elfyn Evansi isa ruttas Rootsi: ma ei saanud koju jääda </span></a><a href="https://sport.postimees.ee/6902877/elfyn-evansi-isa-ruttas-rootsi-ma-ei-saanud-koju-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T07:30:00+02:00"><meta itemprop="dateModified" content="2020-02-18T07:30:44+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NDsyHVO6rhtOvafe7ClfQD9QCKE=/685x410/filters:focal(864x799:879x814)/nginx/o/2020/02/17/12948792t1h9c6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NDsyHVO6rhtOvafe7ClfQD9QCKE=/685x410/filters:focal(864x799:879x814)/nginx/o/2020/02/17/12948792t1h9c6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>841</span></div></div><a href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trammi Tartusse toomiseks kulub kümme aastat ja 400 miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T19:39:09+02:00"><meta itemprop="dateModified" content="2020-02-18T20:35:23+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902815/kontaveit-naitas-ulikindlat-tennist-ja-joudis-kerge-vaevaga-dubais-teise-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KQDuWg_wdbKPgXgH7-mUkdZH0EE=/335x190/filters:focal(1439x488:3107x2146)/nginx/o/2020/02/09/12930902t1h011c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KQDuWg_wdbKPgXgH7-mUkdZH0EE=/335x190/filters:focal(1439x488:3107x2146)/nginx/o/2020/02/09/12930902t1h011c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://sport.postimees.ee/6902815/kontaveit-naitas-ulikindlat-tennist-ja-joudis-kerge-vaevaga-dubais-teise-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Blogi &#10217; </span>Kontaveit näitas ülikindlat tennist ja jõudis kerge vaevaga Dubais teise ringi </span></a><a href="https://sport.postimees.ee/6902815/kontaveit-naitas-ulikindlat-tennist-ja-joudis-kerge-vaevaga-dubais-teise-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T22:34:18+02:00"><meta itemprop="dateModified" content="2020-02-18T09:59:48+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iXK2svtLZFy_2mpE6pblvJgvCGc=/335x190/smart/nginx/o/2020/02/17/12949168t1h3691.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iXK2svtLZFy_2mpE6pblvJgvCGc=/335x190/smart/nginx/o/2020/02/17/12949168t1h3691.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees vabandab Toomas Urbi ees </span></a><a href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:48:24+02:00"><meta itemprop="dateModified" content="2020-02-18T12:48:24+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/53WtnLKZaIafRBub33nXhdUjdNk=/685x410/smart/nginx/o/2020/02/18/12950137t1h1ec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/53WtnLKZaIafRBub33nXhdUjdNk=/685x410/smart/nginx/o/2020/02/18/12950137t1h1ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgis peeti kinni endine Islamiriigi timukas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:02:22+02:00"><meta itemprop="dateModified" content="2020-02-18T16:02:48+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902984/aastas-on-kolm-ood-kui-voib-sudamerahuga-mollata-ja-naabrid-ei-saa-midagi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0m39CfjYbg-otMlC1DNK7aXh--A=/335x190/filters:focal(707x385:1003x610)/nginx/o/2020/02/18/12951025t1h2a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0m39CfjYbg-otMlC1DNK7aXh--A=/335x190/filters:focal(707x385:1003x610)/nginx/o/2020/02/18/12951025t1h2a39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://elu24.postimees.ee/6902984/aastas-on-kolm-ood-kui-voib-sudamerahuga-mollata-ja-naabrid-ei-saa-midagi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">KAS TEADSID? &#10217; </span>Aastas on kolm ööd, kui võib südamerahuga möllata ja naabrid ei saa midagi teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6902984/aastas-on-kolm-ood-kui-voib-sudamerahuga-mollata-ja-naabrid-ei-saa-midagi-teha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6902984/aastas-on-kolm-ood-kui-voib-sudamerahuga-mollata-ja-naabrid-ei-saa-midagi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:20:32+02:00"><meta itemprop="dateModified" content="2020-02-18T14:45:00+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dgk3sshJuaKZzRMPVsSOc4DAEnQ=/335x190/filters:focal(1647x771:2029x1106)/nginx/o/2020/02/18/12950609t1h5141.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dgk3sshJuaKZzRMPVsSOc4DAEnQ=/335x190/filters:focal(1647x771:2029x1106)/nginx/o/2020/02/18/12950609t1h5141.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam Tiiu Talvistu </span></a><a href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htp95mf1kx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m099d8cprn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:58:38+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3e4VS9dEeBgR3is1F7swjzoWBXc=/335x190/smart/nginx/o/2020/02/18/12951896t1h8ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3e4VS9dEeBgR3is1F7swjzoWBXc=/335x190/smart/nginx/o/2020/02/18/12951896t1h8ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küberpättide nahka läks 13 miljonit eurot </span></a><a href="https://leht.postimees.ee/6903323/kuberpattide-nahka-laks-13-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:12:38+02:00"><meta itemprop="dateModified" content="2020-02-18T16:21:32+02:00"><meta itemprop="author" content="BNS/LSM/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti taotleb uute tõendite najal Taanilt oma kodaniku väljaandmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:34:19+02:00"><meta itemprop="author" content="Barbara Brigita Oja, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oTb_BkLkaGT7kC-IXVd26IrLU4o=/685x410/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oTb_BkLkaGT7kC-IXVd26IrLU4o=/685x410/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegiketid ootavad riigikogu järgmist käiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:26:00+02:00"><meta itemprop="dateModified" content="2020-02-18T14:15:12+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6902767/linnapea-valimisliit-alustab-koalitsioonikonelusi-ekre-ja-keskerakonnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t3RfU9vCIiQpnSZeRT7l6OxfGFQ=/335x190/smart/nginx/o/2020/02/18/12950041t1ha368.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t3RfU9vCIiQpnSZeRT7l6OxfGFQ=/335x190/smart/nginx/o/2020/02/18/12950041t1ha368.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://parnu.postimees.ee/6902767/linnapea-valimisliit-alustab-koalitsioonikonelusi-ekre-ja-keskerakonnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnapea valimisliit alustab koalitsioonikõnelusi EKRE ja Keskerakonnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6902767/linnapea-valimisliit-alustab-koalitsioonikonelusi-ekre-ja-keskerakonnaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6902767/linnapea-valimisliit-alustab-koalitsioonikonelusi-ekre-ja-keskerakonnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:26:50+02:00"><meta itemprop="dateModified" content="2020-02-18T10:36:04+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6902560/avalik-arveteklaarimine-vihane-naine-jattis-uleaisa-loonud-mehele-isevarki-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PdGUpVH6LuHOV8K-Jo64Ep3yfUM=/335x190/filters:focal(467x407:722x637)/nginx/o/2020/02/18/12949467t1hcace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PdGUpVH6LuHOV8K-Jo64Ep3yfUM=/335x190/filters:focal(467x407:722x637)/nginx/o/2020/02/18/12949467t1hcace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.postimees.ee/6902560/avalik-arveteklaarimine-vihane-naine-jattis-uleaisa-loonud-mehele-isevarki-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalik arveteklaarimine: vihane naine jättis üleaisa löönud mehele isevärki sõnumi </span></a><a href="https://kodustiil.postimees.ee/6902560/avalik-arveteklaarimine-vihane-naine-jattis-uleaisa-loonud-mehele-isevarki-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:32:24+02:00"><meta itemprop="dateModified" content="2020-02-18T15:42:35+02:00"><meta itemprop="author" content="Vassilis Kyriakoulis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902761/kreeka-mandrirahvas-torjub-vihaselt-saartel-virelevaid-migrante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/clVZL-v8cCkPcShRWqYtUOtVT9U=/685x410/filters:focal(1330x540:1887x944)/nginx/o/2020/02/18/12950031t1hf17a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/clVZL-v8cCkPcShRWqYtUOtVT9U=/685x410/filters:focal(1330x540:1887x944)/nginx/o/2020/02/18/12950031t1hf17a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://maailm.postimees.ee/6902761/kreeka-mandrirahvas-torjub-vihaselt-saartel-virelevaid-migrante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka mandrirahvas tõrjub vihaselt saartel virelevaid migrante <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902761/kreeka-mandrirahvas-torjub-vihaselt-saartel-virelevaid-migrante/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6902761/kreeka-mandrirahvas-torjub-vihaselt-saartel-virelevaid-migrante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T21:19:44+02:00"><meta itemprop="dateModified" content="2020-02-18T15:43:05+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6902967/57-aastane-mees-ei-saa-igavese-erektsiooni-tottu-pukse-kanda-ega-kodust-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MbSlJis8nVV0yr5VTiAbzjNFhLY=/335x190/filters:focal(95x102:5321x2946)/nginx/o/2020/02/18/12950995t1hbfac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MbSlJis8nVV0yr5VTiAbzjNFhLY=/335x190/filters:focal(95x102:5321x2946)/nginx/o/2020/02/18/12950995t1hbfac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6902967/57-aastane-mees-ei-saa-igavese-erektsiooni-tottu-pukse-kanda-ega-kodust-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">57-aastane mees ei saa igavese erektsiooni tõttu pükse kanda ega kodust lahkuda </span></a><a href="https://tervis.postimees.ee/6902967/57-aastane-mees-ei-saa-igavese-erektsiooni-tottu-pukse-kanda-ega-kodust-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:53:38+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rK-BzZ9IJkN7GXrYgmGky-i9tnY=/335x190/smart/nginx/o/2020/02/18/12951865t1hf43c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rK-BzZ9IJkN7GXrYgmGky-i9tnY=/335x190/smart/nginx/o/2020/02/18/12951865t1hf43c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilves: loodan, et lääs ei ole veel lõppenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6903321/ilves-loodan-et-laas-ei-ole-veel-loppenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T08:34:31+02:00"><meta itemprop="dateModified" content="2020-02-18T09:49:37+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6901686/lennuvoimetu-tuvi-parimaks-sobraks-on-sunnidefektiga-kutsikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CtLgW4Raau5JVv2HlYz8YY6Ij7M=/685x410/filters:focal(647x197:939x720)/nginx/o/2020/02/17/12947325t1h1a96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CtLgW4Raau5JVv2HlYz8YY6Ij7M=/685x410/filters:focal(647x197:939x720)/nginx/o/2020/02/17/12947325t1h1a96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://lemmik.postimees.ee/6901686/lennuvoimetu-tuvi-parimaks-sobraks-on-sunnidefektiga-kutsikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Galerii &#10217; </span>Lennuvõimetu tuvi parimaks sõbraks on sünnidefektiga kutsikas </span></a><a href="https://lemmik.postimees.ee/6901686/lennuvoimetu-tuvi-parimaks-sobraks-on-sunnidefektiga-kutsikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T21:32:43+02:00"><meta itemprop="dateModified" content="2020-02-18T00:12:49+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKRvIm-MpVCktshN6W_u0M1pVEQ=/335x190/filters:focal(1746x76:3233x2488)/nginx/o/2020/02/16/12946921t1h105c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TKRvIm-MpVCktshN6W_u0M1pVEQ=/335x190/filters:focal(1746x76:3233x2488)/nginx/o/2020/02/16/12946921t1h105c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soovimatu kink? Marutuuled ajasid Iirimaa randa suure «kummituslaeva» </span></a><a href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:48:00+02:00"><meta itemprop="dateModified" content="2020-02-18T17:09:00+02:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bbmTYiqmN6o1G9vESuTSDcrd5Pw=/335x190/smart/nginx/o/2020/02/18/12950738t1h623b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bbmTYiqmN6o1G9vESuTSDcrd5Pw=/335x190/smart/nginx/o/2020/02/18/12950738t1h623b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus ei uskunud Pärnu südames ulatusliku põlengu põhjustanud mehe juttu õnnetusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-py8eo82jns" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sn2jhgo5zs" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>