<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/TI81Q0dxp-irtKyn5-9pOiP1t9k=/1200x630/smart/nginx/o/2019/08/06/12442321t1h9344.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/TI81Q0dxp-irtKyn5-9pOiP1t9k=/1200x630/smart/nginx/o/2019/08/06/12442321t1h9344.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Töö kaotavad sagedamini noored ja lihttöölised"><meta property="twitter:title" content="Töö kaotavad sagedamini noored ja lihttöölised"><meta property="og:url" content="https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Märtsis välja kuulutatud ja üle kahe kuu kestnud eriolukord mõjus tööturule negatiivselt. Kui tavalisel aastal on töösuhete arv hakanud teises kvartalis kasvama, siis sel aastal algas märtsi teises pooles hoopis vähenemine. Iga kaotatud töökoha taga on inimene, seega uuriti, kellele on eriolukorrast tingitud tööturu muutused kõige valusama löögi andnud."><meta property="twitter:description" content="Märtsis välja kuulutatud ja üle kahe kuu kestnud eriolukord mõjus tööturule negatiivselt. Kui tavalisel aastal on töösuhete arv hakanud teises kvartalis kasvama, siis sel aastal algas märtsi teises pooles hoopis vähenemine. Iga kaotatud töökoha taga on inimene, seega uuriti, kellele on eriolukorrast tingitud tööturu muutused kõige valusama löögi andnud."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="töötus"><meta name="article:published_time" content="2020-06-18T10:38:36+03:00"><meta name="article:modified_time" content="2020-06-18T10:38:36+03:00"><meta name="description" content="Märtsis välja kuulutatud ja üle kahe kuu kestnud eriolukord mõjus tööturule negatiivselt. Kui tavalisel aastal on töösuhete arv hakanud teises kvartalis kasvama, siis sel aastal algas märtsi teises pooles hoopis vähenemine. Iga kaotatud töökoha taga on inimene, seega uuriti, kellele on eriolukorrast tingitud tööturu muutused kõige valusama löögi andnud."><meta name="keywords" content="töötus"><link rel="canonical" href="https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Töö kaotavad sagedamini noored ja lihttöölised - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8934816b4a07b13cc9ee.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6998209"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">N, 18.06.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6995422/annetatud-juuksed-teevad-mone-haige-lapse-meele-roomsaks" class="quote__text">Mõtle! Ma saan nüüd kooliajal sellevõrra kauem magada. </a><a href="https://jarvateataja.postimees.ee/6995422/annetatud-juuksed-teevad-mone-haige-lapse-meele-roomsaks" class="quote__author section-border-color"><span class="slab section-font-color">Paide Hammerbecki põhikoolis kaheksanda klassi lõpetanud Laura Pilv</span></a></div><a href="https://jarvateataja.postimees.ee/6995422/annetatud-juuksed-teevad-mone-haige-lapse-meele-roomsaks" class="quote__image"><img src="//f12.pmo.ee/cAZ1Uluj9A2JVpg5IGWYi5nI-l8=/72x72/smart/nginx/o/2020/06/12/13149024t1h0dfa.jpg" srcset="//f12.pmo.ee/cAZ1Uluj9A2JVpg5IGWYi5nI-l8=/72x72/smart/nginx/o/2020/06/12/13149024t1h0dfa.jpg, //f12.pmo.ee/-cKSjWQdiev9QSzVkHsyCYHYIpQ=/144x144/smart/nginx/o/2020/06/12/13149024t1h0dfa.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3579" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6998209"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Töö kaotavad sagedamini noored ja lihttöölised</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6%20kaotavad%20sagedamini%20noored%20ja%20lihtt%C3%B6%C3%B6lised&url=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6998209&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6%20kaotavad%20sagedamini%20noored%20ja%20lihtt%C3%B6%C3%B6lised&url=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Töö kaotavad sagedamini noored ja lihttöölised&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Demail%26utm_content%3D6998209" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-18T10:38:36+03:00">18. juuni 2020, 10:38</span></div><h1 class="article-headline" itemprop="headline name">Töö kaotavad sagedamini noored ja lihttöölised</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/MYHxhTrqEtTRiPOT9Jt0wlwuA9I=/1370x820/smart/nginx/o/2019/08/06/12442321t1h9344.jpg"><figure-fullscreen eager :image-id="12442321" image-url="//f12.pmo.ee/xGSmqD0mYRcs54PMNXRjV8DHZWo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/06/12442321t1h9344.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12442321)" src="//f12.pmo.ee/MYHxhTrqEtTRiPOT9Jt0wlwuA9I=/1370x820/smart/nginx/o/2019/08/06/12442321t1h9344.jpg" srcset="//f12.pmo.ee/MYHxhTrqEtTRiPOT9Jt0wlwuA9I=/1370x820/smart/nginx/o/2019/08/06/12442321t1h9344.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Töötukassa tööpakkumised.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvet Mägi/Virumaa Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">Märtsis välja kuulutatud ja üle kahe kuu kestnud eriolukord mõjus tööturule negatiivselt. Kui tavalisel aastal on töösuhete arv hakanud teises kvartalis kasvama, siis sel aastal algas märtsi teises pooles hoopis vähenemine. Iga kaotatud töökoha taga on inimene, seega uuriti</span><span style="font-weight: 400;">, kellele on eriolukorrast tingitud tööturu muutused kõige valusama löögi andnud.</span></p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:301218,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6998209-too-kaotavad-sagedamini-noored-ja-lihttoolised&quot;,&quot;headline&quot;:&quot;6998209 Töö kaotavad sagedamini noored ja lihttöölised&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-18T10:38:36+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-18T10:39:50+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1d8f59c02e1b065a596bd51d80c8bebf.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y2hwan4byb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7t1df2jtb4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9bu4wlwsyq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Statistikaameti juhtivanalüütik Kaja Sõstra selgitas, et nad vaatasid inimeste liikumist tööturul töötamise registri (TÖRi) andmete põhjal nelja nädala lõpus: 1. märtsil, 29. märtsil, 3. mail ja 7. juunil. Juuni alguseks on töötajate arv võrreldes eelmise aastaga vähenenud kõige rohkem majutuse ja toitlustuse ning töötleva tööstuse tegevusaladel. TÖRis oli märtsist juuni alguseni 662 400 kehtiva töösuhtega inimest. Ühel inimesel võib TÖRis olla märgitud mitu kehtivat töösuhet ja seetõttu on inimeste arv töösuhete arvust väiksem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töötajatest 90% olid terve vaadeldava perioodi tööturul ühegi pausita. Inimesi, kellel oli märtsi alguses töökoht, kuid kes lahkusid tööturult juuni alguseks, oli 36 300. Samal perioodil tuli tööturule ka 22 800 uut inimest, kellel märtsi alguses tööd ei olnud, aga kes said töökoha juuni alguseks. Vähem oli neid, kes olid eriolukorra kuudel töö kaotanud ja siis uuesti tööturule naasnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe edasi<a href="https://blog.stat.ee/2020/06/16/too-kaotavad-sagedamini-noored-ja-lihttoolised/" target="_blank"> statistikablogist!</a></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6%20kaotavad%20sagedamini%20noored%20ja%20lihtt%C3%B6%C3%B6lised&url=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6998209&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6%20kaotavad%20sagedamini%20noored%20ja%20lihtt%C3%B6%C3%B6lised&url=https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998209"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Töö kaotavad sagedamini noored ja lihttöölised&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised%3Futm_source%3Demail%26utm_content%3D6998209" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6998209/too-kaotavad-sagedamini-noored-ja-lihttoolised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6998209" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6998209" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/12575/tootus">töötus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d61qhx4w3u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-28hbneb961" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:23:33+03:00"><meta itemprop="dateModified" content="2020-06-18T09:23:33+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999596/voidupuhale-eelnev-toopaev-on-kolme-tunni-vorra-luhem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mkbwf7s3YNEZJED0aIWIX6702hs=/1000x435/smart/nginx/o/2017/09/14/7098589t1h795f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mkbwf7s3YNEZJED0aIWIX6702hs=/1000x435/smart/nginx/o/2017/09/14/7098589t1h795f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999596/voidupuhale-eelnev-toopaev-on-kolme-tunni-vorra-luhem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidupühale eelnev tööpäev on kolme tunni võrra lühem </span></a><a href="https://jarvateataja.postimees.ee/6999596/voidupuhale-eelnev-toopaev-on-kolme-tunni-vorra-luhem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:23:15+03:00"><meta itemprop="dateModified" content="2020-06-18T09:23:15+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999625/tootukassa-kahtlustab-ruhma-inimesi-tootasu-huvitise-valjapetmise-katsetes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c-FCINLzd3fCL2c0Ea1xnWbKZFs=/324x185/smart/nginx/o/2020/06/03/13133148t1h61d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c-FCINLzd3fCL2c0Ea1xnWbKZFs=/324x185/smart/nginx/o/2020/06/03/13133148t1h61d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999625/tootukassa-kahtlustab-ruhma-inimesi-tootasu-huvitise-valjapetmise-katsetes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa kahtlustab rühma inimesi töötasu hüvitise väljapetmise katsetes </span></a><a href="https://jarvateataja.postimees.ee/6999625/tootukassa-kahtlustab-ruhma-inimesi-tootasu-huvitise-valjapetmise-katsetes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:17:16+03:00"><meta itemprop="dateModified" content="2020-06-18T09:17:16+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6998226/turi-tehisjarvel-tutvustatakse-veespordivoimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zdZhTmT5DNsGGZrqyPd7eaeehxk=/324x185/smart/nginx/o/2014/07/21/3220959t1h2720.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zdZhTmT5DNsGGZrqyPd7eaeehxk=/324x185/smart/nginx/o/2014/07/21/3220959t1h2720.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6998226/turi-tehisjarvel-tutvustatakse-veespordivoimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi tehisjärvel tutvustatakse veespordivõimalusi </span></a><a href="https://jarvateataja.postimees.ee/6998226/turi-tehisjarvel-tutvustatakse-veespordivoimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:16:37+03:00"><meta itemprop="dateModified" content="2020-06-18T09:16:37+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6997305/kuidas-jaaniajal-ohutult-loket-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EkzCZkUAmRlRHmq3SpR3O2obUtE=/324x185/smart/nginx/o/2019/06/25/12299149t1hd58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EkzCZkUAmRlRHmq3SpR3O2obUtE=/324x185/smart/nginx/o/2019/06/25/12299149t1hd58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6997305/kuidas-jaaniajal-ohutult-loket-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas jaaniajal ohutult lõket teha </span></a><a href="https://jarvateataja.postimees.ee/6997305/kuidas-jaaniajal-ohutult-loket-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r4gsvz4ofy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:16:08+03:00"><meta itemprop="dateModified" content="2020-06-18T09:52:54+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999004/turi-vallas-korraldatakse-jalgratturitele-temposoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YLO8jQwVsUo4dtcofp8FGzBuLuc=/1000x435/smart/nginx/o/2015/09/24/4522799t1h1c50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YLO8jQwVsUo4dtcofp8FGzBuLuc=/1000x435/smart/nginx/o/2015/09/24/4522799t1h1c50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999004/turi-vallas-korraldatakse-jalgratturitele-temposoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi vallas korraldatakse jalgratturitele temposõit </span></a><a href="https://jarvateataja.postimees.ee/6999004/turi-vallas-korraldatakse-jalgratturitele-temposoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:16:02+03:00"><meta itemprop="dateModified" content="2020-06-18T09:16:02+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999012/maastikurattaurid-pannakse-valgehobusemael-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mNPMOtYTzEKw8IzPwM08eV1AYZ4=/335x190/smart/nginx/o/2017/07/22/6916093t1he743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mNPMOtYTzEKw8IzPwM08eV1AYZ4=/335x190/smart/nginx/o/2017/07/22/6916093t1he743.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999012/maastikurattaurid-pannakse-valgehobusemael-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maastikurattaurid pannakse Valgehobusemäel proovile </span></a><a href="https://jarvateataja.postimees.ee/6999012/maastikurattaurid-pannakse-valgehobusemael-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T08:51:18+03:00"><meta itemprop="dateModified" content="2020-06-18T08:51:32+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999598/kettagolfimangijad-kogunesid-paides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q08KO1oEuhoRbzQec4m5lpMWnP4=/335x190/smart/nginx/o/2020/06/18/13157875t1h5f46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q08KO1oEuhoRbzQec4m5lpMWnP4=/335x190/smart/nginx/o/2020/06/18/13157875t1h5f46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999598/kettagolfimangijad-kogunesid-paides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kettagolfimängijad kogunesid Paides </span></a><a href="https://jarvateataja.postimees.ee/6999598/kettagolfimangijad-kogunesid-paides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T08:37:19+03:00"><meta itemprop="dateModified" content="2020-06-18T08:37:19+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999588/eesti-jalgpalli-maavoistlustel-tehakse-vaheaasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W5fnzrClsW4cOXyU0H_9tNvwkgA=/685x410/smart/nginx/o/2008/03/04/24052t1he4a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W5fnzrClsW4cOXyU0H_9tNvwkgA=/685x410/smart/nginx/o/2008/03/04/24052t1he4a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6999588/eesti-jalgpalli-maavoistlustel-tehakse-vaheaasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jalgpalli maavõistlustel tehakse vaheaasta </span></a><a href="https://jarvateataja.postimees.ee/6999588/eesti-jalgpalli-maavoistlustel-tehakse-vaheaasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:04:00+03:00"><meta itemprop="dateModified" content="2020-06-17T23:57:15+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999026/tanavuse-voidutule-toovad-noorkotkas-ja-noortejuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/byNj7zyL_8H1_xVAeQ_zjqGQeaA=/335x190/smart/nginx/o/2020/06/17/13156708t1hf7f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/byNj7zyL_8H1_xVAeQ_zjqGQeaA=/335x190/smart/nginx/o/2020/06/17/13156708t1hf7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://jarvateataja.postimees.ee/6999026/tanavuse-voidutule-toovad-noorkotkas-ja-noortejuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse võidutule toovad noorkotkas ja noortejuht </span></a><a href="https://jarvateataja.postimees.ee/6999026/tanavuse-voidutule-toovad-noorkotkas-ja-noortejuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:02:00+03:00"><meta itemprop="dateModified" content="2020-06-17T23:51:44+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999056/piirkonnajuhist-sai-linna-kinnisvara-haldaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-jLNoi4_asok5bWr3uIjDJ_pry8=/335x190/smart/nginx/o/2020/06/17/13156748t1h214e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-jLNoi4_asok5bWr3uIjDJ_pry8=/335x190/smart/nginx/o/2020/06/17/13156748t1h214e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6999056/piirkonnajuhist-sai-linna-kinnisvara-haldaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirkonnajuhist sai linna kinnisvara haldaja </span></a><a href="https://jarvateataja.postimees.ee/6999056/piirkonnajuhist-sai-linna-kinnisvara-haldaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-17T15:09:26+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999032/jarva-teataja-kuulutused-18-juuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p3Vr0BJR55xB9iYHS_3JhVD01V0=/685x410/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p3Vr0BJR55xB9iYHS_3JhVD01V0=/685x410/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/6999032/jarva-teataja-kuulutused-18-juuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused 18. juuni </span></a><a href="https://jarvateataja.postimees.ee/6999032/jarva-teataja-kuulutused-18-juuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dli0vlolna" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9ux1bc0p6m" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-05T10:58:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999670" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T09:59:09+03:00"><meta itemprop="dateModified" content="2020-06-18T10:52:54+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WCX5CEzBcpwv75bQEIVMyxhms8U=/1000x435/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WCX5CEzBcpwv75bQEIVMyxhms8U=/1000x435/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti laenab kokku tervelt 5 miljardit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T10:34:01+03:00"><meta itemprop="dateModified" content="2020-06-18T10:40:22+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vth8dMYS4K2yuAN94Asp8xL2VzQ=/335x190/smart/nginx/o/2020/06/01/13129317t1hca57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vth8dMYS4K2yuAN94Asp8xL2VzQ=/335x190/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Graafikud &#10217; </span>Ööpäevaga avastati üks koroonapositiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne/comments" class="list-article__comment section-font-color" itemprop="url">(221) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999745" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T10:52:34+03:00"><meta itemprop="dateModified" content="2020-06-18T10:59:44+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYHgTJRDMIRIBBXjUtrKIGF1rqw=/335x190/smart/nginx/o/2020/06/18/13158317t1h6269.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iYHgTJRDMIRIBBXjUtrKIGF1rqw=/335x190/smart/nginx/o/2020/06/18/13158317t1h6269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolton: Trump pidas Soomet Venemaa osaks </span></a><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999253" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:30:26+03:00"><meta itemprop="author" content="Geidi Lovise Lee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6VETp2IyWCdINBYIY95rwt77HaY=/685x410/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6VETp2IyWCdINBYIY95rwt77HaY=/685x410/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi ehituspoe taga laiub ebaseaduslik päikesepark <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999448" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T00:05:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:42+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qi38LF0tcak519Vn8v7sCXYl1ss=/335x190/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qi38LF0tcak519Vn8v7sCXYl1ss=/335x190/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Kivisaare-jaht oli viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999723" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T10:48:13+03:00"><meta itemprop="dateModified" content="2020-06-18T10:51:38+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H8aGFq0OLq9SUntgo8ZpySgjaXw=/335x190/smart/nginx/o/2014/04/23/2979210t1h223f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H8aGFq0OLq9SUntgo8ZpySgjaXw=/335x190/smart/nginx/o/2014/04/23/2979210t1h223f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurtehing: Eesti tehnoloogiafirma müüdi 40 miljoniga välismaalastele </span></a><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999702" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T10:20:27+03:00"><meta itemprop="dateModified" content="2020-06-18T10:20:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999702/riigikohus-politseiniku-iga-vagivald-ei-pruugi-olla-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qbF9ZAPR-rKP9p3kyC-k1pu0OwE=/685x410/smart/nginx/o/2020/06/10/13145530t1h7892.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qbF9ZAPR-rKP9p3kyC-k1pu0OwE=/685x410/smart/nginx/o/2020/06/10/13145530t1h7892.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6999702/riigikohus-politseiniku-iga-vagivald-ei-pruugi-olla-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus: politseiniku iga vägivald ei pruugi olla kuritegu </span></a><a href="https://www.postimees.ee/6999702/riigikohus-politseiniku-iga-vagivald-ei-pruugi-olla-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6995237" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:03:41+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3u8hOd1WfrsDLSbb2PFqdyPkUBw=/335x190/filters:focal(535x99:558x124)/nginx/o/2020/06/15/13153485t1hbfdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3u8hOd1WfrsDLSbb2PFqdyPkUBw=/335x190/filters:focal(535x99:558x124)/nginx/o/2020/06/15/13153485t1hbfdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999239" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:19:41+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0yB6lmgOPzTF6SNNGev-_psXVOI=/335x190/smart/nginx/o/2020/06/17/13157130t1h175e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0yB6lmgOPzTF6SNNGev-_psXVOI=/335x190/smart/nginx/o/2020/06/17/13157130t1h175e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niiskus rikkus varajase maasikasaagi </span></a><a href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999411" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-17T20:26:49+03:00"><meta itemprop="dateModified" content="2020-06-17T20:27:09+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6NfMG-luRt95n4dfF1uBuYnh7ZI=/685x410/smart/nginx/o/2020/06/17/13157459t1h4178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6NfMG-luRt95n4dfF1uBuYnh7ZI=/685x410/smart/nginx/o/2020/06/17/13157459t1h4178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome vasaknoorte meelest ei sobi Mannerheimi kuju Helsingi kesklinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999665" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T10:19:36+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:36+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9R5DScybONw9qm7MBc8S2_ZBH2U=/335x190/filters:focal(9x358:3113x2784)/nginx/o/2020/06/18/13158073t1h0365.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9R5DScybONw9qm7MBc8S2_ZBH2U=/335x190/filters:focal(9x358:3113x2784)/nginx/o/2020/06/18/13158073t1h0365.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reovee analüüsid paljastasid Tallinna narkosaladused </span></a><a href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999057" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-18T09:07:11+03:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v4nIeG-7xJWnQRWfFS9AcSwsvoo=/335x190/smart/nginx/o/2020/06/17/13156751t1h438d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v4nIeG-7xJWnQRWfFS9AcSwsvoo=/335x190/smart/nginx/o/2020/06/17/13156751t1h438d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külaelanik pidi kihutajate tõttu keelumärgi paigaldama </span></a><a href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4b9de7ybsw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lq00iue20p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T18:18:21+03:00"><meta itemprop="dateModified" content="2020-06-17T12:41:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UfeQ7jdG1FQxnnY1HlOiNRjdODA=/1000x435/filters:focal(90x84:177x196)/nginx/o/2020/06/16/13155607t1h1e4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UfeQ7jdG1FQxnnY1HlOiNRjdODA=/1000x435/filters:focal(90x84:177x196)/nginx/o/2020/06/16/13155607t1h1e4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Kuressaare keskväljakul tekitas elevust purskkaevus hullav püksata neiu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:14:00+03:00"><meta itemprop="dateModified" content="2020-06-16T18:42:37+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PafPKBVS_I5nBAhnMNOyYcBhsj0=/335x190/smart/nginx/o/2020/06/16/13155679t1he187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PafPKBVS_I5nBAhnMNOyYcBhsj0=/335x190/smart/nginx/o/2020/06/16/13155679t1he187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva suur mööblitööstus esitas pankrotiavalduse </span></a><a href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T08:39:00+03:00"><meta itemprop="dateModified" content="2020-06-18T08:09:27+03:00"><meta itemprop="author" content="Kristo Niglas, Raido Keskküla, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xjzAXoBgP9hTQUT0URta3vTHKLE=/335x190/filters:focal(35x528:556x546)/nginx/o/2020/06/17/13156111t1h55a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xjzAXoBgP9hTQUT0URta3vTHKLE=/335x190/filters:focal(35x528:556x546)/nginx/o/2020/06/17/13156111t1h55a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Galerii &#10217; </span>Uurimisel selgus: kuue vigastatuga liiklusõnnetuse põhjustanud juht oli juhtimisõiguseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 18. juunil kell 8</div></a><a href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T12:59:51+03:00"><meta itemprop="dateModified" content="2020-06-17T13:36:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cSzWXtl-E1J5_jCjd57loNv4w0Y=/685x410/filters:focal(263x15:506x333)/nginx/o/2013/10/22/2566024t1h087e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cSzWXtl-E1J5_jCjd57loNv4w0Y=/685x410/filters:focal(263x15:506x333)/nginx/o/2013/10/22/2566024t1h087e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai juurde kaks kindralit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T12:43:20+03:00"><meta itemprop="dateModified" content="2020-06-17T12:43:20+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xScufIt6xUwGx6k3Pl0gEA_sxAo=/335x190/filters:focal(230x430:948x1729)/nginx/o/2019/09/05/12532767t1h876c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xScufIt6xUwGx6k3Pl0gEA_sxAo=/335x190/filters:focal(230x430:948x1729)/nginx/o/2019/09/05/12532767t1h876c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">UUED TUULED &#10217; </span>Teleajakirjanik Heelia Sillamaa on lapseootel ja kolib Tallinnast ära </span></a><a href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:30:58+03:00"><meta itemprop="dateModified" content="2020-06-17T19:13:29+03:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RRcEXeuMDiGoJgK6amCoZVjtHBs=/335x190/smart/nginx/o/2020/05/26/13120200t1he6d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RRcEXeuMDiGoJgK6amCoZVjtHBs=/335x190/smart/nginx/o/2020/05/26/13120200t1he6d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>661</span></div></div><a href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">AMETLIK &#10217; </span>Eestile pakutakse võimalust võõrustada WRC-etappi</span><div class="list-article__additional-headline">Rally Estonia ja EAL matsid vaenukirve ning ühendasid jõud</div></a><a href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-16T21:35:23+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0ptvCrq_scDoucc67Aykr_Jz0Dw=/685x410/smart/nginx/o/2020/06/16/13155827t1hdd5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0ptvCrq_scDoucc67Aykr_Jz0Dw=/685x410/smart/nginx/o/2020/06/16/13155827t1hdd5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lutsar: 2+2-reeglit peaks muutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T09:55:39+03:00"><meta itemprop="author" content="Valdo Randpere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998322/valdo-randpere-olla-ja-tegutseda-rootsi-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ejJzdWAWkVMdyxxdvJMtqqyaHCA=/335x190/filters:focal(363x363:378x378)/nginx/o/2020/06/16/13155509t1h0f81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ejJzdWAWkVMdyxxdvJMtqqyaHCA=/335x190/filters:focal(363x363:378x378)/nginx/o/2020/06/16/13155509t1h0f81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://leht.postimees.ee/6998322/valdo-randpere-olla-ja-tegutseda-rootsi-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdo Randpere: olla ja tegutseda Rootsi moodi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998322/valdo-randpere-olla-ja-tegutseda-rootsi-moodi/comments" class="list-article__comment section-font-color" itemprop="url">(85) </span></span></a><a href="https://leht.postimees.ee/6998322/valdo-randpere-olla-ja-tegutseda-rootsi-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:03:41+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:42:19+03:00"><meta itemprop="dateModified" content="2020-06-17T20:26:44+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jSxh-SI1q8qP6Pm9XE-nvmik1aA=/685x410/filters:focal(758x1210:1613x1224)/nginx/o/2020/06/07/13140246t1hb941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jSxh-SI1q8qP6Pm9XE-nvmik1aA=/685x410/filters:focal(758x1210:1613x1224)/nginx/o/2020/06/07/13140246t1hb941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister: terviseametis peavad muutused aset leidma lähiajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:29:01+03:00"><meta itemprop="dateModified" content="2020-06-17T15:30:03+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VabBU3plfK2kQnXR54-Sc0wT9Lc=/335x190/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VabBU3plfK2kQnXR54-Sc0wT9Lc=/335x190/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa WRC-ralli korraldajad said muserdava uudise </span></a><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:11:09+03:00"><meta itemprop="dateModified" content="2020-06-17T16:52:18+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcMNXDUrsbxjXSOwBVA5GuZ9ACM=/335x190/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcMNXDUrsbxjXSOwBVA5GuZ9ACM=/335x190/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO &#10217; </span>Pööningult leitud salakamber võttis koduomanikul südame alt külmaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d67lnl6vxu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-me0xxximse" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-16T18:15:31+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998382/pekingi-turult-sai-alguse-uus-koroonapuhang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7QaKelEH6E-iDQGM2FrXThxltjE=/335x190/filters:focal(509x293:1363x468)/nginx/o/2020/06/16/13155603t1hbe5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7QaKelEH6E-iDQGM2FrXThxltjE=/335x190/filters:focal(509x293:1363x468)/nginx/o/2020/06/16/13155603t1hbe5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://leht.postimees.ee/6998382/pekingi-turult-sai-alguse-uus-koroonapuhang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pekingi turult sai alguse uus koroonapuhang <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998382/pekingi-turult-sai-alguse-uus-koroonapuhang/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6998382/pekingi-turult-sai-alguse-uus-koroonapuhang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T10:37:55+03:00"><meta itemprop="dateModified" content="2020-06-17T12:36:02+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6998734/riigikohus-keskerakond-peab-tagastama-110-100-eurot-keelatud-annetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QvcXOLctfb5s7KS1udsbU5CsZc0=/335x190/filters:focal(672x2763:4291x3014)/nginx/o/2020/06/11/13146682t1he350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QvcXOLctfb5s7KS1udsbU5CsZc0=/335x190/filters:focal(672x2763:4291x3014)/nginx/o/2020/06/11/13146682t1he350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://poliitika.postimees.ee/6998734/riigikohus-keskerakond-peab-tagastama-110-100-eurot-keelatud-annetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus: Keskerakond peab tagastama 110 100 eurot keelatud annetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6998734/riigikohus-keskerakond-peab-tagastama-110-100-eurot-keelatud-annetust/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Keskerakond tahab keelatud annetuse tagastamiseks maksegraafikut</div></a><a href="https://poliitika.postimees.ee/6998734/riigikohus-keskerakond-peab-tagastama-110-100-eurot-keelatud-annetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:05:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:42+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EoAEtLy0GlVvno6UYOmNsVCavEc=/685x410/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EoAEtLy0GlVvno6UYOmNsVCavEc=/685x410/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Kivisaare-jaht oli viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:43:50+03:00"><meta itemprop="dateModified" content="2020-06-17T22:46:46+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AN-0P5B2RA83zU-iJTXHSbOqsS4=/335x190/smart/nginx/o/2020/06/14/13152562t1hd233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AN-0P5B2RA83zU-iJTXHSbOqsS4=/335x190/smart/nginx/o/2020/06/14/13152562t1hd233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik valitsuse koostööst terviseameti peadirektoriga: usalduslikku klappi pole tekkinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T13:49:19+03:00"><meta itemprop="dateModified" content="2020-06-17T13:58:20+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6998976/eesti-mees-maksis-vaidetava-lotovoidu-eest-petistele-19-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uOuaRYe_DlSSP6uzlIrr_hrNO3w=/335x190/filters:focal(20x11:555x512)/nginx/o/2020/06/17/13156632t1h6351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uOuaRYe_DlSSP6uzlIrr_hrNO3w=/335x190/filters:focal(20x11:555x512)/nginx/o/2020/06/17/13156632t1h6351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://www.postimees.ee/6998976/eesti-mees-maksis-vaidetava-lotovoidu-eest-petistele-19-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees maksis väidetava lotovõidu eest petistele 19 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6998976/eesti-mees-maksis-vaidetava-lotovoidu-eest-petistele-19-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6998976/eesti-mees-maksis-vaidetava-lotovoidu-eest-petistele-19-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:24:44+03:00"><meta itemprop="dateModified" content="2020-06-18T09:44:30+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LMg5fXmOPdfcfDf7ysdQHc0NZZA=/685x410/smart/nginx/o/2020/06/11/13147972t1h7be3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LMg5fXmOPdfcfDf7ysdQHc0NZZA=/685x410/smart/nginx/o/2020/06/11/13147972t1h7be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme hinnangul pole ERJK aus olnud kahe erakonna suhtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:34:01+03:00"><meta itemprop="dateModified" content="2020-06-18T10:40:22+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Graafikud &#10217; </span>Ööpäevaga avastati üks koroonapositiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne/comments" class="list-article__comment section-font-color" itemprop="url">(221) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:15:00+03:00"><meta itemprop="dateModified" content="2020-06-17T10:53:26+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6998413/veterani-soontes-voolab-sport" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hx8pvRIulx1Yrq7bWSFdnUy3c6c=/335x190/smart/nginx/o/2020/06/16/13155661t1h69f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hx8pvRIulx1Yrq7bWSFdnUy3c6c=/335x190/smart/nginx/o/2020/06/16/13155661t1h69f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6998413/veterani-soontes-voolab-sport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veterani soontes voolab sport </span></a><a href="https://lounapostimees.postimees.ee/6998413/veterani-soontes-voolab-sport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T17:28:03+03:00"><meta itemprop="dateModified" content="2020-06-17T18:02:24+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5mZ3nfIzUN_H8YCXERhN5T7Poxo=/685x410/smart/nginx/o/2020/06/17/13157149t1hf519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5mZ3nfIzUN_H8YCXERhN5T7Poxo=/685x410/smart/nginx/o/2020/06/17/13157149t1hf519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa prokurör: Madeleine McCanni surmast on konkreetseid tõendeid</span><div class="list-article__additional-headline">Täiendatud kell 17.49</div></a><a href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T14:54:53+03:00"><meta itemprop="dateModified" content="2020-06-17T17:13:14+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999028/ullatus-rail-baltic-on-euroopa-megaprojektidest-uks-edukamaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c1a74pg8W6roq1esjJfKNOSV5PY=/335x190/smart/nginx/o/2019/03/29/11905709t1h25e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c1a74pg8W6roq1esjJfKNOSV5PY=/335x190/smart/nginx/o/2019/03/29/11905709t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://majandus24.postimees.ee/6999028/ullatus-rail-baltic-on-euroopa-megaprojektidest-uks-edukamaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Rail Baltic on Euroopa megaprojektidest üks edukamaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999028/ullatus-rail-baltic-on-euroopa-megaprojektidest-uks-edukamaid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6999028/ullatus-rail-baltic-on-euroopa-megaprojektidest-uks-edukamaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T09:14:40+03:00"><meta itemprop="dateModified" content="2020-06-16T09:50:59+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6997724/briti-meedia-saksa-prokurorid-esitasid-vanematele-toendid-et-madeleine-mccann-on-surnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k-4bGQcfnHCg5Jh2hJ2FBXY9wjQ=/335x190/filters:focal(332x311:2059x2220)/nginx/o/2020/06/16/13154670t1h191d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k-4bGQcfnHCg5Jh2hJ2FBXY9wjQ=/335x190/filters:focal(332x311:2059x2220)/nginx/o/2020/06/16/13154670t1h191d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.elu24.ee/6997724/briti-meedia-saksa-prokurorid-esitasid-vanematele-toendid-et-madeleine-mccann-on-surnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti meedia: Saksa prokurörid esitasid vanematele tõendid, et Madeleine McCann on surnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6997724/briti-meedia-saksa-prokurorid-esitasid-vanematele-toendid-et-madeleine-mccann-on-surnud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6997724/briti-meedia-saksa-prokurorid-esitasid-vanematele-toendid-et-madeleine-mccann-on-surnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ahvwyko1qd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qho5skt40d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:26:49+03:00"><meta itemprop="dateModified" content="2020-06-17T20:27:09+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i_9rcjeGQgNGJH8P5G6wbmRxYFU=/335x190/smart/nginx/o/2020/06/17/13157459t1h4178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i_9rcjeGQgNGJH8P5G6wbmRxYFU=/335x190/smart/nginx/o/2020/06/17/13157459t1h4178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome vasaknoored nõuavad Mannerheimi kuju asukoha muutmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:52:15+03:00"><meta itemprop="dateModified" content="2020-06-17T21:31:44+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-rjc7H-ALOvBXKc5t-eroXVExds=/335x190/smart/nginx/o/2020/06/17/13157410t1he5cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-rjc7H-ALOvBXKc5t-eroXVExds=/335x190/smart/nginx/o/2020/06/17/13157410t1he5cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Tallinnas ja Harku vallas levib gaasilõhn <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T22:16:06+03:00"><meta itemprop="dateModified" content="2020-06-17T22:16:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u2hXlmgb_OU1-KD_GRqjirg5-0U=/685x410/smart/nginx/o/2020/05/22/13115089t1h3bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u2hXlmgb_OU1-KD_GRqjirg5-0U=/685x410/smart/nginx/o/2020/05/22/13115089t1h3bff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">nublu asus viimaks oma kaubamärki registreerima ja seda ühes eriti põnevas kategoorias! </span></a><a href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T16:39:12+03:00"><meta itemprop="dateModified" content="2020-06-16T16:42:32+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998133/pohja-korea-teenib-miljoneid-muues-ebaseaduslikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5jlQASH3iTK7YugtcgFSCV5bcVc=/335x190/filters:focal(850x397:1710x1118)/nginx/o/2020/06/16/13155421t1h8082.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5jlQASH3iTK7YugtcgFSCV5bcVc=/335x190/filters:focal(850x397:1710x1118)/nginx/o/2020/06/16/13155421t1h8082.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6998133/pohja-korea-teenib-miljoneid-muues-ebaseaduslikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea teenib miljoneid, müües ebaseaduslikult ....... </span></a><a href="https://www.elu24.ee/6998133/pohja-korea-teenib-miljoneid-muues-ebaseaduslikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T11:18:45+03:00"><meta itemprop="dateModified" content="2020-06-17T14:01:20+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6998788/ratas-tana-homme-on-riigikogul-veel-aega-mind-umbusaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6998788/ratas-tana-homme-on-riigikogul-veel-aega-mind-umbusaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">BLOGI &#10217; </span>Ratas: täna-homme on riigikogul veel aega mind umbusaldada </span></a><a href="https://poliitika.postimees.ee/6998788/ratas-tana-homme-on-riigikogul-veel-aega-mind-umbusaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:59:08+03:00"><meta itemprop="dateModified" content="2020-06-17T17:05:29+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/54-S82AzNSyOCcGFZeYeiZrErU0=/685x410/filters:focal(683x397:2419x2373)/nginx/o/2020/06/17/13157034t1h18c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/54-S82AzNSyOCcGFZeYeiZrErU0=/685x410/filters:focal(683x397:2419x2373)/nginx/o/2020/06/17/13157034t1h18c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madeleine McCanni kadumises kahtlustatava sakslase matkasuvilast leiti tüdrukute ujumisriideid </span></a><a href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:57:50+03:00"><meta itemprop="dateModified" content="2020-06-17T19:03:41+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vVFxfZiJph1yQSOLXU9-P6h2MYY=/335x190/filters:focal(649x1034:1368x1100)/nginx/o/2020/05/17/13105346t1h316a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vVFxfZiJph1yQSOLXU9-P6h2MYY=/335x190/filters:focal(649x1034:1368x1100)/nginx/o/2020/05/17/13105346t1h316a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>760</span></div></div><a href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: annan kõik selleks, et Eestis toimuks tänavu WRC-ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Peaminister: riigitugi võib olla umbes 2-2,5 miljonit eurot</div></a><a href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T01:08:19+03:00"><meta itemprop="dateModified" content="2020-06-17T12:43:54+03:00"><meta itemprop="author" content="Silver Tambur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998569/silver-tambur-rassismi-vastu-seismine-on-osa-eesti-pohivaartustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/djy4Bs0FWZTMp7JqxAhCDKQrLNI=/335x190/filters:focal(470x270:485x285)/nginx/o/2020/06/17/13155996t1h0638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/djy4Bs0FWZTMp7JqxAhCDKQrLNI=/335x190/filters:focal(470x270:485x285)/nginx/o/2020/06/17/13155996t1h0638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://leht.postimees.ee/6998569/silver-tambur-rassismi-vastu-seismine-on-osa-eesti-pohivaartustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silver Tambur: rassismi vastu seismine on osa Eesti põhiväärtustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998569/silver-tambur-rassismi-vastu-seismine-on-osa-eesti-pohivaartustest/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://leht.postimees.ee/6998569/silver-tambur-rassismi-vastu-seismine-on-osa-eesti-pohivaartustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:30:26+03:00"><meta itemprop="author" content="Geidi Lovise Lee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6VETp2IyWCdINBYIY95rwt77HaY=/685x410/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6VETp2IyWCdINBYIY95rwt77HaY=/685x410/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehituspoe taga laiub ebaseaduslik päikesepark <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T22:31:55+03:00"><meta itemprop="dateModified" content="2020-06-17T22:31:55+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia peakorraldaja Urmo Aava: Eestil on võimalik võtta jackpot <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T12:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T11:04:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MX4OsTziktIM23TkwCgZLg-cjM4=/335x190/filters:focal(501x758:859x1078)/nginx/o/2020/05/28/13122591t1ha808.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MX4OsTziktIM23TkwCgZLg-cjM4=/335x190/filters:focal(501x758:859x1078)/nginx/o/2020/05/28/13122591t1ha808.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO &#10217; </span>Eleryn Tiit pandi otse-eetris ebamugavasse olukorda: ma ei taha enam... </span></a><a href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3q82hir1w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3l0xho8p1p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T23:10:33+03:00"><meta itemprop="dateModified" content="2020-06-18T09:13:18+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnKAO-CaF_yFrWgLkndWIMRbNXs=/335x190/smart/nginx/o/2020/06/17/13157675t1h40f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SnKAO-CaF_yFrWgLkndWIMRbNXs=/335x190/smart/nginx/o/2020/06/17/13157675t1h40f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolton: Trump palus Hiinalt tagasivalimiskampaania jaoks abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:10:42+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NsAboqjUhhKSvTnOkB-Sfz-s9jY=/335x190/filters:focal(1264x856:1815x1868)/nginx/o/2020/06/17/13157064t1he1b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NsAboqjUhhKSvTnOkB-Sfz-s9jY=/335x190/filters:focal(1264x856:1815x1868)/nginx/o/2020/06/17/13157064t1he1b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO &#10217; </span>Jüri Ratas vastas riigikogu infotunnis küsimusele: mis maksab saiapäts? </span></a><a href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T11:27:12+03:00"><meta itemprop="dateModified" content="2020-06-17T12:02:11+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6998801/kustutage-vanadest-andmekandjatest-sisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W5EHBT9QSaa_-tAB3xW-72-5Kew=/685x410/smart/nginx/o/2019/12/31/12842217t1h9c27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W5EHBT9QSaa_-tAB3xW-72-5Kew=/685x410/smart/nginx/o/2019/12/31/12842217t1h9c27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6998801/kustutage-vanadest-andmekandjatest-sisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Politsei hoiatab &#10217; </span>Kustutage vanadest andmekandjatest sisu </span></a><a href="https://www.postimees.ee/6998801/kustutage-vanadest-andmekandjatest-sisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:15:00+03:00"><meta itemprop="dateModified" content="2020-06-17T21:14:36+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QpazEjPzprfy1lX87pOCxmQO468=/335x190/smart/nginx/o/2020/06/17/13157081t1h68bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QpazEjPzprfy1lX87pOCxmQO468=/335x190/smart/nginx/o/2020/06/17/13157081t1h68bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hotellid täituvad siseturistidega, kes sõidavad suvepealinna spontaanselt </span></a><a href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T00:15:25+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4GQBq5t2NlyOPMEkfucod-zknm0=/335x190/filters:focal(902x524:917x539)/nginx/o/2020/06/17/13157504t1hebb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4GQBq5t2NlyOPMEkfucod-zknm0=/335x190/filters:focal(902x524:917x539)/nginx/o/2020/06/17/13157504t1hebb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Video &#10217; </span>Peaminister lubab muutusi terviseametis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T17:23:48+03:00"><meta itemprop="dateModified" content="2020-06-17T17:23:48+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999245/norra-pekingi-koroonapuhangu-allikas-ei-ole-lohe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eWm5aZtXiosUMDMhS2xxLWnj2hY=/685x410/filters:focal(408x481:5150x3068)/nginx/o/2020/06/17/13157141t1h7b8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eWm5aZtXiosUMDMhS2xxLWnj2hY=/685x410/filters:focal(408x481:5150x3068)/nginx/o/2020/06/17/13157141t1h7b8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6999245/norra-pekingi-koroonapuhangu-allikas-ei-ole-lohe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra: Pekingi koroonapuhangu allikas ei ole lõhe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999245/norra-pekingi-koroonapuhangu-allikas-ei-ole-lohe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6999245/norra-pekingi-koroonapuhangu-allikas-ei-ole-lohe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T13:39:45+03:00"><meta itemprop="dateModified" content="2020-06-14T13:13:25+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6991908/ekspert-tegi-kindlaks-kas-kurk-kaib-kulmkappi-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wIfnrgIsDeq7PwcyqwKB30hiv9s=/335x190/filters:focal(271x194:726x451)/nginx/o/2020/06/08/13142258t1h6027.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wIfnrgIsDeq7PwcyqwKB30hiv9s=/335x190/filters:focal(271x194:726x451)/nginx/o/2020/06/08/13142258t1h6027.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://sobranna.elu24.ee/6991908/ekspert-tegi-kindlaks-kas-kurk-kaib-kulmkappi-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PALJUD EKSIVAD &#10217; </span>Ekspert tegi kindlaks: kas kurk käib külmkappi või mitte </span></a><a href="https://sobranna.elu24.ee/6991908/ekspert-tegi-kindlaks-kas-kurk-kaib-kulmkappi-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:31:00+03:00"><meta itemprop="dateModified" content="2020-06-18T00:13:54+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jVNZYaA35XI3YNu5oDwiJdPhMaY=/335x190/smart/nginx/o/2020/06/17/13157461t1hc937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jVNZYaA35XI3YNu5oDwiJdPhMaY=/335x190/smart/nginx/o/2020/06/17/13157461t1hc937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommy Cash: kardan inimlikkuse kadumist </span></a><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T20:49:39+03:00"><meta itemprop="author" content="Nikolai Andrejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9nSeKS6E7Jma6WITATwmmJBEek0=/685x410/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9nSeKS6E7Jma6WITATwmmJBEek0=/685x410/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäel tuli peatänava alt välja vana kalmistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:09:58+03:00"><meta itemprop="dateModified" content="2020-06-17T20:16:41+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999274/riik-toetab-voimalikku-mm-rallit-vahemalt-980-000-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LJjR6IOMau55Kx4mArOLo2urmuw=/335x190/filters:focal(650x2544:2437x2584)/nginx/o/2020/06/10/13146199t1h59d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LJjR6IOMau55Kx4mArOLo2urmuw=/335x190/filters:focal(650x2544:2437x2584)/nginx/o/2020/06/10/13146199t1h59d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://sport.postimees.ee/6999274/riik-toetab-voimalikku-mm-rallit-vahemalt-980-000-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik toetab võimalikku MM-rallit vähemalt 980 000 euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6999274/riik-toetab-voimalikku-mm-rallit-vahemalt-980-000-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6999274/riik-toetab-voimalikku-mm-rallit-vahemalt-980-000-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T11:53:31+03:00"><meta itemprop="dateModified" content="2020-06-17T13:23:38+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6998837/alkoholi-prooviostlemine-toi-valja-lohe-suurte-ja-vaikeste-kaupluste-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/62oZ1J-KLVT4bpqIQWc3h7BG20o=/335x190/smart/nginx/o/2019/12/13/12806551t1h98d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/62oZ1J-KLVT4bpqIQWc3h7BG20o=/335x190/smart/nginx/o/2019/12/13/12806551t1h98d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6998837/alkoholi-prooviostlemine-toi-valja-lohe-suurte-ja-vaikeste-kaupluste-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoholi prooviostlemine tõi välja lõhe suurte ja väikeste kaupluste vahel </span></a><a href="https://www.postimees.ee/6998837/alkoholi-prooviostlemine-toi-valja-lohe-suurte-ja-vaikeste-kaupluste-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-507isrhdiq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0co8y3i074" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e6c84feaec5f95ba482c.js" async></script></body></html>