<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/lYGNeGl6nAjzYVEvCzzeIjk_kDA=/1200x630/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/lYGNeGl6nAjzYVEvCzzeIjk_kDA=/1200x630/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tükike mestrikulda jäi sümboolselt ka Paidesse"><meta property="twitter:title" content="Tükike mestrikulda jäi sümboolselt ka Paidesse"><meta property="og:url" content="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Pühapäeval selgusid selleks nädalavahetuseks Paide Keskväljakule rajatud väljakutel Eesti meistrid rannavõrkpallis, kus meestest tulid võitjaks Kusti Nõlvak ja Mart Tiisaar ning naistest Heleene Hollas ja Paide juurtega Liisa Soomets."><meta property="twitter:description" content="Pühapäeval selgusid selleks nädalavahetuseks Paide Keskväljakule rajatud väljakutel Eesti meistrid rannavõrkpallis, kus meestest tulid võitjaks Kusti Nõlvak ja Mart Tiisaar ning naistest Heleene Hollas ja Paide juurtega Liisa Soomets."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="eesti meistrivõistlused"><meta property="article:tag" content="heleene hollas"><meta property="article:tag" content="liisa soomets"><meta property="article:tag" content="mart tiisaar"><meta property="article:tag" content="oliver venno"><meta property="article:tag" content="rannavõrkpall"><meta name="article:published_time" content="2020-08-16T23:56:56+03:00"><meta name="article:modified_time" content="2020-08-17T01:16:51+03:00"><meta name="description" content="Pühapäeval selgusid selleks nädalavahetuseks Paide Keskväljakule rajatud väljakutel Eesti meistrid rannavõrkpallis, kus meestest tulid võitjaks Kusti Nõlvak ja Mart Tiisaar ning naistest Heleene Hollas ja Paide juurtega Liisa Soomets."><meta name="keywords" content="eesti meistrivõistlused, heleene hollas, liisa soomets, mart tiisaar, oliver venno, rannavõrkpall"><link rel="canonical" href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Tükike mestrikulda jäi sümboolselt ka Paidesse - Uudised - Tasuline - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b54395567b8fda06fc47.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-7040808"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">E, 17.08.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/7034863/uus-spordihoone-kattus-pimeduses-valgus-ja-varvivaibaga" class="quote__text">Terve hoone ümber on LED-valgustus, millega saab seintele kuvada erisuguseid valgusmänge. </a><a href="https://jarvateataja.postimees.ee/7034863/uus-spordihoone-kattus-pimeduses-valgus-ja-varvivaibaga" class="quote__author section-border-color"><span class="slab section-font-color">Türi abivallavanem Elari Hiis</span></a></div><a href="https://jarvateataja.postimees.ee/7034863/uus-spordihoone-kattus-pimeduses-valgus-ja-varvivaibaga" class="quote__image"><img src="//f11.pmo.ee/TL9Urz480goOdaEgjFOBpDHRCiQ=/72x72/smart/nginx/o/2020/08/07/13258624t1h03a9.jpg" srcset="//f11.pmo.ee/TL9Urz480goOdaEgjFOBpDHRCiQ=/72x72/smart/nginx/o/2020/08/07/13258624t1h03a9.jpg, //f11.pmo.ee/rg1MYtI6v3t8SlB8DJlX5HkSb1g=/144x144/smart/nginx/o/2020/08/07/13258624t1h03a9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3579" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7040808"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1680">Uudised</a></li><li class="breadcrumb-item">Tükike mestrikulda jäi sümboolselt ka Paidesse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%BCkike%20mestrikulda%20j%C3%A4i%20s%C3%BCmboolselt%20ka%20Paidesse&url=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7040808&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%BCkike%20mestrikulda%20j%C3%A4i%20s%C3%BCmboolselt%20ka%20Paidesse&url=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tükike mestrikulda jäi sümboolselt ka Paidesse&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Demail%26utm_content%3D7040808" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-16T23:56:56+03:00">16. august 2020, 23:56</span></div><h1 class="article-headline" itemprop="headline name">Tükike mestrikulda jäi sümboolselt ka Paidesse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/68696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Glase</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/LeU8StGIBKwEnNYsf55ZnuL7KjE=/1370x820/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg"><figure-fullscreen eager :image-id="13278552" image-url="//f8.pmo.ee/HkXYvf0WL2GABAO3EvpO86pTFnQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/16/13278552t1hf5bc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13278552)" src="//f8.pmo.ee/LeU8StGIBKwEnNYsf55ZnuL7KjE=/1370x820/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg" srcset="//f8.pmo.ee/LeU8StGIBKwEnNYsf55ZnuL7KjE=/1370x820/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti meistrivõistlustel rannavõrkpallis olid Paide Keskväljakul naistest võidukad siinsete juurtega Liisa Soomets (vasakul) ja tema paariline Heleene Hollas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Glase</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pühapäeval selgusid  selleks nädalavahetuseks Paide Keskväljakule rajatud väljakutel Eesti meistrid rannavõrkpallis, kus meestest tulid võitjaks Kusti Nõlvak ja Mart Tiisaar ning naistest  Heleene Hollas ja Paide juurtega Liisa Soomets.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tqy2246jie" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q9skxjdzf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ynu8vafj3z" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Pingelise päeva elas tütrele kaasa Paidest pärit Jaan Soomets ning platsi ääres oli näha mitmeid teisigi Liisa Soometsa Paides elavaid lähedasi sugulasi.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>"Tütar Liisit peetakse koos Heleene Hollasega Eesti rannavõrkpalli esipaariks. Poolfinaalis nägin teisigi Järvamaa juurtega mängijaid. Piik ju ka. Herese meeskonda ju mäletad? Paide omaaegse võrkpalli hiilguse viljad on veel tänagi meistrivõistluste finaale vaadates tunda," kiitis Jaan Soomets rahulolevalt platsi kõrval.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7040808" secure-domain="https://secure.postimees.ee" section-color="#225a9d" return-to="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%BCkike%20mestrikulda%20j%C3%A4i%20s%C3%BCmboolselt%20ka%20Paidesse&url=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7040808&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%BCkike%20mestrikulda%20j%C3%A4i%20s%C3%BCmboolselt%20ka%20Paidesse&url=https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040808"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tükike mestrikulda jäi sümboolselt ka Paidesse&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse%3Futm_source%3Demail%26utm_content%3D7040808" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7040808" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7040808" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/10868/eesti-meistrivoistlused">eesti meistrivõistlused</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/626389/heleene-hollas">heleene hollas</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/626390/liisa-soomets">liisa soomets</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/197612/mart-tiisaar">mart tiisaar</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/12973/oliver-venno">oliver venno</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/9987/rannavorkpall">rannavõrkpall</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zfko75ia85" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0vhzufzrc7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/1678">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T23:57:51+03:00"><meta itemprop="dateModified" content="2020-08-16T23:57:51+03:00"><meta itemprop="author" content="jt.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040798/nadala-top-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iVIHtYaO_JYppnRip6E2yvwfi2U=/1000x435/filters:focal(91x326:1031x804)/nginx/o/2020/08/10/13265678t1h46e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iVIHtYaO_JYppnRip6E2yvwfi2U=/1000x435/filters:focal(91x326:1031x804)/nginx/o/2020/08/10/13265678t1h46e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040798/nadala-top-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala TOP 5 </span></a><a href="https://jarvateataja.postimees.ee/7040798/nadala-top-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T23:56:56+03:00"><meta itemprop="dateModified" content="2020-08-17T01:16:51+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tHO2f71vRFHBuQO7y950emGtmz4=/324x185/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tHO2f71vRFHBuQO7y950emGtmz4=/324x185/smart/nginx/o/2020/08/16/13278552t1hf5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">126 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tükike mestrikulda jäi sümboolselt ka Paidesse </span></a><a href="https://jarvateataja.postimees.ee/7040808/tukike-mestrikulda-jai-sumboolselt-ka-paidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T20:50:36+03:00"><meta itemprop="dateModified" content="2020-08-16T20:50:36+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040150/iraani-tee-ja-kultuuriohtu-kutsus-tuttavaks-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6_sQbBxuBRy_Vjm87QPJpVk21uc=/324x185/smart/nginx/o/2020/08/16/13278195t1h4cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6_sQbBxuBRy_Vjm87QPJpVk21uc=/324x185/smart/nginx/o/2020/08/16/13278195t1h4cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040150/iraani-tee-ja-kultuuriohtu-kutsus-tuttavaks-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani tee- ja kultuuriõhtu kutsus tuttavaks saama </span></a><a href="https://jarvateataja.postimees.ee/7040150/iraani-tee-ja-kultuuriohtu-kutsus-tuttavaks-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T19:16:22+03:00"><meta itemprop="dateModified" content="2020-08-16T19:16:22+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040696/orienteerujad-avasid-sugishooaja-voistlusega-kellissaares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZbEfRGPYODJdy8TcRzJYKXDKgCM=/324x185/smart/nginx/o/2020/08/16/13278069t1had55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZbEfRGPYODJdy8TcRzJYKXDKgCM=/324x185/smart/nginx/o/2020/08/16/13278069t1had55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040696/orienteerujad-avasid-sugishooaja-voistlusega-kellissaares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orienteerujad avasid sügishooaja võistlusega Kellissaares </span></a><a href="https://jarvateataja.postimees.ee/7040696/orienteerujad-avasid-sugishooaja-voistlusega-kellissaares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfp7xk5vd4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T18:46:17+03:00"><meta itemprop="dateModified" content="2020-08-16T19:26:06+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040385/vaiko-eplik-pani-punkti-kaheksandale-arvamusfestivalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5NjEg05qu65RW84AwY5AfRBgaXc=/1000x435/smart/nginx/o/2020/08/16/13277600t1hf612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5NjEg05qu65RW84AwY5AfRBgaXc=/1000x435/smart/nginx/o/2020/08/16/13277600t1hf612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">91 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/7040385/vaiko-eplik-pani-punkti-kaheksandale-arvamusfestivalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaiko Eplik pani punkti kaheksandale arvamusfestivalile </span></a><a href="https://jarvateataja.postimees.ee/7040385/vaiko-eplik-pani-punkti-kaheksandale-arvamusfestivalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://jarvateataja.postimees.ee/7040385/vaiko-eplik-pani-punkti-kaheksandale-arvamusfestivalile" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="292311"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T15:35:18+03:00"><meta itemprop="dateModified" content="2020-08-16T15:35:18+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040396/vaatsalased-avasid-taas-oma-kodud-ja-hoovid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5IGuORyI2qmONrbAMDJ6cZjwRy4=/324x222/smart/nginx/o/2020/08/16/13277485t1hf59e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5IGuORyI2qmONrbAMDJ6cZjwRy4=/324x222/smart/nginx/o/2020/08/16/13277485t1hf59e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">117 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/7040396/vaatsalased-avasid-taas-oma-kodud-ja-hoovid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väätsalased avasid taas oma kodud ja hoovid </span></a><a href="https://jarvateataja.postimees.ee/7040396/vaatsalased-avasid-taas-oma-kodud-ja-hoovid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T11:14:09+03:00"><meta itemprop="dateModified" content="2020-08-16T11:14:09+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040496/viimane-oopaev-lisas-kuus-positiivset-koroonaviiruse-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a51W-EN0V2TtY2a9FhafugUsvuA=/324x222/smart/nginx/o/2020/04/16/13057669t1hacb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a51W-EN0V2TtY2a9FhafugUsvuA=/324x222/smart/nginx/o/2020/04/16/13057669t1hacb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://jarvateataja.postimees.ee/7040496/viimane-oopaev-lisas-kuus-positiivset-koroonaviiruse-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane ööpäev lisas kuus positiivset koroonaviiruse testi </span></a><a href="https://jarvateataja.postimees.ee/7040496/viimane-oopaev-lisas-kuus-positiivset-koroonaviiruse-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T10:52:56+03:00"><meta itemprop="dateModified" content="2020-08-16T10:52:56+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040394/parastlounal-selguvad-paide-keskvaljakul-rannavolle-eesti-meistrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R0lVPLDZ-NS1VKRx7aJEzPDMUkE=/324x222/smart/nginx/o/2020/08/14/13274774t1h2e99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R0lVPLDZ-NS1VKRx7aJEzPDMUkE=/324x222/smart/nginx/o/2020/08/14/13274774t1h2e99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040394/parastlounal-selguvad-paide-keskvaljakul-rannavolle-eesti-meistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärastlõunal selguvad Paide Keskväljakul rannavolle Eesti meistrid </span></a><a href="https://jarvateataja.postimees.ee/7040394/parastlounal-selguvad-paide-keskvaljakul-rannavolle-eesti-meistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T08:46:49+03:00"><meta itemprop="dateModified" content="2020-08-16T08:46:49+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7032779/kolmapaev-19-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jQ4gBerkn-aXOxn7OkciwvCREyI=/324x222/smart/nginx/o/2020/07/01/13181851t1h03ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jQ4gBerkn-aXOxn7OkciwvCREyI=/324x222/smart/nginx/o/2020/07/01/13181851t1h03ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/7032779/kolmapaev-19-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOLMAPÄEV, 19. august </span></a><a href="https://jarvateataja.postimees.ee/7032779/kolmapaev-19-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T08:36:05+03:00"><meta itemprop="dateModified" content="2020-08-16T08:36:05+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040162/paide-teater-pidas-teist-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hvRlxBA85bao27mzRsDDLJRgzhw=/324x222/smart/nginx/o/2020/08/15/13276665t1h3fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hvRlxBA85bao27mzRsDDLJRgzhw=/324x222/smart/nginx/o/2020/08/15/13276665t1h3fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://jarvateataja.postimees.ee/7040162/paide-teater-pidas-teist-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide Teater pidas teist sünnipäeva </span></a><a href="https://jarvateataja.postimees.ee/7040162/paide-teater-pidas-teist-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T23:12:37+03:00"><meta itemprop="dateModified" content="2020-08-15T23:12:37+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040392/paide-linnameeskond-alistas-viljandi-tuleviku-ja-kindlustas-liigatabelis-kolmandat-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I-SyXzYhgOcb4CaDJRMkh8G8ZWw=/324x222/smart/nginx/o/2020/08/15/13276386t1h0fbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I-SyXzYhgOcb4CaDJRMkh8G8ZWw=/324x222/smart/nginx/o/2020/08/15/13276386t1h0fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">276 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/7040392/paide-linnameeskond-alistas-viljandi-tuleviku-ja-kindlustas-liigatabelis-kolmandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond alistas Viljandi Tuleviku ja kindlustas liigatabelis kolmandat kohta</span><div class="list-article__additional-headline">Lisaks Henri Anierile liitus Paide kaitseliiniga Ghana noortekoondislane</div></a><a href="https://jarvateataja.postimees.ee/7040392/paide-linnameeskond-alistas-viljandi-tuleviku-ja-kindlustas-liigatabelis-kolmandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T21:32:37+03:00"><meta itemprop="dateModified" content="2020-08-15T22:18:11+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040372/president-osales-arvamusfestivali-viimases-debatis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JjGxy3W6-fGhPenFNcqT1PC70cQ=/324x222/smart/nginx/o/2020/08/15/13276204t1hfc24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JjGxy3W6-fGhPenFNcqT1PC70cQ=/324x222/smart/nginx/o/2020/08/15/13276204t1hfc24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040372/president-osales-arvamusfestivali-viimases-debatis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President osales arvamusfestivali viimases debatis </span></a><a href="https://jarvateataja.postimees.ee/7040372/president-osales-arvamusfestivali-viimases-debatis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T18:52:23+03:00"><meta itemprop="dateModified" content="2020-08-15T18:52:23+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040338/ilus-ilm-toi-kareda-perepaevale-palju-rahvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wGfShhXTbee4LBHqK6stSjbYeDw=/324x222/smart/nginx/o/2020/08/15/13276003t1h407e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wGfShhXTbee4LBHqK6stSjbYeDw=/324x222/smart/nginx/o/2020/08/15/13276003t1h407e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://jarvateataja.postimees.ee/7040338/ilus-ilm-toi-kareda-perepaevale-palju-rahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus ilm tõi Kareda perepäevale palju rahvast </span></a><a href="https://jarvateataja.postimees.ee/7040338/ilus-ilm-toi-kareda-perepaevale-palju-rahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T16:41:45+03:00"><meta itemprop="dateModified" content="2020-08-16T08:44:28+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040276/mis-arvamusfestival-unistage-aga-rally-estoniast-toeliselt-poorane-motopidu-kaib-turil-romuringil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O1-im-LSaaO3SJsLuP-zPKizYXg=/324x222/smart/nginx/o/2020/08/15/13275487t1h634c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O1-im-LSaaO3SJsLuP-zPKizYXg=/324x222/smart/nginx/o/2020/08/15/13275487t1h634c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">104 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://jarvateataja.postimees.ee/7040276/mis-arvamusfestival-unistage-aga-rally-estoniast-toeliselt-poorane-motopidu-kaib-turil-romuringil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis Arvamusfestival? Unistage aga Rally Estoniast! Tõeliselt pöörane motopidu käib Türil romuringil!</span><div class="list-article__additional-headline">Vaata galeriist kuis romud tolmu keerutasid!</div></a><a href="https://jarvateataja.postimees.ee/7040276/mis-arvamusfestival-unistage-aga-rally-estoniast-toeliselt-poorane-motopidu-kaib-turil-romuringil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kecdsomwnt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T12:09:25+03:00"><meta itemprop="dateModified" content="2020-08-15T12:09:25+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040153/arvamusfestivali-teine-paev-kogub-tuure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3SWrK9kduoaSWqnKXS4lt9Ob5VU=/324x222/smart/nginx/o/2020/08/15/13275177t1ha7a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3SWrK9kduoaSWqnKXS4lt9Ob5VU=/324x222/smart/nginx/o/2020/08/15/13275177t1ha7a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040153/arvamusfestivali-teine-paev-kogub-tuure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvamusfestivali teine päev kogub tuure </span></a><a href="https://jarvateataja.postimees.ee/7040153/arvamusfestivali-teine-paev-kogub-tuure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T11:09:05+03:00"><meta itemprop="dateModified" content="2020-08-15T11:09:05+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040144/oopaev-toi-seitse-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QcxiWMTZNSroqgExLRD6g3_1s7o=/324x222/filters:focal(1934x2639:2106x2762)/nginx/o/2020/04/16/13057685t1heaf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QcxiWMTZNSroqgExLRD6g3_1s7o=/324x222/filters:focal(1934x2639:2106x2762)/nginx/o/2020/04/16/13057685t1heaf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040144/oopaev-toi-seitse-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäev tõi seitse koroonapositiivset </span></a><a href="https://jarvateataja.postimees.ee/7040144/oopaev-toi-seitse-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T09:33:08+03:00"><meta itemprop="dateModified" content="2020-08-15T09:33:08+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040049/vorkpallilahingud-paide-keskvaljakul-vaibusid-alles-oosel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QTjCZz9QA1aOj_roRvf6ui97zFg=/324x222/smart/nginx/o/2020/08/14/13274775t1hd137.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QTjCZz9QA1aOj_roRvf6ui97zFg=/324x222/smart/nginx/o/2020/08/14/13274775t1hd137.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040049/vorkpallilahingud-paide-keskvaljakul-vaibusid-alles-oosel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallilahingud Paide keskväljakul vaibusid alles öösel </span></a><a href="https://jarvateataja.postimees.ee/7040049/vorkpallilahingud-paide-keskvaljakul-vaibusid-alles-oosel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T08:08:16+03:00"><meta itemprop="dateModified" content="2020-08-15T08:08:16+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040047/kolmapaevased-rattasoidud-poikasid-arvamusfestivaliks-reedesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nNP-SL44hqhwHm7hENRBiNMTsus=/324x222/smart/nginx/o/2020/08/14/13274786t1hbc25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nNP-SL44hqhwHm7hENRBiNMTsus=/324x222/smart/nginx/o/2020/08/14/13274786t1hbc25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://jarvateataja.postimees.ee/7040047/kolmapaevased-rattasoidud-poikasid-arvamusfestivaliks-reedesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäevased rattasõidud põikasid Arvamusfestivaliks reedesse </span></a><a href="https://jarvateataja.postimees.ee/7040047/kolmapaevased-rattasoidud-poikasid-arvamusfestivaliks-reedesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T07:40:46+03:00"><meta itemprop="dateModified" content="2020-08-15T07:40:46+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7032778/teisipaev-18-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MivhZhiysFHwqtBXmpE2BEdgLj0=/324x222/smart/nginx/o/2016/10/12/5949275t1hd8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MivhZhiysFHwqtBXmpE2BEdgLj0=/324x222/smart/nginx/o/2016/10/12/5949275t1hd8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/7032778/teisipaev-18-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEISIPÄEV, 18. august </span></a><a href="https://jarvateataja.postimees.ee/7032778/teisipaev-18-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T01:05:00+03:00"><meta itemprop="dateModified" content="2020-08-14T18:08:12+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039840/kolm-kilomeetrit-haihtus-uhe-hetkega" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lsTlA7d605_H1GA7GOmXabWY7cA=/324x222/smart/nginx/o/2020/08/14/13274217t1hce0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lsTlA7d605_H1GA7GOmXabWY7cA=/324x222/smart/nginx/o/2020/08/14/13274217t1hce0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://jarvateataja.postimees.ee/7039840/kolm-kilomeetrit-haihtus-uhe-hetkega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm kilomeetrit haihtus ühe hetkega </span></a><a href="https://jarvateataja.postimees.ee/7039840/kolm-kilomeetrit-haihtus-uhe-hetkega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-14T17:43:59+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039833/reedene-ullatuspomm-vallimael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LQ3kr2gPpngsQ2-HKYA7_MpL8rs=/324x222/smart/nginx/o/2020/08/14/13273929t1h7d13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LQ3kr2gPpngsQ2-HKYA7_MpL8rs=/324x222/smart/nginx/o/2020/08/14/13273929t1h7d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://jarvateataja.postimees.ee/7039833/reedene-ullatuspomm-vallimael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedene üllatuspomm Vallimäel </span></a><a href="https://jarvateataja.postimees.ee/7039833/reedene-ullatuspomm-vallimael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-14T18:00:10+03:00"><meta itemprop="author" content="Emily Bollverk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039829/noored-rajasid-maailma-muutvaid-ettevotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0h8K9y8UWnbFw5F6xfVmw3S6i20=/324x222/smart/nginx/o/2020/08/14/13274169t1hde51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0h8K9y8UWnbFw5F6xfVmw3S6i20=/324x222/smart/nginx/o/2020/08/14/13274169t1hde51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://jarvateataja.postimees.ee/7039829/noored-rajasid-maailma-muutvaid-ettevotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored rajasid maailma muutvaid ettevõtteid </span></a><a href="https://jarvateataja.postimees.ee/7039829/noored-rajasid-maailma-muutvaid-ettevotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-14T22:02:03+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039813/napavlova-kohvik-meelitas-inimesed-keskvaljakule-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uOQz1xgYmik_93PMxZb0wYoa6Gw=/324x222/smart/nginx/o/2020/08/14/13273978t1hd02b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uOQz1xgYmik_93PMxZb0wYoa6Gw=/324x222/smart/nginx/o/2020/08/14/13273978t1hd02b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/7039813/napavlova-kohvik-meelitas-inimesed-keskvaljakule-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Napavlova kohvik meelitas inimesed keskväljakule kokku </span></a><a href="https://jarvateataja.postimees.ee/7039813/napavlova-kohvik-meelitas-inimesed-keskvaljakule-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-14T22:32:31+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039810/ilus-pesu-rohutab-naiselikke-kehavorme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s5Qf9Ipq4X78HBhNH_7daeCDg8U=/324x222/smart/nginx/o/2020/08/14/13273960t1h52bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s5Qf9Ipq4X78HBhNH_7daeCDg8U=/324x222/smart/nginx/o/2020/08/14/13273960t1h52bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://jarvateataja.postimees.ee/7039810/ilus-pesu-rohutab-naiselikke-kehavorme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus pesu rõhutab naiselikke kehavorme </span></a><a href="https://jarvateataja.postimees.ee/7039810/ilus-pesu-rohutab-naiselikke-kehavorme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-14T19:17:18+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039788/paide-uus-linnasekretar-tuli-otse-minskist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9vT3hlFzDB7-majRokDc7-WXphQ=/324x222/smart/nginx/o/2020/08/14/13273892t1h7f21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9vT3hlFzDB7-majRokDc7-WXphQ=/324x222/smart/nginx/o/2020/08/14/13273892t1h7f21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://jarvateataja.postimees.ee/7039788/paide-uus-linnasekretar-tuli-otse-minskist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide uus linnasekretär tuli otse Minskist </span></a><a href="https://jarvateataja.postimees.ee/7039788/paide-uus-linnasekretar-tuli-otse-minskist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-15T12:39:37+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039728/metsik-pidu-tuleb-paidelastele-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q3jc-gCT83ZB4JiG3pUfCxLPXVg=/324x222/smart/nginx/o/2020/08/14/13273681t1haae9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q3jc-gCT83ZB4JiG3pUfCxLPXVg=/324x222/smart/nginx/o/2020/08/14/13273681t1haae9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://jarvateataja.postimees.ee/7039728/metsik-pidu-tuleb-paidelastele-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsik pidu tuleb paidelastele koju kätte </span></a><a href="https://jarvateataja.postimees.ee/7039728/metsik-pidu-tuleb-paidelastele-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-14T19:23:37+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039667/brasche-apteegitoas-nagi-maailm-esimest-korda-eesti-apteekide-ajalooraamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8l5MKDfwo6isUvPMwACqiaRyYfw=/324x222/smart/nginx/o/2020/08/14/13273558t1ha58f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8l5MKDfwo6isUvPMwACqiaRyYfw=/324x222/smart/nginx/o/2020/08/14/13273558t1ha58f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/7039667/brasche-apteegitoas-nagi-maailm-esimest-korda-eesti-apteekide-ajalooraamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasche apteegitoas nägi maailm esimest korda Eesti apteekide ajalooraamatut </span></a><a href="https://jarvateataja.postimees.ee/7039667/brasche-apteegitoas-nagi-maailm-esimest-korda-eesti-apteekide-ajalooraamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-16T09:32:45+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039665/legendaarne-prokuror-heino-tonismagi-taastab-isatalu-mangib-vorkpalli-ja-uurib-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TpmbJPI9CcEtbIkx97F9bUV4Kw4=/324x222/smart/nginx/o/2020/08/14/13273555t1h20e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TpmbJPI9CcEtbIkx97F9bUV4Kw4=/324x222/smart/nginx/o/2020/08/14/13273555t1h20e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/7039665/legendaarne-prokuror-heino-tonismagi-taastab-isatalu-mangib-vorkpalli-ja-uurib-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne prokurör Heino Tõnismägi taastab isatalu, mängib võrkpalli ja uurib ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7039665/legendaarne-prokuror-heino-tonismagi-taastab-isatalu-mangib-vorkpalli-ja-uurib-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/7039665/legendaarne-prokuror-heino-tonismagi-taastab-isatalu-mangib-vorkpalli-ja-uurib-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T23:56:30+03:00"><meta itemprop="dateModified" content="2020-08-15T00:26:40+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040040/paide-linnameeskond-kosis-eesti-koondise-rundaja-henri-anieri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O5Ppo_ShW3QWytc1gSX6u1W0igs=/324x222/smart/nginx/o/2020/08/14/13274845t1hb4ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O5Ppo_ShW3QWytc1gSX6u1W0igs=/324x222/smart/nginx/o/2020/08/14/13274845t1hb4ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://jarvateataja.postimees.ee/7040040/paide-linnameeskond-kosis-eesti-koondise-rundaja-henri-anieri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond kosis Eesti koondise ründaja Henri Anieri!</span><div class="list-article__additional-headline">Anier võib platsile joosta juba laupäeval Viljandi Tuleviku vastu</div></a><a href="https://jarvateataja.postimees.ee/7040040/paide-linnameeskond-kosis-eesti-koondise-rundaja-henri-anieri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T23:11:19+03:00"><meta itemprop="dateModified" content="2020-08-14T23:11:19+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040016/erakonna-esimeeste-debatilt-puudus-vaid-juri-ratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7X2GPS02ZqS504qM28GC2tp5ZU=/324x222/smart/nginx/o/2020/08/14/13274738t1hd123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a7X2GPS02ZqS504qM28GC2tp5ZU=/324x222/smart/nginx/o/2020/08/14/13274738t1hd123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040016/erakonna-esimeeste-debatilt-puudus-vaid-juri-ratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakonna esimeeste debatilt puudus vaid Jüri Ratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7040016/erakonna-esimeeste-debatilt-puudus-vaid-juri-ratas/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Debatt on järelvaadatav!</div></a><a href="https://jarvateataja.postimees.ee/7040016/erakonna-esimeeste-debatilt-puudus-vaid-juri-ratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T22:20:21+03:00"><meta itemprop="dateModified" content="2020-08-14T22:26:14+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7040008/hulk-inimesi-eelistas-mustilist-linnatuuri-erakonna-esimeeste-debatile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cOp8jmQZVlUzrLbsZeIRXpROKWQ=/324x222/smart/nginx/o/2020/08/14/13274647t1h81f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cOp8jmQZVlUzrLbsZeIRXpROKWQ=/324x222/smart/nginx/o/2020/08/14/13274647t1h81f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7040008/hulk-inimesi-eelistas-mustilist-linnatuuri-erakonna-esimeeste-debatile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hulk inimesi eelistas müstilist linnatuuri erakonna esimeeste debatile </span></a><a href="https://jarvateataja.postimees.ee/7040008/hulk-inimesi-eelistas-mustilist-linnatuuri-erakonna-esimeeste-debatile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T17:18:30+03:00"><meta itemprop="dateModified" content="2020-08-14T17:46:32+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7039816/politsei-operatiivjuht-plaan-oli-ohulaev-alla-lasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EBgAK7LIaw2DocWkNZgiF2JLLiE=/324x222/smart/nginx/o/2020/08/14/13273955t1hd8fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EBgAK7LIaw2DocWkNZgiF2JLLiE=/324x222/smart/nginx/o/2020/08/14/13273955t1hd8fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://jarvateataja.postimees.ee/7039816/politsei-operatiivjuht-plaan-oli-ohulaev-alla-lasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei operatiivjuht: plaan oli õhulaev alla lasta </span></a><a href="https://jarvateataja.postimees.ee/7039816/politsei-operatiivjuht-plaan-oli-ohulaev-alla-lasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4dqk11raq3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-970cd93b16b748eb46d5.js" async></script></body></html>