<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/LJT1Gku1mf5ibIgRP89qB0k_5G0=/1200x630/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/LJT1Gku1mf5ibIgRP89qB0k_5G0=/1200x630/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järvamaal põrkasid kokku buss ja reisirong"><meta property="twitter:title" content="Järvamaal põrkasid kokku buss ja reisirong"><meta property="og:url" content="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Täna viidi Järvamaal Kihli raudteeülesõidul läbi masskannatanutega liiklusõnnetuse õppus, kus legendi kohaselt põrkasid kokku buss ja reisirong. Kuidas õppus läks, seda vaata piltidelt."><meta property="twitter:description" content="Täna viidi Järvamaal Kihli raudteeülesõidul läbi masskannatanutega liiklusõnnetuse õppus, kus legendi kohaselt põrkasid kokku buss ja reisirong. Kuidas õppus läks, seda vaata piltidelt."><meta property="og:type" content="article"><meta property="article:section" content="Galerii"><meta property="article:tag" content="Rapla"><meta property="article:tag" content="Politsei"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="Viljandi"><meta property="article:tag" content="Pärnu"><meta property="article:tag" content="Edelaraudtee"><meta property="article:tag" content="Järvamaa"><meta property="article:tag" content="piirivalveamet"><meta property="article:tag" content="Türi"><meta property="article:tag" content="häirekeskus"><meta property="article:tag" content="perh"><meta property="article:tag" content="Elron"><meta property="article:tag" content="meelis hints"><meta name="article:published_time" content="2021-10-05T17:12:09+03:00"><meta name="article:modified_time" content="2021-10-05T17:12:08+03:00"><meta name="description" content="Täna viidi Järvamaal Kihli raudteeülesõidul läbi masskannatanutega liiklusõnnetuse õppus, kus legendi kohaselt põrkasid kokku buss ja reisirong. Kuidas õppus läks, seda vaata piltidelt."><meta name="keywords" content="Rapla, Politsei, Tartu, Viljandi, Pärnu, Edelaraudtee, Järvamaa, piirivalveamet, Türi, häirekeskus, perh, Elron, meelis hints"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Järvamaal põrkasid kokku buss ja reisirong - Galerii - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-38f7c2c62c1f5641579b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-6, 50, 117);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Järva Teataja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7354237"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">T, 5.10.2021</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 280;"><img width="100%" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--381"><div class="menu-items menu-items--sub"><a href="https://jarvateataja.postimees.ee/section/441" class="submenu-section section-font-color flex flex--align-items-center">Galerii</a><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7354237%2Fjarvamaal-porkasid-kokku-buss-ja-reisirong" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7354237%2Fjarvamaal-porkasid-kokku-buss-ja-reisirong">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7354237"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/441">Galerii</a></li><li class="breadcrumb-item">Järvamaal põrkasid kokku buss ja reisirong</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvamaal%20p%C3%B5rkasid%20kokku%20buss%20ja%20reisirong&url=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7354237&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvamaal%20p%C3%B5rkasid%20kokku%20buss%20ja%20reisirong&url=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-05T17:12:09+03:00">5. oktoober 2021, 17:12</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7354237"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Järvamaal põrkasid kokku buss ja reisirong<div class="article-headline--additional">Kohale saadeti kopter!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png" srcset="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png, //f12.pmo.ee/2hvk8HMbvib9pSWZPGR19q2nMtA=/80x80/smart/nginx/o/2020/02/06/12918891t1ha8ed.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Järva Teataja</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/cWPgXTddhipWqwSpYQBP3oMtYXE=/1370x820/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg"><figure-fullscreen eager :image-id="14116573" image-url="//f7.pmo.ee/tpzuWLegBkb-aVyHBf-WMQsnB8Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/05/14116573t1ha25e.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14116573)" src="//f7.pmo.ee/cWPgXTddhipWqwSpYQBP3oMtYXE=/1370x820/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Päästeõppus Kihlis <span class="figure__caption--name">FOTO: Dmitri Kotjuh / Järva Teataja</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna viidi Järvamaal Kihli raudteeülesõidul läbi masskannatanutega liiklusõnnetuse õppus, kus legendi kohaselt põrkasid kokku buss ja reisirong. Kuidas õppus läks, seda vaata piltidelt.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dakr8vioeq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e3h5zaaen6" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Sündmust asusid lahendama Paide, Türi ja Rapla päästekomandod, Järva-Jaani vabatahtlikud päästjad ning Paide ja Viljandi operatiivkorrapidajad. Lisaks osalesid õppusel Politsei- ja Piirivalveamet, Pärnu, Tartu ja PERH-i kiirabibrigaadid ning Häirekeskus. Vaatlejatena osalesid õppusel Elron, Edelaraudtee ning GoGroup.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Õppuse peakorraldaja, Paide korrapidamisgrupi operatiivkorrapidaja Meelis Hintsi sõnul aitavad taolised õppused erinevatel ametkondadel suurtel sündmustel ühtse meeskonnana reageerida. „Tänase õppuse eesmärk on arendada kõikide reageerivate ametkondade omavahelist koostööd hulgikannatanutega liiklusõnnetuse korral. Taolise sündmuse lahendamisel on oluline harjutada detailideni selgeks sündmusel ette tulevaid olukordi alates sidepidamisest ja kannatanute transportimisest, kuni helikopteri maandumisplatsi ettevalmistamiseni," selgitas ta õppuse eel.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7354237" secure-domain="https://secure.postimees.ee" section-color="#225a9d" return-to="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvamaal%20p%C3%B5rkasid%20kokku%20buss%20ja%20reisirong&url=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7354237&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvamaal%20p%C3%B5rkasid%20kokku%20buss%20ja%20reisirong&url=https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7354237"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bvvfwa468l" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7354237" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7354237" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u5ajk2jflz" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/441">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T17:21:00+03:00"><meta itemprop="dateModified" content="2021-10-05T17:24:42+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7354242/ettevotlusnadala-ettevotluspaev-toi-kuulajateni-inspireerivad-lood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KTTz4a_GzWPxGJ-HeaTfZMkC3L4=/324x222/smart/nginx/o/2021/10/05/14116628t1h385a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KTTz4a_GzWPxGJ-HeaTfZMkC3L4=/324x222/smart/nginx/o/2021/10/05/14116628t1h385a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7354242/ettevotlusnadala-ettevotluspaev-toi-kuulajateni-inspireerivad-lood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtlusnädala ettevõtluspäev tõi kuulajateni inspireerivad lood </span></a><a href="https://jarvateataja.postimees.ee/7354242/ettevotlusnadala-ettevotluspaev-toi-kuulajateni-inspireerivad-lood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T17:12:09+03:00"><meta itemprop="dateModified" content="2021-10-05T17:12:08+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S2diMfT-3HTiJNX0rBCsKrIE__Y=/324x222/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S2diMfT-3HTiJNX0rBCsKrIE__Y=/324x222/smart/nginx/o/2021/10/05/14116573t1ha25e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaal põrkasid kokku buss ja reisirong</span><div class="list-article__additional-headline">Kohale saadeti kopter!</div></a><a href="https://jarvateataja.postimees.ee/7354237/jarvamaal-porkasid-kokku-buss-ja-reisirong" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T12:33:19+03:00"><meta itemprop="dateModified" content="2021-10-05T12:33:19+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7353814/elamusretkelised-sattusid-jarvamaa-vaheteatud-rabas-johvikamaardlale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DTnF0JSM1WL9jcxq0Y5HLKGjrPs=/324x222/smart/nginx/o/2021/10/05/14115256t1hb59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DTnF0JSM1WL9jcxq0Y5HLKGjrPs=/324x222/smart/nginx/o/2021/10/05/14115256t1hb59d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7353814/elamusretkelised-sattusid-jarvamaa-vaheteatud-rabas-johvikamaardlale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Elamusretkelised sattusid Järvamaa väheteatud rabas jõhvikamaardlale </span></a><a href="https://jarvateataja.postimees.ee/7353814/elamusretkelised-sattusid-jarvamaa-vaheteatud-rabas-johvikamaardlale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T00:03:00+03:00"><meta itemprop="dateModified" content="2021-10-05T11:00:36+03:00"><meta itemprop="author" content="Silja Vilbu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7353185/imavere-uurimajas-ilmneb-ridamisi-puudusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZlNvZ5g25kaAKu2kFHFdv1q45zQ=/324x222/smart/nginx/o/2021/10/04/14114230t1h455e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZlNvZ5g25kaAKu2kFHFdv1q45zQ=/324x222/smart/nginx/o/2021/10/04/14114230t1h455e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7353185/imavere-uurimajas-ilmneb-ridamisi-puudusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imavere üürimajas ilmneb ridamisi puudusi </span></a><a href="https://jarvateataja.postimees.ee/7353185/imavere-uurimajas-ilmneb-ridamisi-puudusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-04T20:55:42+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7353207/kapapatrull-hoolitses-voidu-koju-jaamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WaBqinSGmEeSfMgAi-gAWrG97LA=/324x222/smart/nginx/o/2021/10/04/14113799t1hf47a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WaBqinSGmEeSfMgAi-gAWrG97LA=/324x222/smart/nginx/o/2021/10/04/14113799t1hf47a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7353207/kapapatrull-hoolitses-voidu-koju-jaamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käpapatrull hoolitses võidu koju jäämise eest </span></a><a href="https://jarvateataja.postimees.ee/7353207/kapapatrull-hoolitses-voidu-koju-jaamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-04T15:34:28+03:00"><meta itemprop="dateModified" content="2021-10-04T15:34:27+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7353213/matkamang-ajas-rahva-liikvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m61rMz_GrQcSMaETyziwSJNEwn8=/324x222/smart/nginx/o/2021/10/04/14113807t1hb497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m61rMz_GrQcSMaETyziwSJNEwn8=/324x222/smart/nginx/o/2021/10/04/14113807t1hb497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7353213/matkamang-ajas-rahva-liikvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matkamäng ajas rahva liikvele </span></a><a href="https://jarvateataja.postimees.ee/7353213/matkamang-ajas-rahva-liikvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yjlwi9k53x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-04T15:07:00+03:00"><meta itemprop="dateModified" content="2021-10-04T15:08:17+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7353101/opilased-naitasid-sugiskrossil-kiireid-aegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1MMBo2mab67u_RO3ExmvAGfHcGI=/324x222/smart/nginx/o/2021/10/01/14107603t1hdd10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1MMBo2mab67u_RO3ExmvAGfHcGI=/324x222/smart/nginx/o/2021/10/01/14107603t1hdd10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7353101/opilased-naitasid-sugiskrossil-kiireid-aegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilased näitasid sügiskrossil kiireid aegu </span></a><a href="https://jarvateataja.postimees.ee/7353101/opilased-naitasid-sugiskrossil-kiireid-aegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-04T10:51:32+03:00"><meta itemprop="dateModified" content="2021-10-04T10:51:31+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7352895/paide-gumnaasium-alustas-koostood-maineka-korgkooliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7ZTORPDs2pLJSQ3O8_Cw5JS1dys=/324x222/smart/nginx/o/2021/10/04/14112924t1h2ebf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7ZTORPDs2pLJSQ3O8_Cw5JS1dys=/324x222/smart/nginx/o/2021/10/04/14112924t1h2ebf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label slab">Haridus</a></div><a href="https://jarvateataja.postimees.ee/7352895/paide-gumnaasium-alustas-koostood-maineka-korgkooliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide gümnaasium alustas koostööd maineka kõrgkooliga </span></a><a href="https://jarvateataja.postimees.ee/7352895/paide-gumnaasium-alustas-koostood-maineka-korgkooliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-03T07:56:00+03:00"><meta itemprop="dateModified" content="2021-10-03T09:39:45+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7352104/turi-loomemajas-peeti-avatud-uste-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IvwnSK2V9GeTFstWggAavebdLfI=/324x222/smart/nginx/o/2021/10/02/14110610t1h4cb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IvwnSK2V9GeTFstWggAavebdLfI=/324x222/smart/nginx/o/2021/10/02/14110610t1h4cb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7352104/turi-loomemajas-peeti-avatud-uste-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Türi loomemajas peeti avatud uste päeva </span></a><a href="https://jarvateataja.postimees.ee/7352104/turi-loomemajas-peeti-avatud-uste-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T17:47:21+03:00"><meta itemprop="dateModified" content="2021-10-02T17:47:20+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7352101/roosna-allikul-lobutseti-matkamangul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jbqzvp8vcQKBANETkGK7FHWdlCA=/324x222/smart/nginx/o/2021/10/02/14110586t1hbbb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jbqzvp8vcQKBANETkGK7FHWdlCA=/324x222/smart/nginx/o/2021/10/02/14110586t1hbbb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7352101/roosna-allikul-lobutseti-matkamangul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Roosna-Allikul lõbutseti matkamängul </span></a><a href="https://jarvateataja.postimees.ee/7352101/roosna-allikul-lobutseti-matkamangul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T16:30:00+03:00"><meta itemprop="dateModified" content="2021-10-02T17:00:05+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7352105/paide-linnameeskond-vottis-koduvaljakul-kindla-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EN1_wJgJhj1ofnhcqunKAqcmSMs=/324x222/smart/nginx/o/2021/10/02/14109952t1hfbcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EN1_wJgJhj1ofnhcqunKAqcmSMs=/324x222/smart/nginx/o/2021/10/02/14109952t1hfbcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">92 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7352105/paide-linnameeskond-vottis-koduvaljakul-kindla-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Paide linnameeskond võttis koduväljakul kindla võidu </span></a><a href="https://jarvateataja.postimees.ee/7352105/paide-linnameeskond-vottis-koduvaljakul-kindla-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T01:01:59+03:00"><meta itemprop="dateModified" content="2021-10-02T01:01:58+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7351912/vikingid-alustasid-esiliiga-hooaega-kaotusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FW_RGbjjWYSAjCYBAy_Axvlee_U=/324x222/smart/nginx/o/2021/10/01/14109094t1ha8d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FW_RGbjjWYSAjCYBAy_Axvlee_U=/324x222/smart/nginx/o/2021/10/01/14109094t1ha8d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">89 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7351912/vikingid-alustasid-esiliiga-hooaega-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikingid alustasid esiliiga hooaega kaotusega </span></a><a href="https://jarvateataja.postimees.ee/7351912/vikingid-alustasid-esiliiga-hooaega-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-01T23:05:22+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7351649/jalgpallielu-loob-peagi-kihama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jr6f7yjRAlx3RXJNTUuGoIrUhM4=/324x222/smart/nginx/o/2021/10/01/14108404t1hd685.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jr6f7yjRAlx3RXJNTUuGoIrUhM4=/324x222/smart/nginx/o/2021/10/01/14108404t1hd685.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7351649/jalgpallielu-loob-peagi-kihama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallielu lööb peagi kihama </span></a><a href="https://jarvateataja.postimees.ee/7351649/jalgpallielu-loob-peagi-kihama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-01T16:18:37+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7351453/ujumistunnid-jatkuvad-kohaliku-opetaja-kae-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nNX5gDtj4cjdNvtOFfYn7twW9cU=/324x222/smart/nginx/o/2021/10/01/14107984t1h22d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nNX5gDtj4cjdNvtOFfYn7twW9cU=/324x222/smart/nginx/o/2021/10/01/14107984t1h22d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label slab">Haridus</a></div><a href="https://jarvateataja.postimees.ee/7351453/ujumistunnid-jatkuvad-kohaliku-opetaja-kae-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujumistunnid jätkuvad kohaliku õpetaja käe all </span></a><a href="https://jarvateataja.postimees.ee/7351453/ujumistunnid-jatkuvad-kohaliku-opetaja-kae-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T19:53:36+03:00"><meta itemprop="dateModified" content="2021-09-30T19:53:35+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7350145/veinikambril-oli-suure-auhinna-juures-oluline-roll" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5NL1zuqU-i82lihZD5mLVTSIlMY=/324x222/smart/nginx/o/2021/09/30/14106421t1h0fb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5NL1zuqU-i82lihZD5mLVTSIlMY=/324x222/smart/nginx/o/2021/09/30/14106421t1h0fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7350145/veinikambril-oli-suure-auhinna-juures-oluline-roll" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veinikambril oli suure auhinna juures oluline roll </span></a><a href="https://jarvateataja.postimees.ee/7350145/veinikambril-oli-suure-auhinna-juures-oluline-roll" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ns8mguv171" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:39:59+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:28:14+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:20:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:57:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:12:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T11:11:00+03:00"><meta itemprop="dateModified" content="2021-09-30T10:43:59+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7349518/folkloristid-vaagisid-esna-galeriis-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YzE9JIsasy4j-gCL96ehS33hoLo=/324x222/smart/nginx/o/2021/09/29/14102915t1h6b4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YzE9JIsasy4j-gCL96ehS33hoLo=/324x222/smart/nginx/o/2021/09/29/14102915t1h6b4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7349518/folkloristid-vaagisid-esna-galeriis-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Folkloristid vaagisid Esna Galeriis tulevikku </span></a><a href="https://jarvateataja.postimees.ee/7349518/folkloristid-vaagisid-esna-galeriis-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T00:03:00+03:00"><meta itemprop="dateModified" content="2021-09-30T11:16:45+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7349441/haigla-juurdeehitis-toob-erakorraliste-haigete-vastuvotu-tanapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_kvddNC5ixmJ9O57rTBEzVqBMU=/324x222/smart/nginx/o/2021/09/29/14102623t1h56c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d_kvddNC5ixmJ9O57rTBEzVqBMU=/324x222/smart/nginx/o/2021/09/29/14102623t1h56c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7349441/haigla-juurdeehitis-toob-erakorraliste-haigete-vastuvotu-tanapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla juurdeehitis toob erakorraliste haigete vastuvõtu tänapäeva </span></a><a href="https://jarvateataja.postimees.ee/7349441/haigla-juurdeehitis-toob-erakorraliste-haigete-vastuvotu-tanapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-29T19:17:34+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7349397/lapsed-ootasid-madalseiklusrada-kannatlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zx33WUT0ah2diipxfELMTivVEjI=/324x222/filters:focal(282x318:1744x960)/nginx/o/2021/09/29/14102276t1hfae8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zx33WUT0ah2diipxfELMTivVEjI=/324x222/filters:focal(282x318:1744x960)/nginx/o/2021/09/29/14102276t1hfae8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7349397/lapsed-ootasid-madalseiklusrada-kannatlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed ootasid madalseiklusrada kannatlikult </span></a><a href="https://jarvateataja.postimees.ee/7349397/lapsed-ootasid-madalseiklusrada-kannatlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-28T00:36:20+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7347781/looduse-omnibuss-tunneb-jarvamaal-end-koduselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VB1_Oyb-qNSYHmt1KfyC5HBBHzM=/324x222/smart/nginx/o/2021/09/27/14097633t1h8fdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VB1_Oyb-qNSYHmt1KfyC5HBBHzM=/324x222/smart/nginx/o/2021/09/27/14097633t1h8fdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7347781/looduse-omnibuss-tunneb-jarvamaal-end-koduselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Looduse Omnibuss tunneb Järvamaal end koduselt </span></a><a href="https://jarvateataja.postimees.ee/7347781/looduse-omnibuss-tunneb-jarvamaal-end-koduselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-26T14:21:00+03:00"><meta itemprop="dateModified" content="2021-09-28T00:42:30+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7346996/rahvajooksu-voitja-oleks-napilt-jooksust-ilma-jaanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kxYDZU_fy5zjZynw53rZ0w2k_Wg=/324x222/filters:focal(61x241:775x404)/nginx/o/2021/09/26/14095040t1h7c3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kxYDZU_fy5zjZynw53rZ0w2k_Wg=/324x222/filters:focal(61x241:775x404)/nginx/o/2021/09/26/14095040t1h7c3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7346996/rahvajooksu-voitja-oleks-napilt-jooksust-ilma-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvajooksu võitja oleks napilt jooksust ilma jäänud </span></a><a href="https://jarvateataja.postimees.ee/7346996/rahvajooksu-voitja-oleks-napilt-jooksust-ilma-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T15:44:47+03:00"><meta itemprop="dateModified" content="2021-09-25T15:44:47+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7346578/koeru-esimesele-seiklusmangule-startis-14-voistkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bqel9nFwFjY6v1oINsbqGiX1zqA=/324x222/smart/nginx/o/2021/09/25/14093541t1h1271.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bqel9nFwFjY6v1oINsbqGiX1zqA=/324x222/smart/nginx/o/2021/09/25/14093541t1h1271.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">131 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7346578/koeru-esimesele-seiklusmangule-startis-14-voistkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koeru esimesele seiklusmängule startis 14 võistkonda </span></a><a href="https://jarvateataja.postimees.ee/7346578/koeru-esimesele-seiklusmangule-startis-14-voistkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T14:58:00+03:00"><meta itemprop="dateModified" content="2021-09-26T10:02:47+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7346623/tikupoisi-juures-peetakse-sugislaata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tez2RpmmMgjoEFu_RvlOg57_BRA=/324x222/filters:focal(1803x607:3418x2425)/nginx/o/2021/09/25/14093687t1h92a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Tez2RpmmMgjoEFu_RvlOg57_BRA=/324x222/filters:focal(1803x607:3418x2425)/nginx/o/2021/09/25/14093687t1h92a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7346623/tikupoisi-juures-peetakse-sugislaata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Tikupoisi juures peetakse sügislaata </span></a><a href="https://jarvateataja.postimees.ee/7346623/tikupoisi-juures-peetakse-sugislaata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T14:57:36+03:00"><meta itemprop="dateModified" content="2021-09-25T14:57:36+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7346620/sajad-jahikoerad-naitavad-end-sareveres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hzwHoEM6b9kjHu8fe73GGLnUHhI=/324x222/smart/nginx/o/2021/09/25/14093836t1hc4ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hzwHoEM6b9kjHu8fe73GGLnUHhI=/324x222/smart/nginx/o/2021/09/25/14093836t1hc4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7346620/sajad-jahikoerad-naitavad-end-sareveres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajad jahikoerad näitavad end Säreveres </span></a><a href="https://jarvateataja.postimees.ee/7346620/sajad-jahikoerad-naitavad-end-sareveres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T07:51:00+03:00"><meta itemprop="dateModified" content="2021-09-25T10:54:24+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7345688/meditsiinitootajaid-ullatati-karpkala-ja-lillkapsaga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iJqIjgWglnsj-7S7xfBZfqSyD14=/324x222/smart/nginx/o/2021/09/24/14092108t1h0f23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iJqIjgWglnsj-7S7xfBZfqSyD14=/324x222/smart/nginx/o/2021/09/24/14092108t1h0f23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label slab">Galerii</a></div><a href="https://jarvateataja.postimees.ee/7345688/meditsiinitootajaid-ullatati-karpkala-ja-lillkapsaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID JA VIDEO &#10217; </span>Meditsiinitöötajaid üllatati karpkala ja lillkapsaga </span></a><a href="https://jarvateataja.postimees.ee/7345688/meditsiinitootajaid-ullatati-karpkala-ja-lillkapsaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-25T01:17:49+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7346053/osa-reopalu-kalmistult-varastatud-nimeplaate-joudis-ennistatuna-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7nVKx0wnDu_jTTEUvtmDVV1LnFE=/324x222/smart/nginx/o/2021/09/23/14089095t1hffbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7nVKx0wnDu_jTTEUvtmDVV1LnFE=/324x222/smart/nginx/o/2021/09/23/14089095t1hffbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7346053/osa-reopalu-kalmistult-varastatud-nimeplaate-joudis-ennistatuna-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa Reopalu kalmistult varastatud nimeplaate jõudis ennistatuna tagasi </span></a><a href="https://jarvateataja.postimees.ee/7346053/osa-reopalu-kalmistult-varastatud-nimeplaate-joudis-ennistatuna-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-29T10:53:04+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7345953/maailmarekordi-hongu-uksrattasoit-tallinnast-tartusse-ehmatas-nii-kana-kui-ka-jalgratturit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M26XmhKIXGQY9Wk28Wy4NOdJBMQ=/324x222/filters:focal(19x958:1445x2041)/nginx/o/2021/09/24/14090911t1h7849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M26XmhKIXGQY9Wk28Wy4NOdJBMQ=/324x222/filters:focal(19x958:1445x2041)/nginx/o/2021/09/24/14090911t1h7849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7345953/maailmarekordi-hongu-uksrattasoit-tallinnast-tartusse-ehmatas-nii-kana-kui-ka-jalgratturit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmarekordi hõngu üksrattasõit Tallinnast Tartusse ehmatas nii kana kui ka jalgratturit </span></a><a href="https://jarvateataja.postimees.ee/7345953/maailmarekordi-hongu-uksrattasoit-tallinnast-tartusse-ehmatas-nii-kana-kui-ka-jalgratturit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-25T01:35:30+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7345952/kolm-ekstravagantset-kunstnikku-avasid-uhisnaituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rnkj8u7PZcmR2r__LNAAmLhRYBM=/324x222/smart/nginx/o/2021/09/18/14078906t1hcf1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rnkj8u7PZcmR2r__LNAAmLhRYBM=/324x222/smart/nginx/o/2021/09/18/14078906t1hcf1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7345952/kolm-ekstravagantset-kunstnikku-avasid-uhisnaituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm ekstravagantset kunstnikku avasid ühisnäituse </span></a><a href="https://jarvateataja.postimees.ee/7345952/kolm-ekstravagantset-kunstnikku-avasid-uhisnaituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-25T10:57:25+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7345949/vanatehnika-varjupaika-joudis-militaarmonstrum" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ch8H7HOQvncTMBou0j62xXPQIv0=/324x222/smart/nginx/o/2021/09/16/14072478t1hd7f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ch8H7HOQvncTMBou0j62xXPQIv0=/324x222/smart/nginx/o/2021/09/16/14072478t1hd7f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7345949/vanatehnika-varjupaika-joudis-militaarmonstrum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanatehnika varjupaika jõudis militaarmonstrum </span></a><a href="https://jarvateataja.postimees.ee/7345949/vanatehnika-varjupaika-joudis-militaarmonstrum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-23T13:30:03+03:00"><meta itemprop="dateModified" content="2021-09-23T13:30:03+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7344950/esimesed-reopalust-varastatud-nimeplaadid-joudsid-restaureerituna-kalmistule-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7nVKx0wnDu_jTTEUvtmDVV1LnFE=/324x222/smart/nginx/o/2021/09/23/14089095t1hffbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7nVKx0wnDu_jTTEUvtmDVV1LnFE=/324x222/smart/nginx/o/2021/09/23/14089095t1hffbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7344950/esimesed-reopalust-varastatud-nimeplaadid-joudsid-restaureerituna-kalmistule-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed Reopalust varastatud nimeplaadid jõudsid restaureerituna kalmistule tagasi </span></a><a href="https://jarvateataja.postimees.ee/7344950/esimesed-reopalust-varastatud-nimeplaadid-joudsid-restaureerituna-kalmistule-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-22T16:23:53+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7344144/suur-jalgpallifann-vottis-vastu-ganvixi-ajaloolised-sargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5eZVaYAi78mRMHjVTU--UnS7C9g=/324x222/smart/nginx/o/2021/09/22/14086697t1h4197.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5eZVaYAi78mRMHjVTU--UnS7C9g=/324x222/smart/nginx/o/2021/09/22/14086697t1h4197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7344144/suur-jalgpallifann-vottis-vastu-ganvixi-ajaloolised-sargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur jalgpallifänn võttis vastu Ganvixi ajaloolised särgid </span></a><a href="https://jarvateataja.postimees.ee/7344144/suur-jalgpallifann-vottis-vastu-ganvixi-ajaloolised-sargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-22T14:45:00+03:00"><meta itemprop="dateModified" content="2021-09-22T14:54:15+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7344103/noored-kogunesid-keat-ile-viimast-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pZ7AyWOUK8c5QYkxOwLQAkhBPHU=/324x222/smart/nginx/o/2021/09/22/14086669t1hdd81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pZ7AyWOUK8c5QYkxOwLQAkhBPHU=/324x222/smart/nginx/o/2021/09/22/14086669t1hdd81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label slab">Haridus</a></div><a href="https://jarvateataja.postimees.ee/7344103/noored-kogunesid-keat-ile-viimast-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored kogunesid KEAT-ile viimast korda </span></a><a href="https://jarvateataja.postimees.ee/7344103/noored-kogunesid-keat-ile-viimast-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-21T15:32:00+03:00"><meta itemprop="dateModified" content="2021-09-21T21:37:32+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7343159/imavere-opilased-hoidsid-olumpiatava-au-sees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ED5MCVwz__eB437yrudJCbiVK4w=/324x222/smart/nginx/o/2021/09/21/14084158t1h18e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ED5MCVwz__eB437yrudJCbiVK4w=/324x222/smart/nginx/o/2021/09/21/14084158t1h18e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">65 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7343159/imavere-opilased-hoidsid-olumpiatava-au-sees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imavere õpilased hoidsid olümpiatava au sees </span></a><a href="https://jarvateataja.postimees.ee/7343159/imavere-opilased-hoidsid-olumpiatava-au-sees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-21T13:28:27+03:00"><meta itemprop="dateModified" content="2021-09-21T13:28:27+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7343112/kaitseliitlaste-uhisoppus-meelitas-osalema-ka-organisatsioonivaliseid-huvilisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C8j8dynwuAunMo1A-vmIlarSwYw=/324x222/smart/nginx/o/2021/09/21/14083981t1h23f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C8j8dynwuAunMo1A-vmIlarSwYw=/324x222/smart/nginx/o/2021/09/21/14083981t1h23f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7343112/kaitseliitlaste-uhisoppus-meelitas-osalema-ka-organisatsioonivaliseid-huvilisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliitlaste ühisõppus meelitas osalema ka organisatsiooniväliseid huvilisi </span></a><a href="https://jarvateataja.postimees.ee/7343112/kaitseliitlaste-uhisoppus-meelitas-osalema-ka-organisatsioonivaliseid-huvilisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2b0de0e8f9e9df1a401d.js" async></script></body></html>