<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/LC4B0c5H_uMuu4mrmOVXG9V8un4=/1200x630/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/LC4B0c5H_uMuu4mrmOVXG9V8un4=/1200x630/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aravete mehed krooniti parimateks võrkpalluriteks"><meta property="twitter:title" content="Aravete mehed krooniti parimateks võrkpalluriteks"><meta property="og:url" content="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Järvamaa 2021. aasta meesseeniorite võrkpalli meistrivõistlused toimusid sel aastal erinevalt varasematest aastatest sügisel."><meta property="twitter:description" content="Järvamaa 2021. aasta meesseeniorite võrkpalli meistrivõistlused toimusid sel aastal erinevalt varasematest aastatest sügisel."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="Järvamaa"><meta property="article:tag" content="Türi"><meta property="article:tag" content="Imavere"><meta property="article:tag" content="Sargvere"><meta property="article:tag" content="kuma"><meta name="article:published_time" content="2021-12-08T12:12:00+02:00"><meta name="article:modified_time" content="2021-12-06T12:13:36+02:00"><meta name="description" content="Järvamaa 2021. aasta meesseeniorite võrkpalli meistrivõistlused toimusid sel aastal erinevalt varasematest aastatest sügisel."><meta name="keywords" content="Järvamaa, Türi, Imavere, Sargvere, kuma"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Aravete mehed krooniti parimateks võrkpalluriteks - Sport - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-079282054cdc7023433a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-6, 50, 117);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Järva Teataja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7402009"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">K, 8.12.2021</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 280;"><img width="100%" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--381"><div class="menu-items menu-items--sub"><a href="https://jarvateataja.postimees.ee/section/392" class="submenu-section section-font-color flex flex--align-items-center">Sport</a><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7402009%2Faravete-mehed-krooniti-parimateks-vorkpalluriteks" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F7402009%2Faravete-mehed-krooniti-parimateks-vorkpalluriteks">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7402009"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/392">Sport</a></li><li class="breadcrumb-item">Aravete mehed krooniti parimateks võrkpalluriteks</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aravete%20mehed%20krooniti%20parimateks%20v%C3%B5rkpalluriteks&url=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7402009&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aravete%20mehed%20krooniti%20parimateks%20v%C3%B5rkpalluriteks&url=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-08T12:12:00+02:00">8. detsember 2021, 12:12</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7402009"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Aravete mehed krooniti parimateks võrkpalluriteks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png" srcset="//f12.pmo.ee/37PG9V2CFQHvXkWv2Yn66Ppkclk=/40x40/smart/nginx/o/2020/02/06/12918891t1ha8ed.png, //f12.pmo.ee/2hvk8HMbvib9pSWZPGR19q2nMtA=/80x80/smart/nginx/o/2020/02/06/12918891t1ha8ed.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Järva Teataja</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/3RtZzfv33XeBPII3LoEql9wue_U=/1370x820/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg"><figure-fullscreen eager :image-id="13705454" image-url="//f8.pmo.ee/JO-U43qCbw2c1KZwSbDE1MgtzzE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/31/13705454t1h6bce.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13705454)" src="//f8.pmo.ee/3RtZzfv33XeBPII3LoEql9wue_U=/1370x820/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Võrkpallistuudio. Saatejuht Karl Mihkel Eller. <span class="figure__caption--name">FOTO: Eesti Võrkpalli Liit</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Järvamaa 2021. aasta meesseeniorite võrkpalli meistrivõistlused toimusid sel aastal erinevalt varasematest aastatest sügisel.</p></div></div><cookie-paywall article-id="7402009"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1fm818mysn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zzkkdytivp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cj1dtqapdj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p align="justify">Osales viis meeskonda, neist kaks ka Järva vallast – Aravete ja SK Imavere. Meeskonnad mängisid omavahel turniiri süsteemis kahel korral. Meistrivõistluste võitjaks tuli<strong> </strong>Aravete meeskond, kellele järgnesid Kuma, Türi, SK Imavere ja Sargvere SK. (JT)</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify"> </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aravete%20mehed%20krooniti%20parimateks%20v%C3%B5rkpalluriteks&url=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7402009&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aravete%20mehed%20krooniti%20parimateks%20v%C3%B5rkpalluriteks&url=https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7402009"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bs6d11f0jj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-imbkx9c71z" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7402009" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7402009" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/392">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-08T12:12:00+02:00"><meta itemprop="dateModified" content="2021-12-06T12:13:36+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PEkTm9c7pFR6XBl5slI5gX83i5s=/324x222/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PEkTm9c7pFR6XBl5slI5gX83i5s=/324x222/smart/nginx/o/2021/03/31/13705454t1h6bce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aravete mehed krooniti parimateks võrkpalluriteks </span></a><a href="https://jarvateataja.postimees.ee/7402009/aravete-mehed-krooniti-parimateks-vorkpalluriteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-08T10:13:00+02:00"><meta itemprop="dateModified" content="2021-12-06T12:14:53+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7402012/aeg-esitada-tublimaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8mvKVtt9p2rBbZ4A8D687If4dAw=/324x222/smart/nginx/o/2021/06/03/13821199t1h8078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8mvKVtt9p2rBbZ4A8D687If4dAw=/324x222/smart/nginx/o/2021/06/03/13821199t1h8078.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7402012/aeg-esitada-tublimaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg esitada tublimaid </span></a><a href="https://jarvateataja.postimees.ee/7402012/aeg-esitada-tublimaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-07T10:07:00+02:00"><meta itemprop="dateModified" content="2021-12-06T12:08:03+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7402001/otepaa-mk-etapi-avab-rammar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kq9IKsDyIF-93EAAW3g-iQ61Vn0=/324x222/filters:focal(1059x513:4024x1677)/nginx/o/2021/12/06/14243941t1h15e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kq9IKsDyIF-93EAAW3g-iQ61Vn0=/324x222/filters:focal(1059x513:4024x1677)/nginx/o/2021/12/06/14243941t1h15e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7402001/otepaa-mk-etapi-avab-rammar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää MK-etapi avab rämmar </span></a><a href="https://jarvateataja.postimees.ee/7402001/otepaa-mk-etapi-avab-rammar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-07T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-06T13:13:41+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7402054/paide-linnameeskond-pani-hooajale-vaarika-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DkFuxpPOkNn0kC_RZEvatilk-5k=/324x222/smart/nginx/o/2021/12/06/14244311t1h8a98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DkFuxpPOkNn0kC_RZEvatilk-5k=/324x222/smart/nginx/o/2021/12/06/14244311t1h8a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7402054/paide-linnameeskond-pani-hooajale-vaarika-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond pani hooajale väärika punkti </span></a><a href="https://jarvateataja.postimees.ee/7402054/paide-linnameeskond-pani-hooajale-vaarika-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-06T12:53:51+02:00"><meta itemprop="dateModified" content="2021-12-06T12:53:51+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7402073/linnameeskond-sai-uue-peatreeneri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q4BrTcchLqTWym6Hr_qFi0vvOhA=/324x222/filters:focal(0x61:1189x802)/nginx/o/2021/12/06/14244359t1h00e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q4BrTcchLqTWym6Hr_qFi0vvOhA=/324x222/filters:focal(0x61:1189x802)/nginx/o/2021/12/06/14244359t1h00e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7402073/linnameeskond-sai-uue-peatreeneri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnameeskond sai uue peatreeneri </span></a><a href="https://jarvateataja.postimees.ee/7402073/linnameeskond-sai-uue-peatreeneri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-05T17:00:06+02:00"><meta itemprop="dateModified" content="2021-12-05T17:00:05+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7401482/jarvalased-votsid-olumpiasarjas-eakaaslastega-mootu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hPZOYdnZhUq2R5NrbuoMzx1uiMY=/324x222/filters:focal(202x71:670x562)/nginx/o/2021/12/05/14242817t1hae97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hPZOYdnZhUq2R5NrbuoMzx1uiMY=/324x222/filters:focal(202x71:670x562)/nginx/o/2021/12/05/14242817t1hae97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7401482/jarvalased-votsid-olumpiasarjas-eakaaslastega-mootu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvalased võtsid olümpiasarjas eakaaslastega mõõtu </span></a><a href="https://jarvateataja.postimees.ee/7401482/jarvalased-votsid-olumpiasarjas-eakaaslastega-mootu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m3hwpwbhur" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-05T15:02:16+02:00"><meta itemprop="dateModified" content="2021-12-05T15:02:16+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7401391/pakapikkude-pakad-valkusid-jooksurajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jpynkWrxE38n0rIZeJU-njRDQj4=/324x222/smart/nginx/o/2021/12/05/14242424t1h5fcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jpynkWrxE38n0rIZeJU-njRDQj4=/324x222/smart/nginx/o/2021/12/05/14242424t1h5fcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">123 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7401391/pakapikkude-pakad-valkusid-jooksurajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päkapikkude päkad välkusid jooksurajal </span></a><a href="https://jarvateataja.postimees.ee/7401391/pakapikkude-pakad-valkusid-jooksurajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T10:43:21+02:00"><meta itemprop="dateModified" content="2021-12-05T10:43:21+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7401324/turil-hakatakse-tanasest-mooda-tanavaid-head-vormi-jahtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oDu3LLbtf1OzizmBS403V08RpZM=/324x222/filters:focal(39x263:569x783)/nginx/o/2021/12/05/14242102t1h48dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oDu3LLbtf1OzizmBS403V08RpZM=/324x222/filters:focal(39x263:569x783)/nginx/o/2021/12/05/14242102t1h48dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1568" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://jarvateataja.postimees.ee/7401324/turil-hakatakse-tanasest-mooda-tanavaid-head-vormi-jahtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türil hakatakse tänasest mööda tänavaid head vormi jahtima </span></a><a href="https://jarvateataja.postimees.ee/7401324/turil-hakatakse-tanasest-mooda-tanavaid-head-vormi-jahtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-05T09:16:27+02:00"><meta itemprop="dateModified" content="2021-12-05T09:16:27+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7401278/noored-ujujad-naitasid-haid-aegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tkkQRblWNsa4-qYzkhi49mf2H6o=/324x222/filters:focal(65x29:258x179)/nginx/o/2021/12/05/14242027t1h77f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tkkQRblWNsa4-qYzkhi49mf2H6o=/324x222/filters:focal(65x29:258x179)/nginx/o/2021/12/05/14242027t1h77f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7401278/noored-ujujad-naitasid-haid-aegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored ujujad näitasid häid aegu </span></a><a href="https://jarvateataja.postimees.ee/7401278/noored-ujujad-naitasid-haid-aegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T21:37:00+02:00"><meta itemprop="dateModified" content="2021-12-05T10:13:15+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7401195/paide-linnameeskond-pani-hooajale-vaarika-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CmhgkdFgynIsvHIqStyKzZFZCME=/324x222/smart/nginx/o/2021/10/17/14144828t1hde81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CmhgkdFgynIsvHIqStyKzZFZCME=/324x222/smart/nginx/o/2021/10/17/14144828t1hde81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7401195/paide-linnameeskond-pani-hooajale-vaarika-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond pani hooajale väärika punkti </span></a><a href="https://jarvateataja.postimees.ee/7401195/paide-linnameeskond-pani-hooajale-vaarika-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T12:18:41+02:00"><meta itemprop="dateModified" content="2021-12-04T12:18:41+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7400996/valgehobusemael-avati-tuubirada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/29XPVW7ZrO-WxBQA-aNVnAO0D9U=/324x222/smart/nginx/o/2021/12/04/14240687t1h7402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/29XPVW7ZrO-WxBQA-aNVnAO0D9U=/324x222/smart/nginx/o/2021/12/04/14240687t1h7402.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1568" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://jarvateataja.postimees.ee/7400996/valgehobusemael-avati-tuubirada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgehobusemäel avati tuubirada </span></a><a href="https://jarvateataja.postimees.ee/7400996/valgehobusemael-avati-tuubirada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T09:10:48+02:00"><meta itemprop="dateModified" content="2021-12-04T09:10:47+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7400914/paide-korvpallimeeskond-vottis-magusa-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1yChY72cX9JSnVjVxUm_9I5EoRM=/324x222/smart/nginx/o/2021/10/22/14159177t1hb47a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1yChY72cX9JSnVjVxUm_9I5EoRM=/324x222/smart/nginx/o/2021/10/22/14159177t1hb47a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7400914/paide-korvpallimeeskond-vottis-magusa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide korvpallimeeskond võttis magusa võidu </span></a><a href="https://jarvateataja.postimees.ee/7400914/paide-korvpallimeeskond-vottis-magusa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-04T00:01:00+02:00"><meta itemprop="dateModified" content="2021-12-03T16:43:02+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7400378/noored-vorkpallurid-palvisid-tookuse-eest-tunnustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O8Deg9-3nYNE7BMTB52uYD6WmkA=/324x222/smart/nginx/o/2021/12/03/14239100t1h2e1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O8Deg9-3nYNE7BMTB52uYD6WmkA=/324x222/smart/nginx/o/2021/12/03/14239100t1h2e1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7400378/noored-vorkpallurid-palvisid-tookuse-eest-tunnustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored võrkpallurid pälvisid töökuse eest tunnustust </span></a><a href="https://jarvateataja.postimees.ee/7400378/noored-vorkpallurid-palvisid-tookuse-eest-tunnustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-03T16:01:12+02:00"><meta itemprop="dateModified" content="2021-12-03T16:01:11+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7400540/linnade-suusarajad-hakkavad-ilmet-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d49hfbC8-l1-S4CGPnJLwPR_9Xo=/324x222/smart/nginx/o/2021/12/03/14239649t1h2a11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d49hfbC8-l1-S4CGPnJLwPR_9Xo=/324x222/smart/nginx/o/2021/12/03/14239649t1h2a11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1568" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://jarvateataja.postimees.ee/7400540/linnade-suusarajad-hakkavad-ilmet-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnade suusarajad hakkavad ilmet võtma </span></a><a href="https://jarvateataja.postimees.ee/7400540/linnade-suusarajad-hakkavad-ilmet-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-03T06:00:00+02:00"><meta itemprop="dateModified" content="2021-12-01T08:41:29+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398181/maadlejad-voorustasid-joudi-meistrivoistlusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OHn80sKLdwUUbXzPJI7zekqanzI=/324x222/smart/nginx/o/2015/04/22/3988149t1heddf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OHn80sKLdwUUbXzPJI7zekqanzI=/324x222/smart/nginx/o/2015/04/22/3988149t1heddf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398181/maadlejad-voorustasid-joudi-meistrivoistlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maadlejad võõrustasid Jõudi meistrivõistlusi </span></a><a href="https://jarvateataja.postimees.ee/7398181/maadlejad-voorustasid-joudi-meistrivoistlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-75vdwinwj7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-02T16:09:00+02:00"><meta itemprop="dateModified" content="2021-12-02T16:10:37+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7399610/paides-valmib-kihthaaval-liuvali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/otHHiwk0AkvrjzMIc9QikxBp418=/324x222/smart/nginx/o/2021/12/02/14237091t1hc667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/otHHiwk0AkvrjzMIc9QikxBp418=/324x222/smart/nginx/o/2021/12/02/14237091t1hc667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7399610/paides-valmib-kihthaaval-liuvali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paides valmib kihthaaval liuväli </span></a><a href="https://jarvateataja.postimees.ee/7399610/paides-valmib-kihthaaval-liuvali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-02T06:04:00+02:00"><meta itemprop="dateModified" content="2021-12-01T08:37:11+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398173/algas-aasta-sportlane-2021-rahvahaaletus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O_Jz1khSBXl7Hg86uEkd7OWFfcw=/324x222/smart/nginx/o/2021/12/01/14233958t1h5d62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O_Jz1khSBXl7Hg86uEkd7OWFfcw=/324x222/smart/nginx/o/2021/12/01/14233958t1h5d62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398173/algas-aasta-sportlane-2021-rahvahaaletus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas „Aasta sportlane 2021“ rahvahääletus </span></a><a href="https://jarvateataja.postimees.ee/7398173/algas-aasta-sportlane-2021-rahvahaaletus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-02T04:07:00+02:00"><meta itemprop="dateModified" content="2021-12-01T08:46:03+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398177/seeriavoistlused-joudsid-teise-etapini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xw2Kas6IDn34XFR7dR6tUYpozYQ=/324x222/smart/nginx/o/2021/09/15/14071675t1hc153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xw2Kas6IDn34XFR7dR6tUYpozYQ=/324x222/smart/nginx/o/2021/09/15/14071675t1hc153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398177/seeriavoistlused-joudsid-teise-etapini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeriavõistlused jõudsid teise etapini </span></a><a href="https://jarvateataja.postimees.ee/7398177/seeriavoistlused-joudsid-teise-etapini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-02T02:08:00+02:00"><meta itemprop="dateModified" content="2021-12-01T08:40:04+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398178/bridzimangijad-kaivad-voistluselt-voistlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gQ5hI9GTwLjLF37Q7EVhrdkUptE=/324x222/smart/nginx/o/2010/10/19/451489t1hea55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gQ5hI9GTwLjLF37Q7EVhrdkUptE=/324x222/smart/nginx/o/2010/10/19/451489t1hea55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398178/bridzimangijad-kaivad-voistluselt-voistlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bridžimängijad käivad võistluselt võistlusele </span></a><a href="https://jarvateataja.postimees.ee/7398178/bridzimangijad-kaivad-voistluselt-voistlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-01T17:01:20+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398469/iidoli-eeskuju-innustab-lapsi-ja-noori-tennisereketit-haarama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cvZK1wv6-10uqIjhD6wtzVoG-5s=/324x222/smart/nginx/o/2021/12/01/14234419t1h8d69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cvZK1wv6-10uqIjhD6wtzVoG-5s=/324x222/smart/nginx/o/2021/12/01/14234419t1h8d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398469/iidoli-eeskuju-innustab-lapsi-ja-noori-tennisereketit-haarama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidoli eeskuju innustab lapsi ja noori tennisereketit haarama </span></a><a href="https://jarvateataja.postimees.ee/7398469/iidoli-eeskuju-innustab-lapsi-ja-noori-tennisereketit-haarama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-01T12:55:49+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398468/linnameeskond-vottis-vastu-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yGKqb9tUk-edOAMCt9xknxjj0rQ=/324x222/smart/nginx/o/2021/12/01/14234418t1he90e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yGKqb9tUk-edOAMCt9xknxjj0rQ=/324x222/smart/nginx/o/2021/12/01/14234418t1he90e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398468/linnameeskond-vottis-vastu-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnameeskond võttis vastu kaotuse </span></a><a href="https://jarvateataja.postimees.ee/7398468/linnameeskond-vottis-vastu-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-01T14:02:00+02:00"><meta itemprop="dateModified" content="2021-11-29T13:03:59+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7396578/tulevast-tartu-maratoni-on-raskem-voita-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IFjLZpQHCj8qBmqton-UMwnEaFE=/324x222/smart/nginx/o/2021/11/29/14229956t1h0c03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IFjLZpQHCj8qBmqton-UMwnEaFE=/324x222/smart/nginx/o/2021/11/29/14229956t1h0c03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7396578/tulevast-tartu-maratoni-on-raskem-voita-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevast Tartu maratoni on raskem võita kui kunagi varem </span></a><a href="https://jarvateataja.postimees.ee/7396578/tulevast-tartu-maratoni-on-raskem-voita-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-01T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-29T13:05:17+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7396583/vorkpallurid-said-kaotuse-lisaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VAW84Uz4g9RYq1DU9_GC_7MiXTA=/324x222/smart/nginx/o/2020/12/13/13527566t1h2e15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VAW84Uz4g9RYq1DU9_GC_7MiXTA=/324x222/smart/nginx/o/2020/12/13/13527566t1h2e15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7396583/vorkpallurid-said-kaotuse-lisaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallurid said kaotuse lisaks </span></a><a href="https://jarvateataja.postimees.ee/7396583/vorkpallurid-said-kaotuse-lisaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-01T11:28:26+02:00"><meta itemprop="dateModified" content="2021-12-01T11:28:26+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398366/kahe-noore-jarvalase-vorkpallilembus-viis-nad-stipendiumini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MmdLuMH-UG9Cve25rGFZL_Y_lRE=/324x222/smart/nginx/o/2021/12/01/14234206t1h5bdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MmdLuMH-UG9Cve25rGFZL_Y_lRE=/324x222/smart/nginx/o/2021/12/01/14234206t1h5bdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398366/kahe-noore-jarvalase-vorkpallilembus-viis-nad-stipendiumini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe noore järvalase võrkpallilembus viis nad stipendiumini </span></a><a href="https://jarvateataja.postimees.ee/7398366/kahe-noore-jarvalase-vorkpallilembus-viis-nad-stipendiumini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-01T08:44:56+02:00"><meta itemprop="dateModified" content="2021-12-01T08:44:55+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398185/valgehobusemage-muudetakse-taas-talvisemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XVnhACGUvKEfTmAMbdiXusFKgzE=/324x222/smart/nginx/o/2021/12/01/14233969t1h0f01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XVnhACGUvKEfTmAMbdiXusFKgzE=/324x222/smart/nginx/o/2021/12/01/14233969t1h0f01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398185/valgehobusemage-muudetakse-taas-talvisemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgehobusemäge muudetakse taas talvisemaks </span></a><a href="https://jarvateataja.postimees.ee/7398185/valgehobusemage-muudetakse-taas-talvisemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-30T11:34:50+02:00"><meta itemprop="dateModified" content="2021-11-30T11:34:49+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7397468/turilased-aitavad-head-vormi-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dzZ1zxNICYT5wLbC6LcuvnJJlxQ=/324x222/smart/nginx/o/2021/11/13/14199681t1he82a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dzZ1zxNICYT5wLbC6LcuvnJJlxQ=/324x222/smart/nginx/o/2021/11/13/14199681t1he82a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1568" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://jarvateataja.postimees.ee/7397468/turilased-aitavad-head-vormi-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türilased aitavad head vormi hoida </span></a><a href="https://jarvateataja.postimees.ee/7397468/turilased-aitavad-head-vormi-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-30T08:43:00+02:00"><meta itemprop="dateModified" content="2021-12-01T08:43:18+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7398183/spordiklubide-liit-soetas-uue-suusarajamasina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wjYdyq5sH8g1Qbu4MEcF1Lmxk14=/324x222/smart/nginx/o/2021/12/01/14233965t1ha847.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wjYdyq5sH8g1Qbu4MEcF1Lmxk14=/324x222/smart/nginx/o/2021/12/01/14233965t1ha847.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7398183/spordiklubide-liit-soetas-uue-suusarajamasina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiklubide Liit soetas uue suusarajamasina </span></a><a href="https://jarvateataja.postimees.ee/7398183/spordiklubide-liit-soetas-uue-suusarajamasina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-30T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-29T23:03:03+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7396797/pakapikujooksul-naeb-30-aastaga-kogunenud-mutse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UWO5zYd2cNM_JnjzhC2_e8WdiKE=/324x222/smart/nginx/o/2021/11/29/14230539t1h766f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UWO5zYd2cNM_JnjzhC2_e8WdiKE=/324x222/smart/nginx/o/2021/11/29/14230539t1h766f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1568" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://jarvateataja.postimees.ee/7396797/pakapikujooksul-naeb-30-aastaga-kogunenud-mutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päkapikujooksul näeb 30 aastaga kogunenud mütse </span></a><a href="https://jarvateataja.postimees.ee/7396797/pakapikujooksul-naeb-30-aastaga-kogunenud-mutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-30T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-29T16:07:12+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7396732/laskurklubi-noored-kibelevad-voistlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rmMd4LsGsFKFDXa--ITNb-Uiu4s=/324x222/smart/nginx/o/2021/11/29/14230413t1h16e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rmMd4LsGsFKFDXa--ITNb-Uiu4s=/324x222/smart/nginx/o/2021/11/29/14230413t1h16e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7396732/laskurklubi-noored-kibelevad-voistlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laskurklubi noored kibelevad võistlema </span></a><a href="https://jarvateataja.postimees.ee/7396732/laskurklubi-noored-kibelevad-voistlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-28T17:14:59+02:00"><meta itemprop="dateModified" content="2021-11-28T17:14:59+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7396031/paide-pidi-tunnistama-flora-paremust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dYS42lNlQDFRlvIICOWmqpaHzvo=/324x222/smart/nginx/o/2021/11/08/14189090t1h2bb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dYS42lNlQDFRlvIICOWmqpaHzvo=/324x222/smart/nginx/o/2021/11/08/14189090t1h2bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7396031/paide-pidi-tunnistama-flora-paremust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide pidi tunnistama Flora paremust </span></a><a href="https://jarvateataja.postimees.ee/7396031/paide-pidi-tunnistama-flora-paremust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-28T14:24:20+02:00"><meta itemprop="dateModified" content="2021-11-28T14:24:20+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7395487/valgehobusemael-algab-kallist-elektrist-hoolimata-kunstlume-tootmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kwwzsKI6mG2noLopJW1aolgqP-8=/324x222/smart/nginx/o/2021/02/14/13629203t1h5915.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kwwzsKI6mG2noLopJW1aolgqP-8=/324x222/smart/nginx/o/2021/02/14/13629203t1h5915.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7395487/valgehobusemael-algab-kallist-elektrist-hoolimata-kunstlume-tootmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgehobusemäel algab kallist elektrist hoolimata kunstlume tootmine </span></a><a href="https://jarvateataja.postimees.ee/7395487/valgehobusemael-algab-kallist-elektrist-hoolimata-kunstlume-tootmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-27T16:45:59+02:00"><meta itemprop="dateModified" content="2021-11-27T16:45:59+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7395640/paide-linnameeskonna-koostoo-zahovaikoga-jouab-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6G4jKjz4qZL6w4pFt0a5FYSuC6k=/324x222/smart/nginx/o/2020/12/14/13529818t1h5cc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6G4jKjz4qZL6w4pFt0a5FYSuC6k=/324x222/smart/nginx/o/2020/12/14/13529818t1h5cc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7395640/paide-linnameeskonna-koostoo-zahovaikoga-jouab-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskonna koostöö Zahovaikoga jõuab lõpule </span></a><a href="https://jarvateataja.postimees.ee/7395640/paide-linnameeskonna-koostoo-zahovaikoga-jouab-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-27T12:20:56+02:00"><meta itemprop="dateModified" content="2021-11-27T12:20:56+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7395446/viking-window-korvpallimeeskond-teenis-jarjekordse-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HmJnyNSi8e5JxqpljinHBM9rkzo=/324x222/smart/nginx/o/2021/11/16/14203720t1h177d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HmJnyNSi8e5JxqpljinHBM9rkzo=/324x222/smart/nginx/o/2021/11/16/14203720t1h177d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/7395446/viking-window-korvpallimeeskond-teenis-jarjekordse-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viking Window korvpallimeeskond teenis järjekordse võidu </span></a><a href="https://jarvateataja.postimees.ee/7395446/viking-window-korvpallimeeskond-teenis-jarjekordse-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-301158ec66281e865e96.js" async></script></body></html>