<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004E96"><link rel="icon" type="image/png" sizes="any" href="https://jarvateataja.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EhzkWKTbLYVHwg7a63MY1fn2FdQ=/180x180/https://jarvateataja.postimees.ee/v6/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/kUbNpwYlNXyuivQhZv168icB5Wg=/1200x630/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/kUbNpwYlNXyuivQhZv168icB5Wg=/1200x630/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna"><meta property="twitter:title" content="Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna"><meta property="og:url" content="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="​Lohakalt kinni keeratud poldid rehvivahetuspunktis oleks kaskokindlustuseta läinud kliendile maksma üle 5000 euro. ERGO kindlustus tegeleb aastas ligi 20 sarnase kahjujuhtumiga, kus lisaks ootamatutele väljaminekutele varitseb õnnetusse sattumise oht."><meta property="twitter:description" content="​Lohakalt kinni keeratud poldid rehvivahetuspunktis oleks kaskokindlustuseta läinud kliendile maksma üle 5000 euro. ERGO kindlustus tegeleb aastas ligi 20 sarnase kahjujuhtumiga, kus lisaks ootamatutele väljaminekutele varitseb õnnetusse sattumise oht."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="ERGO"><meta name="article:published_time" content="2022-03-10T02:03:00+02:00"><meta name="article:modified_time" content="2022-03-08T10:55:09+02:00"><meta name="description" content="​Lohakalt kinni keeratud poldid rehvivahetuspunktis oleks kaskokindlustuseta läinud kliendile maksma üle 5000 euro. ERGO kindlustus tegeleb aastas ligi 20 sarnase kahjujuhtumiga, kus lisaks ootamatutele väljaminekutele varitseb õnnetusse sattumise oht."><meta name="keywords" content="Eesti, ERGO"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna - Järva Teataja</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-952ba4cdd1d7f3cbb209.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004E96;
    --section-color-rgb: #004E96;
    --section-secondary-color: #68767D;
    --section-secondary-color-rgb: #68767D;
    --section-tertiary-color: #E3E6E8;
    --section-tertiary-color-rgb: #E3E6E8;
    --section-quaternary-color: #D67E19;
    --section-quaternary-color-rgb: #D67E19;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004E96;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 38, 110) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 38, 110);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Järva Teataja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7471609"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 10.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/21" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://jarvateataja.postimees.ee" class="header-logo header-logo--large" style="--width: 252px; --height: 36px"><img src="https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg" height="100%" alt="Järva Teataja"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://jarvateataja.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></div></div></nav><search-overlay></search-overlay><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7471609"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://jarvateataja.postimees.ee">Järva Teataja</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><div class="author__image"><img alt="Järva Teataja" src="//f12.pmo.ee/7Am10SjLafXuGCf8AWQ1t56oRdQ=/112x112/smart/nginx/o/2020/02/06/12918891t1ha8ed.png" itemprop="image" width="56" height="56"></div></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56934" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Järva Teataja</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-10T02:03:00+02:00">10. märts 2022, 2:03</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:675733,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7471609-ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna&quot;,&quot;headline&quot;:&quot;7471609 Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-10T02:04:36+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T10:55:09+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-10T02:04:36+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/cadaa02ceaef5d1820e2a166318f79d8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7471609" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7471609&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Ettevaatust!%20Ebap%C3%A4dev%20rehvivahetus%20v%C3%B5ib%20maksma%20minna%20auto%20hinna&url=https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7471609"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Ettevaatust!%20Ebap%C3%A4dev%20rehvivahetus%20v%C3%B5ib%20maksma%20minna%20auto%20hinna&url=https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7471609"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7471609"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/QZKPNFI3W0QfGt0_nvEI2s6k4z4=/1370x820/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg"><figure-fullscreen eager :image-id="110191" image-url="//f10.pmo.ee/_oaGpVgedELMq3czD2LeCFFBUB8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2008/12/27/110191t1hdbe5.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 110191)" src="//f10.pmo.ee/QZKPNFI3W0QfGt0_nvEI2s6k4z4=/1370x820/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Pilt on illustratiivne."></div><figcaption class="figure__caption"><span class="figure__caption--title">Pilt on illustratiivne.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Alo Raun</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p align="left"><strong>​</strong>Lohakalt kinni keeratud poldid rehvivahetuspunktis oleks kaskokindlustuseta läinud kliendile maksma üle 5000 euro. ERGO kindlustus tegeleb aastas ligi 20 sarnase kahjujuhtumiga, kus lisaks ootamatutele väljaminekutele varitseb õnnetusse sattumise oht.</p></div></div><cookie-paywall article-id="7471609"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T02:03:00+02:00"><meta itemprop="dateModified" content="2022-03-08T10:55:09+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2022-03-09T21:29:54+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7472892/sojapogenikel-aidatakse-kohaneda-siinse-igapaevaeluga" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Sõjapõgenikel aidatakse kohaneda siinse igapäevaeluga</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T17:11:08+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7472925/jarva-teataja-kuulutused-10-marts" itemprop="url"><div class="top-article__section">Kuulutused</div><div class="top-article__headline">Järva Teataja kuulutused, 10. märts</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T17:57:50+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7472920/noored-kergejoustiklased-voitsid-balti-karika" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Noored kergejõustiklased võitsid Balti karika</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T19:19:38+02:00"><meta itemprop="author" content="Eva Klaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7472917/jarva-jaani-kunagisest-veetornist-kujuneb-silmatorkav-vaatetorn" itemprop="url"><div class="top-article__section">Galerii</div><div class="top-article__headline">Järva-Jaani kunagisest veetornist kujuneb silmatorkav vaatetorn</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T18:06:43+02:00"><meta itemprop="author" content="Hedi Aimsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7472915/60-aastat-abielu-onnelik-juhus-voi-raske-too" itemprop="url"><div class="top-article__section">Inimene</div><div class="top-article__headline">60 aastat abielu – õnnelik juhus või raske töö?</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ktrl0afkfn" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7471609,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T10:55:09+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T10:55:09+02:00&quot;,&quot;slug&quot;:&quot;ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna&quot;,&quot;datePublished&quot;:&quot;2022-03-10T02:03:00+02:00&quot;,&quot;headline&quot;:&quot;Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T02:03:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:349,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:110191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2008-12-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Alo Raun&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DnHlpgb_Fcw-lht_F1L0Wz9EpfU=/50x50/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7A3QkqCLtD-71D4gwrtWzIiNg1s=/155x155/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2Dsp4knsrUhNF-Uz-cJkn7FB_x8=/650x650/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/H4tOcWT1NjOa-nUNAYBYPi8VeGI=/1080x1080/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/IENn-ovtRZmvcOormbHutmiMHxA=/270x480/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VQYlwl1iNfmNikSvQCvCunNJuYk=/540x960/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T5k0BQC-N8yFyxJMIGUqN-MjhO0=/1080x1920/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/DAcoS13aIeFca7aLlRmiLTw73FA=/1080x0/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/JoIPBcvr776OBoSEeuijqYQjzi8=/0x50/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5L9uVVqyrBt37trgAoaba-a-PXE=/0x155/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/SULWaz5fWJ2ADFLJ0Ej9iSZclaU=/480x270/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/EM47a89nMo8tQ75mETCisDXI8V4=/960x540/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2_ka4nmgZ0KZ9f1gVCWz2zvEnmE=/1920x1080/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/r0_x_dE24ar-gaPEyIzpmwSMJ3M=/0x60/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/buI9uz8Ee_ESViFmSINr1PG6DzI=/140x93/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/GJkcFR-2EMt42auxUt7v3LqfG4g=/538x422/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Иллюстративное фото&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:12617,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rehv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rehv&quot;},{&quot;id&quot;:24614,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vip&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vip&quot;},{&quot;id&quot;:32124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;velg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;velg&quot;},{&quot;id&quot;:32125,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;veljed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veljed&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p align=\&quot;left\&quot;&gt;&lt;strong&gt;​&lt;/strong&gt;Lohakalt kinni keeratud poldid rehvivahetuspunktis oleks kaskokindlustuseta läinud kliendile maksma üle 5000 euro. ERGO kindlustus tegeleb aastas ligi 20 sarnase kahjujuhtumiga, kus lisaks ootamatutele väljaminekutele varitseb õnnetusse sattumise oht.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:56934,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12918891,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/uZdM5i2YWt5EbKzrm5ufOAcJgCg=/50x50/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B1mzkvp3QLIS1ispBUE34QJB_H8=/155x155/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oXbhLdqIyjqrbcejT6DOdfeuqY0=/650x650/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/I_KMafY08-GdN6vSOfsNF0bak-I=/1080x1080/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/EFeyc55YYBpo-DOTykCPj-L_0xQ=/270x480/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4Ui0Js4LMZgRikH48VkvkApeYgo=/540x960/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/6GIYU6a5jRTM_YdcHLq6A9ny6qc=/1080x1920/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/G_107Ivud9zh3PeyHCLNsa2M6qM=/1080x0/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XQjPg_sVeETGMr0hBL2lZNaQNP4=/0x50/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/j87kfNv2_qyWU7W0S6IHKmdRguw=/0x155/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/QZu7jujbMJw_KLZSxX9feoWnOL0=/480x270/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cGk4Mwq_Bh1cSR1fq6pUgAhMOUY=/960x540/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jLIBuhx-ve4X0_ag5QY70n2FsLY=/1920x1080/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xQIR8-ns35m4XtPE97n29K1pDwc=/0x60/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/joktB7hMGpWbiRLVKST6-nMdLyc=/140x93/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ewd4AYGDL3DdM4uisMjbgHJyUY0=/538x422/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12918891t1ha8ed.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:11204,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ERGO&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ergo&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5ff2186090f0beac4acf7979544ae453LUw998exSTnHRlSYZs2WP2dmU3DeUlaM1UEhzoIXIB5NTZPZzv2gTifelThqwUEw&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;77348e94e3634a655d6f410aae7253d5zperaHH2jNytCAiD+9H7j2Hmch3ZmoabWAFG/8n6tXtB2GutsT7CqGfNzuzl9H3v&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19}},{&quot;id&quot;:1548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;370898bb61a9a70a2e9c20c81d8d09d2TrQ4tuwD/DzEV8tTTgFuHMe+3sFb/xEQElTQzWtNlRx5q3MwoHhPdmx7wfW05+PJ&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:110191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2008-12-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Alo Raun&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DnHlpgb_Fcw-lht_F1L0Wz9EpfU=/50x50/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7A3QkqCLtD-71D4gwrtWzIiNg1s=/155x155/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2Dsp4knsrUhNF-Uz-cJkn7FB_x8=/650x650/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/H4tOcWT1NjOa-nUNAYBYPi8VeGI=/1080x1080/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/IENn-ovtRZmvcOormbHutmiMHxA=/270x480/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VQYlwl1iNfmNikSvQCvCunNJuYk=/540x960/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T5k0BQC-N8yFyxJMIGUqN-MjhO0=/1080x1920/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/DAcoS13aIeFca7aLlRmiLTw73FA=/1080x0/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/JoIPBcvr776OBoSEeuijqYQjzi8=/0x50/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5L9uVVqyrBt37trgAoaba-a-PXE=/0x155/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/SULWaz5fWJ2ADFLJ0Ej9iSZclaU=/480x270/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/EM47a89nMo8tQ75mETCisDXI8V4=/960x540/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2_ka4nmgZ0KZ9f1gVCWz2zvEnmE=/1920x1080/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/r0_x_dE24ar-gaPEyIzpmwSMJ3M=/0x60/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/buI9uz8Ee_ESViFmSINr1PG6DzI=/140x93/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/GJkcFR-2EMt42auxUt7v3LqfG4g=/538x422/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Иллюстративное фото&quot;,&quot;en&quot;:&quot;Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:12617,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rehv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rehv&quot;},{&quot;id&quot;:24614,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vip&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vip&quot;},{&quot;id&quot;:32124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;velg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;velg&quot;},{&quot;id&quot;:32125,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;veljed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veljed&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2008/12/27/110191t1hdbe5.jpg&quot;}}},{&quot;id&quot;:7472892,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T10:07:03+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T21:29:54+02:00&quot;,&quot;slug&quot;:&quot;sojapogenikel-aidatakse-kohaneda-siinse-igapaevaeluga&quot;,&quot;datePublished&quot;:&quot;2022-03-10T00:01:00+02:00&quot;,&quot;headline&quot;:&quot;Sõjapõgenikel aidatakse kohaneda siinse igapäevaeluga&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T00:01:00+02:00&quot;,&quot;publicationScheduleId&quot;:8270,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:614,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14417401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiit Reinberg&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/WD0wTDLqAuE_gjU-qWg792FnIn4=/50x50/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AIL5iOf8-nvmP6toc9WfZamgiuM=/155x155/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OAVwQceaVYyeJLhy4BgWFevZ-RM=/650x650/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/S46KKwY8wj26WErkvD-FvUxKYZU=/1080x1080/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/b7pO3x-YnsojB1yKPo367hsgZYs=/270x480/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Wj1fwzGAxwHyVML2xUESFMNnMU0=/540x960/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vCokCJRSVclR0AqOBKy6KEUTfQ8=/1080x1920/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/IG1gh88CXFqMrG0kDO4FYJmrr-Y=/1080x0/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/HMzpjhvva-GcfkuHk4V0lEYP0SY=/0x50/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/k65USE41yl7AmL63v4bQupyu_8k=/0x155/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/80Go7PskzvuEq_d_1LpC_aAEry0=/480x270/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QEcKs2p6vK4Ie8FKbXHumkSAfB0=/960x540/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rEzaE2lfShA34QWX4YNBj-fpQls=/1920x1080/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/poo61WZ9vaKd1sifGBosVo0VSM4=/0x60/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/ccVmYvIsPm6ysxIFat5G6mMwD9o=/140x93/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/AlQR5PTpAWc3gwVGdYulGGMXyHg=/538x422/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;ru&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;en&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;lv&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eile keskpäeval vormistasid Paidesse jääda otsustanud Ukraina sõjapõgenikud Eestisse elamisloa saamiseks dokumente, mis võimaldab neil astuda sammu lähemale siinses ühiskonnas iseseisvalt hakkamasaamisele, minna tööle, panna lapsi kooli või lasteaeda ja saada vajadusel sotsiaalabi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:68696,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Urmas Glase&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13331212,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/C4IcRUzO8PVJdK3MwzNiHWkZ45E=/50x50/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/44g-IYNRvNUGJS7unfFY1s47PCk=/155x155/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hnYhImG7WjwBh4nwMvdoyV5VcnY=/650x650/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/bvcxsgHD8TJj6dVBmIognGNbKNU=/1080x1080/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/MUoIfllkzzuvd_Sj_-mmsenEIGo=/270x480/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vUKQaWZ5C1mCnYPnLK7trLuLoNc=/540x960/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zp2CrA55GvikMHtV9PRkKJ-5KKk=/1080x1920/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/RPdZ_YE3F5v1kVkBw0SW6vFQ-lk=/1080x0/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1uI1tPDCY3E69zO8tZx3o-bbXEM=/0x50/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/gMGsz2VXd7LfkVV9HDgqx1Aj9WQ=/0x155/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/_fAOF7HK3ZbRP6XHeHFyfmeAp3U=/480x270/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hqnVVtii6unW6LZSL3e4hAZFC-o=/960x540/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/g89I7eHXQhzjArloP3XDdXJVcic=/1920x1080/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/vj4bWuSa0hoPsXv51kSuTWvG1jU=/0x60/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/TwNb_dGUVLpQwweGE2LbfNmzvMs=/140x93/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/vDSD4cHKO_dDv3kiimTwZj-3wSw=/538x422/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Urmas Glase. FOTO: Erakogu&quot;,&quot;ru&quot;:&quot;Urmas Glase. FOTO: Erakogu&quot;,&quot;en&quot;:&quot;Urmas Glase. FOTO: Erakogu&quot;,&quot;lv&quot;:&quot;Urmas Glase. FOTO: Erakogu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/09/07/13331212t1hd3db.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:74155,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kaja Sepp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kaja-sepp&quot;},{&quot;id&quot;:238340,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pagulasabi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pagulasabi&quot;},{&quot;id&quot;:546585,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Anneli suits&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;anneli-suits&quot;},{&quot;id&quot;:594037,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Maarja Brause&quot;,&quot;description&quot;:&quot;Maarja Brause&quot;,&quot;slug&quot;:&quot;maarja-brause&quot;},{&quot;id&quot;:676519,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina sõjapõgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-sojapogenikud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5bf252ee3d0cdd2d8866d8930e6f5ca9VfHM/uN1xUNvnPlxLRUWiYoyUn59ahKR9StJ5gwCvQ20BWOWzX7LdBnvx53nTRyZ&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}},{&quot;id&quot;:1548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8efe13d3ca00c8f4f2da5b219b6cd65aEEINJR3nAC/0HoLH77Nn4D4cnOe/vxl1WncjgKGC7LZFhNCQnLi28BDwGdKCqRx+&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8dbbeaa3e1452fcd42f06298c1dd0b9408gGc7yMB3xeOZJDAkF1vyo9Y87B6bUUldJqNFnIQWuThBD2xKC+aggtxq+4tjw2&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19}},{&quot;id&quot;:1526,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;48e6c22ae0005416eec793b65777db91Guzk7VEaG/hbt7PCUi+RzM8eRpTwR0yvyVZ621XQXqOAo9lZvMW8sm00t/uhrOGh&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;95fefc5421af52df6d19838f93af72b4lO7aABCjuTCFFY9Jz5dSui6jPslCPf7Zj8x+mqCumXhUXoCRalcTmfW2fhkO1JqB&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b5dba393ee6bbb491e789cec2f771181YLB/xM09u/DZg90jTQYiikpUiMHoGgQUSBwqDB//Vb/h9sgXRmezUUusW0gSsiqp&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14417401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiit Reinberg&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/WD0wTDLqAuE_gjU-qWg792FnIn4=/50x50/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AIL5iOf8-nvmP6toc9WfZamgiuM=/155x155/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OAVwQceaVYyeJLhy4BgWFevZ-RM=/650x650/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/S46KKwY8wj26WErkvD-FvUxKYZU=/1080x1080/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/b7pO3x-YnsojB1yKPo367hsgZYs=/270x480/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Wj1fwzGAxwHyVML2xUESFMNnMU0=/540x960/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vCokCJRSVclR0AqOBKy6KEUTfQ8=/1080x1920/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/IG1gh88CXFqMrG0kDO4FYJmrr-Y=/1080x0/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/HMzpjhvva-GcfkuHk4V0lEYP0SY=/0x50/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/k65USE41yl7AmL63v4bQupyu_8k=/0x155/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/80Go7PskzvuEq_d_1LpC_aAEry0=/480x270/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QEcKs2p6vK4Ie8FKbXHumkSAfB0=/960x540/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rEzaE2lfShA34QWX4YNBj-fpQls=/1920x1080/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/poo61WZ9vaKd1sifGBosVo0VSM4=/0x60/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/ccVmYvIsPm6ysxIFat5G6mMwD9o=/140x93/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/AlQR5PTpAWc3gwVGdYulGGMXyHg=/538x422/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;ru&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;en&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;,&quot;lv&quot;:&quot;Esimesed Ukraina perekonnad, kes järvalaste abikonvoiga põlema pommitatud Zaporižžja tuumajaama külje alt pärast pühapäeva keskööd Paidesse jõudsid, otsustasid jääda siia pikemaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417401t1h8cb1.jpg&quot;}}},{&quot;id&quot;:7472925,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T11:34:36+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T17:11:08+02:00&quot;,&quot;slug&quot;:&quot;jarva-teataja-kuulutused-10-marts&quot;,&quot;datePublished&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Järva Teataja kuulutused, 10. märts&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;allowAds&quot;:false,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:80,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:11573079,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-11-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/MEBWGpCmcPQcN1W7U_kBTNKYDRA=/50x50/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1fN19QpqhcVqaeaTIlMUqkGJ2MU=/155x155/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mVXMxugSYf8htxgo4M3nxsalTeY=/650x650/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y0P04BSwl6NJb3vo91p9xIQR8QQ=/1080x1080/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/YM6iTuSjXdRzZaBwYKU3oSn8RTc=/270x480/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oHZ_gQOHf-t3jR4YJFcjqzaAceA=/540x960/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yoRZBo1Krarg2XkDOnjls-CB1N8=/1080x1920/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/E3hWTs5cKmB707Y7FSCiXP5fPk4=/1080x0/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ewtT2OrWnaHCkY7I1JH3JusE8do=/0x50/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ehfZR6uTHmRn_W57OopgMmo9KQo=/0x155/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/NQ77ezVrLfRKAN91CQZHh9CWEGI=/480x270/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/nd51MIbrfMgsLYdOI5MJpgB7vDQ=/960x540/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YTQgOnUt3up3etxmywfDe_dkiXE=/1920x1080/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/vl-lWosZBevQyZJxcB9cJ-TV0Ec=/0x60/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W5Kg9nElWBsCYwateIqoTZ-9qSk=/140x93/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/AK0hzuIztRjlb6d4SziIvX9dXRA=/538x422/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:535141,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jt kuulutused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jt-kuulutused&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kuulutused on saadaval pdf-formaadis. Vaatamiseks peab olema arvutisse paigaldatud vastav tarkvara, näiteks Foxit Reader või Acrobat Reader.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:56934,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12918891,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/uZdM5i2YWt5EbKzrm5ufOAcJgCg=/50x50/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B1mzkvp3QLIS1ispBUE34QJB_H8=/155x155/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oXbhLdqIyjqrbcejT6DOdfeuqY0=/650x650/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/I_KMafY08-GdN6vSOfsNF0bak-I=/1080x1080/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/EFeyc55YYBpo-DOTykCPj-L_0xQ=/270x480/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4Ui0Js4LMZgRikH48VkvkApeYgo=/540x960/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/6GIYU6a5jRTM_YdcHLq6A9ny6qc=/1080x1920/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/G_107Ivud9zh3PeyHCLNsa2M6qM=/1080x0/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XQjPg_sVeETGMr0hBL2lZNaQNP4=/0x50/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/j87kfNv2_qyWU7W0S6IHKmdRguw=/0x155/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/QZu7jujbMJw_KLZSxX9feoWnOL0=/480x270/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cGk4Mwq_Bh1cSR1fq6pUgAhMOUY=/960x540/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jLIBuhx-ve4X0_ag5QY70n2FsLY=/1920x1080/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xQIR8-ns35m4XtPE97n29K1pDwc=/0x60/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/joktB7hMGpWbiRLVKST6-nMdLyc=/140x93/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ewd4AYGDL3DdM4uisMjbgHJyUY0=/538x422/smart/nginx/o/2020/02/06/12918891t1ha8ed.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12918891t1ha8ed.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:29969,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kuulutused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuulutused&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a306dcdab1e09edc5b3295175a65fb2rzGiL5mNDh8mQdsHiiJX5HMCRTx0mB5wJcikYYXstQsG1CMNWLVtgCmB0vMFmv2w&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}},{&quot;id&quot;:1558,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuulutused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/kuulutused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5f928768ce8dacc0983152b47cf8a1c8fgnkgpxC/tAKU4k1/hvJwRB5OPQfjTQ9zqwmIK5dKmOdVga9B2xGtrB51p2NWoV6&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kuulutused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:1558,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuulutused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/kuulutused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e56f5874c9672369015ab76ea006073aZnWuwna95x4yH6NlVcTKF4AMexweOLXY0CJ1fB5ISUeQ7eHaCmMDAlctrfMfA7Or&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kuulutused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:11573079,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-11-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/MEBWGpCmcPQcN1W7U_kBTNKYDRA=/50x50/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1fN19QpqhcVqaeaTIlMUqkGJ2MU=/155x155/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mVXMxugSYf8htxgo4M3nxsalTeY=/650x650/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y0P04BSwl6NJb3vo91p9xIQR8QQ=/1080x1080/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/YM6iTuSjXdRzZaBwYKU3oSn8RTc=/270x480/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oHZ_gQOHf-t3jR4YJFcjqzaAceA=/540x960/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yoRZBo1Krarg2XkDOnjls-CB1N8=/1080x1920/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/E3hWTs5cKmB707Y7FSCiXP5fPk4=/1080x0/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ewtT2OrWnaHCkY7I1JH3JusE8do=/0x50/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ehfZR6uTHmRn_W57OopgMmo9KQo=/0x155/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/NQ77ezVrLfRKAN91CQZHh9CWEGI=/480x270/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/nd51MIbrfMgsLYdOI5MJpgB7vDQ=/960x540/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YTQgOnUt3up3etxmywfDe_dkiXE=/1920x1080/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/vl-lWosZBevQyZJxcB9cJ-TV0Ec=/0x60/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W5Kg9nElWBsCYwateIqoTZ-9qSk=/140x93/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/AK0hzuIztRjlb6d4SziIvX9dXRA=/538x422/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:535141,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jt kuulutused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jt-kuulutused&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/11/14/11573079t1hd6b1.jpg&quot;}}},{&quot;id&quot;:7472920,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T09:17:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T17:57:50+02:00&quot;,&quot;slug&quot;:&quot;noored-kergejoustiklased-voitsid-balti-karika&quot;,&quot;datePublished&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Noored kergejõustiklased võitsid Balti karika&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;publicationScheduleId&quot;:8270,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:353,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14417442,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Guntis Bērziņš&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/s0le3CTFjcA909VtwLmkwgHutKM=/50x50/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-Kh0D8ypc7jAlpq6NbPHE8opDj8=/155x155/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HxOi7D5RTPWSvO7LlVx36mss-fI=/650x650/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/FBF5GG2nHX7Q4e_OhBwWLHQJQYo=/1080x1080/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/k7nbB2xK55iiqUEo0Gz0EglDkD4=/270x480/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1vp7GMTDDtzD1pYATNYpZkb75Zo=/540x960/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YdAUwCLVON0_RNh7n1pyWPazDWI=/1080x1920/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/WULK0xDBEVoIwbvzVNiQNIG3ii0=/1080x0/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Iu6oib2p3V9guefzmUhxQrkz7DA=/0x50/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/pzHd1Z3YyIYO-E877K9YHwy_8m4=/0x155/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/a8dWe8IqxDDzIsEW76mjBL5cIUU=/480x270/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/8FuLwvDjy5oNBsIuRhX0QfVqvwM=/960x540/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/OgXG3VWIG8Ml2-xL15fMMOCG_XM=/1920x1080/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/N8fLS1UFddReJzgNzo6cbUoHuSM=/0x60/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/QwOVzfPALaTube9poK3kFIjIJZs=/140x93/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/LU3cgl7dIgqtaxQpUIMND_I_0YM=/538x422/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;ru&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;en&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;lv&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417442t1h609f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Valmieras lõppesid U18 ja U20 vanuseklassi Balti võistkondlikud meistrivõistlused, kust Eesti koondis tuli tagasi võidukarikatega.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:56952,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kuido Saarpuu&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4890105,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-01-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Y18qfNhPErxXD2AeQabh9JrVHZo=/50x50/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/1bGhbQbPfos4DAJcQdzfyV_nrFU=/155x155/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/cQxcMoyUO5pW8cX6tMJqy0O7JAI=/650x650/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/JcETgvgRwtq1o9L8Rb65ew7jQcc=/1080x1080/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/KxpQrwK17pN0orqJoMSFx3sxMZ4=/270x480/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IymwlzWS9rC5RlgCY0LuMnccmo4=/540x960/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/0fkEQHVC6q9P1xUe4w8bPEP1wvA=/1080x1920/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/s_yOonIXdMaR1dDQbq22rgPIloI=/1080x0/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-riBSOtpvRG5rvMkZClRddWyGGE=/0x50/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Zg_xtIZzLn2qwmo4k6l_-iv8sCo=/0x155/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/obTW9eghJEKprrd17vnKNIbsSY4=/480x270/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/u4k5m3J2MffFnseey0aOYgbuxFM=/960x540/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/10wfUNE7pB6egunxPmuAzwanw7c=/1920x1080/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/awmRxpDlxm5iuM5ZK7vCigBKsAM=/0x60/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/3P9GqM6v5Un3GTMoHo1tOfrSmQI=/140x93/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7Y7mBx5a3mpXHWaZk6sJbGIcXIs=/538x422/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuido Saarpuu&quot;,&quot;ru&quot;:&quot;Kuido Saarpuu&quot;,&quot;en&quot;:&quot;Kuido Saarpuu&quot;,&quot;lv&quot;:&quot;Kuido Saarpuu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/01/20/4890105t1hea1c.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:912,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Läti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lati&quot;},{&quot;id&quot;:6298,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Leedu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;leedu&quot;},{&quot;id&quot;:7145,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tartu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu&quot;},{&quot;id&quot;:10031,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kergejõustik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kergejoustik&quot;},{&quot;id&quot;:12123,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Järvamaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarvamaa&quot;},{&quot;id&quot;:17498,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;},{&quot;id&quot;:21099,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Šiauliai&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siauliai&quot;},{&quot;id&quot;:55623,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;u23&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;u23&quot;},{&quot;id&quot;:111836,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;u20&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;u20&quot;},{&quot;id&quot;:536417,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;andri matrov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;andri-matrov&quot;},{&quot;id&quot;:565775,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Romet Kivi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;romet-kivi&quot;},{&quot;id&quot;:614380,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;andreas kase&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;andreas-kase&quot;},{&quot;id&quot;:618911,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mehis meesaak&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mehis-meesaak&quot;},{&quot;id&quot;:673985,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti siserekord&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-siserekord&quot;},{&quot;id&quot;:675566,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karmen bruus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karmen-bruus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d5fda1feeeca1cdca9621a5c45a999d0gtUb+qp7TQHelfQGsSlTDhhOkV3CUpKQAzILXjAFHjtLhqxaNYgPbAq6zASTIgvE&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}},{&quot;id&quot;:392,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ba1ea0111033bb93e20eab396a3b67461s5fpFtg/GRwYniB2mMS/jQ3tpjODFlE2pr1EBbCFsOOBarzXoBoGNaDYlYaPeoI&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c559d268888be95738f2def6c38479bbVRtfYqNvx+6QA+JyuE5iONGPlB+Z+mkfn4MtINTnDa8TW4z5O5rhnK9p3f5GZod/&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19}},{&quot;id&quot;:392,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a9141f7edd6244048a0f8516050a5178e707UAl26Kl4PBf00Z8E3aARUdXYVJMV/tbqo+RNa4rtReX7rOHjjtZsIppgYuZh&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1526,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;590ad0fcb2d08acfdd39a2dba4c37796uPAzGmWqnRqSDHLHP8wf3mX4x7adRBahAB7+fqATABcd1lcMqrwRtVZcQ6dj9qaB&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c7659a4dff36a746505f0ab26a5ae713rqRk1LdFDmqZqkrr9rflFXXOhIKui+1RgxtajTcjS2CgKHlfmpIJ/TnjrNW4GDAN&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ae82c103377392177ee9e691aad4162aRgoQY6Jyy9cklPzHyi4xAD5kmPvJ5m87uzyF0vSFbTU46OpsVc25sokeIa5csL0l&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14417442,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Guntis Bērziņš&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/s0le3CTFjcA909VtwLmkwgHutKM=/50x50/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-Kh0D8ypc7jAlpq6NbPHE8opDj8=/155x155/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HxOi7D5RTPWSvO7LlVx36mss-fI=/650x650/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/FBF5GG2nHX7Q4e_OhBwWLHQJQYo=/1080x1080/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/k7nbB2xK55iiqUEo0Gz0EglDkD4=/270x480/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1vp7GMTDDtzD1pYATNYpZkb75Zo=/540x960/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YdAUwCLVON0_RNh7n1pyWPazDWI=/1080x1920/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/WULK0xDBEVoIwbvzVNiQNIG3ii0=/1080x0/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Iu6oib2p3V9guefzmUhxQrkz7DA=/0x50/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/pzHd1Z3YyIYO-E877K9YHwy_8m4=/0x155/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/a8dWe8IqxDDzIsEW76mjBL5cIUU=/480x270/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/8FuLwvDjy5oNBsIuRhX0QfVqvwM=/960x540/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/OgXG3VWIG8Ml2-xL15fMMOCG_XM=/1920x1080/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/N8fLS1UFddReJzgNzo6cbUoHuSM=/0x60/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/QwOVzfPALaTube9poK3kFIjIJZs=/140x93/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/LU3cgl7dIgqtaxQpUIMND_I_0YM=/538x422/smart/nginx/o/2022/03/09/14417442t1h609f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;ru&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;en&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;,&quot;lv&quot;:&quot;Koerust pärit kuulitõukaja Andri Matrov oli võidukas ka Balti karika võistlusel Lätis. Esikoht küll tuli, kuid loodetud tulemus mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417442t1h609f.jpg&quot;}}},{&quot;id&quot;:7472917,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T12:01:02+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T19:19:38+02:00&quot;,&quot;slug&quot;:&quot;jarva-jaani-kunagisest-veetornist-kujuneb-silmatorkav-vaatetorn&quot;,&quot;datePublished&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Järva-Jaani kunagisest veetornist kujuneb silmatorkav vaatetorn&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Tornis põleb õhtuti valgustus, mis paistab kaugele&quot;,&quot;Alustati räämas ümbruse korrastamisest&quot;,&quot;Veetorn taastati vanal kujul&quot;,&quot;Kevadel tuleb esimene kunstinäitus&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;publicationScheduleId&quot;:8270,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:535,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:311799,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;headline_ru&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;headline_en&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;headline_lv&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T22:03:03+02:00&quot;,&quot;datePublished&quot;:&quot;2022-02-14T22:03:03+02:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:20,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:14365693,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0kWJgi4wnwvqqeyXohlBIKn1rHk=/50x50/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/vecRvsW8dPhAKFTnPoDRkM5Dkiw=/155x155/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4k8mbUbEmGxg43-mbP_BoU1bqBU=/650x650/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/WiELayOsoQz_TP8X3mhIfECcquU=/1080x1080/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/O4pKUCrJPGLimGRz8r2pD2kB6YI=/270x480/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/cc2u0nj4RcXaAfn2GLoGn-7oueE=/540x960/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZfCMfTlegbMFcjTE2nFeFhLCMzg=/1080x1920/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZepuAl2zGuFNPZR9j3hI_cFH3-4=/1080x0/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/EKbfDiY0qTVWqV4Y83oRiXmcmmY=/0x50/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/X02okW4ENxUOKUcpVIGtFUDTQVk=/0x155/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/VPIl8spD6wo38vjWF5voIfIqiag=/480x270/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/HFeNoZ1PjDOOMBK92W8yQjxXk8A=/960x540/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wSMTKtXOEKlIliAfiS3YDKzj6-g=/1920x1080/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_G2fmQKJe-1uIX3QpKbokYey1vU=/0x60/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/OjQcmf1KiEpHVaS64k_hGlelqTQ=/140x93/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Aeo7U14Guywp8izC1CBsveezlys=/538x422/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;ru&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;en&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;lv&quot;:&quot;Järva-Jaani vaatetorn&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;}}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Mittetulundusühing Orina Seltsimehed seisab hea selle eest, et kunagise Järva-Jaani kutsekooli veetorn kasutusse võtta. Praeguseks on hoone tehtud ilmastikukindlaks. Katus on peal, vuugivahed parandatud, uksed-aknad ees, trepp uuendatud, vaheplatvormid ehitatud nii, et saab üles välja ronida.&lt;/p&gt;&quot;,&quot;wordCount&quot;:36}],&quot;authors&quot;:[{&quot;id&quot;:55434,&quot;email&quot;:&quot;eva.klaas@jarvateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Eva Klaas&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5097833,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-02-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Virumaa Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vOMRpOcNFN_c89Xl68TF4AkUQto=/50x50/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/VQBGtT1_w7N3yPoa_q9-TvSiXSE=/155x155/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Bzkg6oznD7OrKBFy2Z92Rwkrhok=/650x650/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gIp-jp2QagEbRI4YtFnO28maQow=/1080x1080/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Ox-sXXYEDy-YEpG1w0LW18HZ_v0=/270x480/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/RIQLV3hT5Xals4tXQQ30LAREIlw=/540x960/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/q83h7iMEZdUxreg-xkNvONpYMqc=/1080x1920/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/20JbSlmxINQVp4YrBeLGT1q2wpg=/1080x0/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SXGy3kc0WsZhXK-T5v_U9pTP-sQ=/0x50/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/PGHbFX3Xv7tyynQHSgZigu-XAy8=/0x155/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ZdgmS94iyV7ex-9LsZm0PJjsEjo=/480x270/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jRmvC3RP7zA9FRffz1fZeL4isN0=/960x540/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/udiUkVuYHAdJrf7auVyK9LFyU6w=/1920x1080/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/UASu4rCCk3PWS5Yi8MByGTxsIqg=/0x60/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/48YoajAglqXuXoBr5teQJCDSkiI=/140x93/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/o-he3_7DiB72inoAngj5Bd6AyzE=/538x422/smart/nginx/o/2016/02/26/5097833t1hae27.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eva Klaas.&quot;,&quot;ru&quot;:&quot;Eva Klaas.&quot;,&quot;en&quot;:&quot;Eva Klaas.&quot;,&quot;lv&quot;:&quot;Eva Klaas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/02/26/5097833t1hae27.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13892,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaatetorn&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaatetorn&quot;},{&quot;id&quot;:676626,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;järva-jaani veetorn&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-jaani-veetorn&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7147fee63e48dea4df57eec2e2a02724DDxBRtXZnjhmkW9ptc9Xw6aD7aNzqOYvwA9e+Rghyy87tvY581r9rTV8Ee/K7gCK&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}},{&quot;id&quot;:441,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Galerii&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/galerii&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9150515162f0129406d58f879574b7a5TUqbVHovKX3TfTyMa6joRIqg9ggB8cbZlFbGXJyxdlobNhEYInJYAfaJHuT7Y2A9&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Galerii&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:441,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Galerii&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/galerii&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7091f24f2278bd6e04a63f92a19011bjIAPwj48yAqDK0Wi39RKHgheBAly249TiDBWLXZo9E5QgpLB7JuOtuBiRtZwi/rg&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Galerii&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1526,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1a463e8eb4fa017ab52fe6671ce0b651KSpSgZqArEpX1b455ce69M88SZA7o9ulM+K8kAOA+1nPxNdO/Q7zh3Xyuhj+AJFo&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d4e7ae33a73c3f94ab63c14aeecabca9irD+dodmshOgGcNW1aSGgyCtTngl0aFQwlSPhM4YvljrN76OiHlONcV4Zf2QoVEm&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14365693,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0kWJgi4wnwvqqeyXohlBIKn1rHk=/50x50/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/vecRvsW8dPhAKFTnPoDRkM5Dkiw=/155x155/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4k8mbUbEmGxg43-mbP_BoU1bqBU=/650x650/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/WiELayOsoQz_TP8X3mhIfECcquU=/1080x1080/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/O4pKUCrJPGLimGRz8r2pD2kB6YI=/270x480/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/cc2u0nj4RcXaAfn2GLoGn-7oueE=/540x960/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZfCMfTlegbMFcjTE2nFeFhLCMzg=/1080x1920/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZepuAl2zGuFNPZR9j3hI_cFH3-4=/1080x0/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/EKbfDiY0qTVWqV4Y83oRiXmcmmY=/0x50/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/X02okW4ENxUOKUcpVIGtFUDTQVk=/0x155/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/VPIl8spD6wo38vjWF5voIfIqiag=/480x270/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/HFeNoZ1PjDOOMBK92W8yQjxXk8A=/960x540/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wSMTKtXOEKlIliAfiS3YDKzj6-g=/1920x1080/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_G2fmQKJe-1uIX3QpKbokYey1vU=/0x60/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/OjQcmf1KiEpHVaS64k_hGlelqTQ=/140x93/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Aeo7U14Guywp8izC1CBsveezlys=/538x422/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;ru&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;en&quot;:&quot;Järva-Jaani vaatetorn&quot;,&quot;lv&quot;:&quot;Järva-Jaani vaatetorn&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/14/14365693t1h97f6.jpg&quot;}}},{&quot;id&quot;:7472915,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-12-15T12:03:03+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T18:06:43+02:00&quot;,&quot;slug&quot;:&quot;60-aastat-abielu-onnelik-juhus-voi-raske-too&quot;,&quot;datePublished&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;60 aastat abielu – õnnelik juhus või raske töö?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;publicationScheduleId&quot;:8270,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1371,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14417431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7n2-efvuY54vF9-M-WwjsfXX_PI=/50x50/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bLg6fzZQYWfs_xl08lbNAYO_YUw=/155x155/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/SZUUT89NAQGwt7wUsfbO_6nWMxM=/650x650/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/UXuqTpjam6-WQG71evO9h8ck9n0=/1080x1080/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ySza9vWneYYAoqH8RcsakULsHvs=/270x480/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3-kil4PkNeCUbIgcZA0KAPsY4kM=/540x960/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wRFHmrXH7GAIOwLR8wjWYkReRnM=/1080x1920/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/KVOm7T7muVCm1LPayIV1e4pFQkY=/1080x0/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/fZkM9fuuTD8UA2jT5TaktnUOTl4=/0x50/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SIqSPOeRYHWgEMEsFzFLzQNdtT8=/0x155/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Klx2UzXvLtdDdekiOgsOdTtNC5E=/480x270/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PxrA6yK3lnZ8EWNQ7vgN8Xz-cfc=/960x540/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RezyWYS4Jg2gYkA3GHwOxYmnTSo=/1920x1080/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/EzH_64rdChFADzrz65xGqEEgpTE=/0x60/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Vr7byAUS2BDzxj7Im5C8EqFEk4M=/140x93/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/1TE8lG4NPaSJGCYYnaI7rHtTpqQ=/538x422/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;ru&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;en&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;lv&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417431t1hf272.jpg&quot;}},{&quot;id&quot;:14417432,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/CBXUG8D0mNx5ec-YhMLU_W0le8Y=/50x50/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/qbQdICXqTnnVXXIzjXmEWEZ6C4w=/155x155/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4nVat3P9NeXJexOGJdtH8CU_JO8=/650x650/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oDNidBX13YDFehphzvAFGC0nxiQ=/1080x1080/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/TIGkpBacelmgYn5uqIAdh_yLlCI=/270x480/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9kWRnz8j_HycDjpxx6lxy0IEU1M=/540x960/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/i33marOUVBGXCuD0hkAOsKz1CG4=/1080x1920/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ayYJ0zOAF1zPzoFh7HaWVYoMUmw=/1080x0/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/CfxHJT_cIUsf5npTbzkj6cuDAXk=/0x50/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PfDl0a_tN581DYO-olfXC1h8ZFE=/0x155/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/h-XlKbpdMlf_DCmq0rkqn1n8PZ8=/480x270/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/cxacxffKvHXmGIsijt6CKtRAnGM=/960x540/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/WTTdFSc6Tpv2nOnBLpwNsSOjmao=/1920x1080/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/PIFr5-dQd2eL5_1-NnijEIGN0yQ=/0x60/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/qFJPJdR_BGiXxDndOgQbj0xRFKI=/140x93/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/LPSKlN5r5p3G9jb_ZjX5JYLRals=/538x422/smart/nginx/o/2022/03/09/14417432t1h1409.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uno ja Vilme Aan abiellusid 3. juunil 1961. aastal.&quot;,&quot;ru&quot;:&quot;Uno ja Vilme Aan abiellusid 3. juunil 1961. aastal.&quot;,&quot;en&quot;:&quot;Uno ja Vilme Aan abiellusid 3. juunil 1961. aastal.&quot;,&quot;lv&quot;:&quot;Uno ja Vilme Aan abiellusid 3. juunil 1961. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417432t1h1409.jpg&quot;}},{&quot;id&quot;:14417433,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/QPiy8MjUGNQBYsyDtV62vImJJpA=/50x50/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/CKQ98k082Zo0eQKx7ImY2pRtQNU=/155x155/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/F9ShvS-SFKmUbq1Wr1W1aZq6bnE=/650x650/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SmjKZmHbeXY1OfftK1SEXzUtR80=/1080x1080/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/ceW7bzgosyr0CGj-wSIlhILkcyw=/270x480/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DU3jWyyMiQOWXLxiloqTL59Ys_w=/540x960/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lR1IPNguyKcPb4edsHa7oFpmiMI=/1080x1920/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/JrYHpugKnZuoqBRBRWjRGp8tAFA=/1080x0/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/n6quUho8m66RujINEGorTbpYvQY=/0x50/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/t9lROSu9Ic7eMxeC9f0wlghNXSo=/0x155/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Bmp24VKt0F49_K2ZYfaaUSJr8_Y=/480x270/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/pu3bzFyd7r43zrX-VQEt0KrjErg=/960x540/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/CcvJU0DYZywJ6-F7KSYSti127vo=/1920x1080/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/WIPZv8T7eBkW-rOnmj4MAMyRCd4=/0x60/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/1KQ8-E2SO6S1g7TcsgSxHzAgK1Y=/140x93/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/gLJ7JOoWQYDpg00w4r1qaImQuEE=/538x422/smart/nginx/o/2022/03/09/14417433t1h2080.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vilme Aan&quot;,&quot;ru&quot;:&quot;Vilme Aan&quot;,&quot;en&quot;:&quot;Vilme Aan&quot;,&quot;lv&quot;:&quot;Vilme Aan&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417433t1h2080.jpg&quot;}},{&quot;id&quot;:14417434,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/t2c-aysUS9oxQEUTa6gsCNHyVLI=/50x50/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/-X7wm3wRLPJlxQvsLBEQHZpkePE=/155x155/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/OPcP0Uf_Gi9lw6MgAC2zrL2GGlQ=/650x650/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/l02XxoqJ5X52A-99TSbNTtzoTjE=/1080x1080/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/8DAkU9gsZL0TPK4UdogIqqFo15Q=/270x480/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5vTfv2XRW1lbr5P_arSFAHMrPkg=/540x960/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kZC9O-cdqMGbxU5H5ynjss0AN4Y=/1080x1920/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/gmHPVadYHI4XxkkI3KfCVbNvMMY=/1080x0/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/eHOOdGNS_corDZixy27eVCyQB88=/0x50/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/pVAp3T_nuD21dQdmad-TkD-TkJ8=/0x155/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/N28oIS9EB77NEBb7rGZM0pWCZXE=/480x270/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/tnHarm-J6Og0S7ZrppeXIqSB_0c=/960x540/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/flyXQkgHWqTy-2qma5Ga7unjLsY=/1920x1080/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/iWSSqeRi5VYIsTGKfu3I0OlodpM=/0x60/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/DvnCwIkWkzPDtLeo7GbNh4mEuEs=/140x93/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/fxH6wmJfvDWkWXO2qAAUxZLxPH8=/538x422/smart/nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uno Aan&quot;,&quot;ru&quot;:&quot;Uno Aan&quot;,&quot;en&quot;:&quot;Uno Aan&quot;,&quot;lv&quot;:&quot;Uno Aan&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417434t1hd20d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimase aja moeröögatus on lahutus. Selle moega ei kavatse aga kaasa minna Uno (85) ja Vilme (82) Aan, kes on abielus olnud juba 60 aastat. Nende armastuse viljadeks on kaks last, viis lapselast ja üks lapselapselaps. Kuidas nad teineteist leidsid ja mis ime neid koos hoiab? Selle müsteeriumi lahendamiseks tuleb ajamasinaga rännata tagasi aastasse 1959.&lt;/p&gt;&quot;,&quot;wordCount&quot;:51}],&quot;authors&quot;:[{&quot;id&quot;:158716,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Hedi Aimsalu&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;abielu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;abielu&quot;},{&quot;id&quot;:29484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;UNO AAN&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;uno-aan&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c13f8db5db0db67132fcbd632a4b2e2fcmZ8lUlskGnRRoSl0pCTVp77/mjRNJur8eYZ6GAfIdpNyV/LWkXk6RDgoKUALuCg&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}},{&quot;id&quot;:494,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Inimene&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/inimene&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d6122f5431c0bd3824adcb3602bcf1c5pdlv+v/xRLp3F3YNpbChIVNZzF4r+BZmJsQBV1j3gyy3itQaMboB0zb/6Mf127oZ&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Inimene&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/9f4bc33af2ee2d44ebc151f11b93b0c5.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/faa9cae94a1bdf46818835f4bc8cbee0.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg&quot;,&quot;width&quot;:280,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/381/e6987e890d74f1e834ee14a62f61dff1.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:381,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järva Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Järva Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a30db05eea55d85c1004e72a55f12839vEHwkN0u6cv11bAiP/fayaytZdfl2gVGGhGzCmgTwXjvJRQG3X3TNKhmm7Lg2RUZ&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19}},{&quot;id&quot;:494,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Inimene&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarva-teataja/inimene&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;jarvateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#2460b9&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;JT&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;JT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;19&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;30&quot;}}},&quot;poll&quot;:&quot;20234&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/jarva.teataja/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/JarvaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/16&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004E96&quot;,&quot;color2&quot;:&quot;#68767D&quot;,&quot;color3&quot;:&quot;#E3E6E8&quot;,&quot;color4&quot;:&quot;#D67E19&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bc8ce777a97c08162f4b060608150b432qrmZRfSBvh7sNhR8du8+5FBk6R1L9x1BKCAVhyUSg5nxFRClnUuK4pHu+1Ojaq6&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Inimene&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14417431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7n2-efvuY54vF9-M-WwjsfXX_PI=/50x50/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bLg6fzZQYWfs_xl08lbNAYO_YUw=/155x155/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/SZUUT89NAQGwt7wUsfbO_6nWMxM=/650x650/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/UXuqTpjam6-WQG71evO9h8ck9n0=/1080x1080/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ySza9vWneYYAoqH8RcsakULsHvs=/270x480/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3-kil4PkNeCUbIgcZA0KAPsY4kM=/540x960/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wRFHmrXH7GAIOwLR8wjWYkReRnM=/1080x1920/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/KVOm7T7muVCm1LPayIV1e4pFQkY=/1080x0/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/fZkM9fuuTD8UA2jT5TaktnUOTl4=/0x50/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SIqSPOeRYHWgEMEsFzFLzQNdtT8=/0x155/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Klx2UzXvLtdDdekiOgsOdTtNC5E=/480x270/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PxrA6yK3lnZ8EWNQ7vgN8Xz-cfc=/960x540/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RezyWYS4Jg2gYkA3GHwOxYmnTSo=/1920x1080/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/EzH_64rdChFADzrz65xGqEEgpTE=/0x60/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Vr7byAUS2BDzxj7Im5C8EqFEk4M=/140x93/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/1TE8lG4NPaSJGCYYnaI7rHtTpqQ=/538x422/smart/nginx/o/2022/03/09/14417431t1hf272.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;ru&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;en&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;,&quot;lv&quot;:&quot;Uno ja Vilme Aan on veendunud, et abielu hoiab koos teotahe, abivalmidus, hea süda, üksteisest lugupidamine, positiivne ellusuhtumine ja eelkõige suhtlemine. Kindlasti mängib terves suhtes suurt rolli ka armastus ja oma osa on ka saatusel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417431t1hf272.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-no33h8il1c" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p align="left">Eestis on talverehvide kasutamine lubatud 31. märtsini, talviste teelolude puhul isegi kuni 30. aprillini. Suverehvidega võib ametlikult sõita alates 1. märtsist. „Igal rehvivahetushooajal jõuab meieni hulganisti juhtumeid, kus sõidu ajal auto ratta eemaldumise tagajärjel on remondikulud ulatunud tuhandetesse eurodesse, ületades sageli isegi auto väärtuse,“ ütles ERGO transpordikahjude osakonna juht Raido Orulaid. „Viimase aja üks suurimaid hooletu rehvivahetuse tagajärjel sündinud sõidukikahjusid oli üle 5000 euro.“</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Koduõuel ise rehve vahetades on suurem tõenäosus, et poldid jäävad korralikult kinnitamata. Seetõttu on oluline pigem lasta rehvid alati vahetada remonditöökojas, kus on selleks tööks vajalikud teadmised ning vahendid. Ka töökojas rehve vahetades on oluline üle küsida, kas poldid said ratastel korrektselt kinnitatud ning täpsustada, kas ja millal oleks vajalik nende pingutamine, et vältida rataste eemaldumist sõitmise ajal.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Orulaidi sõnul on esinenud juhtumeid, kus poldid on jäänud üle kinnitamata ja ratas tuleb lihtsalt sõiduki alt ära. „Kui see juhtub koheselt ja väikesel kiirusel, siis on õnneks kahjud väikesed ja võivad piirduda vanade poltide asendamisega uute vastu. Raskematel juhtudel murrab viltu vajuv ratas katki esitiiva ja koguni stange, mille puhul võtavad remonttööd oluliselt kauem aega ja lähevad kulukaks,“ lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">ERGO kindlustuse andmetel jäävad sellisel juhul keskmised remondiarved 1500-2000 euro vahele. „Suurematel kiirustel on kahjud oluliselt suuremad, sest sõiduk võib kaotada juhitavuse ja paiskuda teelt välja kraavi. Nendes olukordades on juba ohus ka inimeste tervis,“ pani Orulaid südamele.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Kahju tekkimisel on õigus nõuda hüvitist töö teostanud ettevõttelt, kuid seda ainult arve alusel. „Kaskokindlustuse olemasolul hüvitab tekkinud kahju kindlustuspakkuja. Kindlustatud isik peab tasuma vaid omavastutuse, aga ka see on võimalik hiljem arve alusel töökojalt tagasi nõuda. Seega, igal juhul tuleb küsida ja alles hoida arve ning vältida nurgataguseid garaaže, kust arvet ei pruugitagi väljastada“ selgitab Orulaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="left">Orulaid paneb kõigile liiklejatele südamele, et pärast rehvivahetust tasub autoga sõites eriti tähelepanelik olla. Tajudes ebaloomulikku vibratsiooni või heli, mida enne rehvide vahetamist ei olnud, tasub sõiduk peatada ja kontrollida, kas rataste poldid on korrektselt kinni. Kui rattavõtit käepärast ei ole, soovitab Orulaid paluda abi teistelt liiklejatelt või autoabilt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0u9x0o189x" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/5351/eesti">Eesti</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/11204/ergo">ERGO</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ugffdn1vvg" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7471609" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7471609" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-10T02:03:00+02:00"><meta itemprop="dateModified" content="2022-03-08T10:55:09+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna" class="list-article__media" aria-label="Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KRQllqAVONo1H3kma3kMT1TrwSg=/278x186/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KRQllqAVONo1H3kma3kMT1TrwSg=/278x186/smart/nginx/o/2008/12/27/110191t1hdbe5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471609/ettevaatust-ebapadev-rehvivahetus-voib-maksma-minna-auto-hinna" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Ettevaatust! Ebapädev rehvivahetus võib maksma minna auto hinna</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2022-03-09T21:29:54+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472892/sojapogenikel-aidatakse-kohaneda-siinse-igapaevaeluga" class="list-article__media" aria-label="Sõjapõgenikel aidatakse kohaneda siinse igapäevaeluga"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qvzx56jZgzesNjFOK-kt-gzepqg=/278x186/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qvzx56jZgzesNjFOK-kt-gzepqg=/278x186/smart/nginx/o/2022/03/09/14417401t1h8cb1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label">Uudised</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472892/sojapogenikel-aidatakse-kohaneda-siinse-igapaevaeluga" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Sõjapõgenikel aidatakse kohaneda siinse igapäevaeluga</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T17:11:08+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472925/jarva-teataja-kuulutused-10-marts" class="list-article__media" aria-label="Järva Teataja kuulutused, 10. märts"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gX2zwpZK_8-HIpFFSNWDy9RWygQ=/278x186/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gX2zwpZK_8-HIpFFSNWDy9RWygQ=/278x186/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label">Kuulutused</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472925/jarva-teataja-kuulutused-10-marts" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 10. märts</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T17:57:50+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472920/noored-kergejoustiklased-voitsid-balti-karika" class="list-article__media" aria-label="Noored kergejõustiklased võitsid Balti karika"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D4otsvA8xoe5oPKFfIoBfe_bdo4=/278x186/smart/nginx/o/2022/03/09/14417442t1h609f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D4otsvA8xoe5oPKFfIoBfe_bdo4=/278x186/smart/nginx/o/2022/03/09/14417442t1h609f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472920/noored-kergejoustiklased-voitsid-balti-karika" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Noored kergejõustiklased võitsid Balti karika</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T19:19:38+02:00"><meta itemprop="author" content="Eva Klaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472917/jarva-jaani-kunagisest-veetornist-kujuneb-silmatorkav-vaatetorn" class="list-article__media" aria-label="Järva-Jaani kunagisest veetornist kujuneb silmatorkav vaatetorn"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Clznp4miZM6VmglZCGqXYAje1Qg=/278x186/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Clznp4miZM6VmglZCGqXYAje1Qg=/278x186/smart/nginx/o/2022/02/14/14365693t1h97f6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/441" class="list-article__section-label">Galerii</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472917/jarva-jaani-kunagisest-veetornist-kujuneb-silmatorkav-vaatetorn" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Järva-Jaani kunagisest veetornist kujuneb silmatorkav vaatetorn</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T18:06:43+02:00"><meta itemprop="author" content="Hedi Aimsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472915/60-aastat-abielu-onnelik-juhus-voi-raske-too" class="list-article__media" aria-label="60 aastat abielu – õnnelik juhus või raske töö?"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/md0QBFEor0S_m0nhksNp6403hHA=/278x186/smart/nginx/o/2022/03/09/14417431t1hf272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/md0QBFEor0S_m0nhksNp6403hHA=/278x186/smart/nginx/o/2022/03/09/14417431t1hf272.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/494" class="list-article__section-label">Inimene</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472915/60-aastat-abielu-onnelik-juhus-voi-raske-too" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">60 aastat abielu – õnnelik juhus või raske töö?</div></a></div><div class="list-article__shadow"></div></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d9e83sa1c4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T18:08:51+02:00"><meta itemprop="author" content="Kati Saagim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472914/igati-normaalne-on-tunda-alanud-soja-tottu-arevust-hirmu-abitust-kaastunnet-ja-ka-viha" class="list-article__media" aria-label="Igati normaalne on tunda alanud sõja tõttu ärevust, hirmu, abitust, kaastunnet ja ka viha"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MU6GmHYS2T_QHE0Gtkiw4Bx_7wY=/278x186/smart/nginx/o/2022/03/09/14417428t1h9a7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MU6GmHYS2T_QHE0Gtkiw4Bx_7wY=/278x186/smart/nginx/o/2022/03/09/14417428t1h9a7a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/482" class="list-article__section-label">Tervis</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472914/igati-normaalne-on-tunda-alanud-soja-tottu-arevust-hirmu-abitust-kaastunnet-ja-ka-viha" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Igati normaalne on tunda alanud sõja tõttu ärevust, hirmu, abitust, kaastunnet ja ka viha</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T21:30:49+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472911/pogenik-kahtlustab-et-provokaatorid-ohutavad-piiril-segadust" class="list-article__media" aria-label="Põgenik kahtlustab, et provokaatorid õhutavad piiril segadust"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QDXrb4A8UX7PtQFGdl3_mENT0tM=/278x186/smart/nginx/o/2022/03/09/14417425t1hee87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QDXrb4A8UX7PtQFGdl3_mENT0tM=/278x186/smart/nginx/o/2022/03/09/14417425t1hee87.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label">Uudised</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472911/pogenik-kahtlustab-et-provokaatorid-ohutavad-piiril-segadust" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Põgenik kahtlustab, et provokaatorid õhutavad piiril segadust</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T20:33:52+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472910/paanika-moju-joudis-ka-jarvamaa-poeriiulitele" class="list-article__media" aria-label="Paanika mõju jõudis ka Järvamaa poeriiulitele"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a-GvJwK8ltWVfdBQZ2xTuTdunN8=/278x186/smart/nginx/o/2022/03/09/14417423t1h004a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a-GvJwK8ltWVfdBQZ2xTuTdunN8=/278x186/smart/nginx/o/2022/03/09/14417423t1h004a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/487" class="list-article__section-label">Tarbija</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472910/paanika-moju-joudis-ka-jarvamaa-poeriiulitele" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Paanika mõju jõudis ka Järvamaa poeriiulitele</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T18:10:01+02:00"><meta itemprop="author" content="Jaak Juske"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472894/eksamilavend-kui-viigileht-hariduse-votmeprobleemi-ees" class="list-article__media" aria-label="Eksamilävend kui viigileht hariduse võtmeprobleemi ees"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JNzIk59kZB-Die5ipyCIHQ0HB6Y=/278x186/smart/nginx/o/2022/03/09/14417405t1h9e29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JNzIk59kZB-Die5ipyCIHQ0HB6Y=/278x186/smart/nginx/o/2022/03/09/14417405t1h9e29.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label">Arvamus</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472894/eksamilavend-kui-viigileht-hariduse-votmeprobleemi-ees" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Eksamilävend kui viigileht hariduse võtmeprobleemi ees</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T18:11:10+02:00"><meta itemprop="author" content="Mart Võrklaev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472893/miks-on-elektri-ja-kuttearved-suured-ja-mida-nendega-peale-hakata" class="list-article__media" aria-label="Miks on elektri- ja küttearved suured ja mida nendega peale hakata?"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RBPA5emIpFJ2Sk79bQ5NQpomQ9s=/278x186/smart/nginx/o/2022/03/09/14417404t1h82da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RBPA5emIpFJ2Sk79bQ5NQpomQ9s=/278x186/smart/nginx/o/2022/03/09/14417404t1h82da.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label">Arvamus</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472893/miks-on-elektri-ja-kuttearved-suured-ja-mida-nendega-peale-hakata" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Miks on elektri- ja küttearved suured ja mida nendega peale hakata?</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T22:06:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:48:01+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470801/korvpalli-esiliigas-touseb-pinge" class="list-article__media" aria-label="Korvpalli esiliigas tõuseb pinge"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q3XGAl8oHhguGvk3YH55foF-vOs=/278x186/filters:focal(267x266:1092x919)/nginx/o/2022/02/18/14373567t1hbcfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q3XGAl8oHhguGvk3YH55foF-vOs=/278x186/filters:focal(267x266:1092x919)/nginx/o/2022/02/18/14373567t1hbcfa.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470801/korvpalli-esiliigas-touseb-pinge" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Korvpalli esiliigas tõuseb pinge</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T20:01:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:45:15+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470799/ans-andur-annab-heategevusliku-kontserdi" class="list-article__media" aria-label="Ans. Andur annab heategevusliku kontserdi"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XhaVzLZeQ6E6tWRu8oCkyEAUX38=/278x186/filters:focal(686x467:4865x3532)/nginx/o/2021/12/11/14253471t1hd436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XhaVzLZeQ6E6tWRu8oCkyEAUX38=/278x186/filters:focal(686x467:4865x3532)/nginx/o/2021/12/11/14253471t1hd436.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470799/ans-andur-annab-heategevusliku-kontserdi" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Ans. Andur annab heategevusliku kontserdi</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T18:06:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:38:05+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470791/transpordiamet-roolis-pane-telefon-puhkama" class="list-article__media" aria-label="Transpordiamet: roolis pane telefon puhkama"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oneOfyEZq__bFa_22Ve8bSmlti0=/278x186/smart/nginx/o/2016/04/13/5257979t1h6a77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oneOfyEZq__bFa_22Ve8bSmlti0=/278x186/smart/nginx/o/2016/04/13/5257979t1h6a77.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470791/transpordiamet-roolis-pane-telefon-puhkama" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Transpordiamet: roolis pane telefon puhkama</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T16:01:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:33:38+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470785/kahanemisprognoosid-mojutavad-ka-jarva-valla-teisi-koole" class="list-article__media" aria-label="Kahanemisprognoosid mõjutavad ka Järva valla teisi koole"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dn8JXxBcDXTliXVmY8hgR7AiZoE=/278x186/smart/nginx/o/2014/12/01/3570487t1h24b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Dn8JXxBcDXTliXVmY8hgR7AiZoE=/278x186/smart/nginx/o/2014/12/01/3570487t1h24b0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470785/kahanemisprognoosid-mojutavad-ka-jarva-valla-teisi-koole" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Kahanemisprognoosid mõjutavad ka Järva valla teisi koole</div></a></div><div class="list-article__shadow"></div></article></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lw53zyeymh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--tamrex"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--topic structured-content__group--has-header structured-content__group--[object Object]"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:35:06+02:00"><meta itemprop="dateModified" content="2022-03-02T16:35:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467223/tuleohutu-kodu-valem" class="list-article__media" aria-label="Tuleohutu kodu valem"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iR36GFiInA_77NrKCWFZgvL8R9I=/288x192/smart/nginx/o/2022/03/02/14402644t1h1175.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iR36GFiInA_77NrKCWFZgvL8R9I=/288x192/smart/nginx/o/2022/03/02/14402644t1h1175.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</a><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><a href="https://tarbija.postimees.ee/7467223/tuleohutu-kodu-valem" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:34:50+02:00"><meta itemprop="dateModified" content="2022-03-02T16:34:49+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467154/kas-sinu-tulekustuti-on-tookorras" class="list-article__media" aria-label="Kas Sinu tulekustuti on töökorras?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s2Nnt7Wx7S3QGgjx23cqArqowfY=/288x192/smart/nginx/o/2022/03/02/14402628t1hbd36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s2Nnt7Wx7S3QGgjx23cqArqowfY=/288x192/smart/nginx/o/2022/03/02/14402628t1hbd36.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</a><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><a href="https://tarbija.postimees.ee/7467154/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras?</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:34:25+02:00"><meta itemprop="dateModified" content="2022-03-02T16:34:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467143/vaheta-valja-minikustuti-autos" class="list-article__media" aria-label="Vaheta välja minikustuti autos"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_bhYEcsO-ZjRfUeBiVgi_RiukaY=/288x192/smart/nginx/o/2022/03/02/14402620t1h973b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_bhYEcsO-ZjRfUeBiVgi_RiukaY=/288x192/smart/nginx/o/2022/03/02/14402620t1h973b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</a><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><a href="https://tarbija.postimees.ee/7467143/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media" aria-label="Ettevõtete/asutuste tuleohutusülevaatus kohustuslik"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kRdBSSG4pSkpKOewPebvU_Oicw=/288x192/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4kRdBSSG4pSkpKOewPebvU_Oicw=/288x192/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</a><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik</div></a></div><div class="list-article__shadow"></div></article></div></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T14:08:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:30:41+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470778/raamatukogud-koguvad-sojapogenikele-kirjatarbeid" class="list-article__media" aria-label="Raamatukogud koguvad sõjapõgenikele kirjatarbeid"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DGsWYdnl2rjcTwkwDqn_hzULZBE=/278x186/smart/nginx/o/2012/08/23/1283276t1h2fa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DGsWYdnl2rjcTwkwDqn_hzULZBE=/278x186/smart/nginx/o/2012/08/23/1283276t1h2fa6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470778/raamatukogud-koguvad-sojapogenikele-kirjatarbeid" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Raamatukogud koguvad sõjapõgenikele kirjatarbeid</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T12:05:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:27:05+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470773/paastetoode-juhid-ei-pea-tuleohutusnouete-rikkuja-korralekutsumisel-enam-piirduma-vaid-sonadega" class="list-article__media" aria-label="Päästetööde juhid ei pea tuleohutusnõuete rikkuja korralekutsumisel enam piirduma vaid sõnadega"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_V8sg2BRZnkbFkjRWu2aFZeM9OQ=/278x186/smart/nginx/o/2022/02/04/14346227t1h874f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_V8sg2BRZnkbFkjRWu2aFZeM9OQ=/278x186/smart/nginx/o/2022/02/04/14346227t1h874f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470773/paastetoode-juhid-ei-pea-tuleohutusnouete-rikkuja-korralekutsumisel-enam-piirduma-vaid-sonadega" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Päästetööde juhid ei pea tuleohutusnõuete rikkuja korralekutsumisel enam piirduma vaid sõnadega</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-09T10:50:29+02:00"><meta itemprop="dateModified" content="2022-03-09T10:50:28+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7472440/jarvamaale-lisandus-ule-poolesaja-koroonapositiivse" class="list-article__media" aria-label="Järvamaale lisandus üle poolesaja koroonapositiivse"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MA2b0lk_EDVikKn5bteKHR_P81Q=/278x186/smart/nginx/o/2022/01/29/14334647t1hb27e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MA2b0lk_EDVikKn5bteKHR_P81Q=/278x186/smart/nginx/o/2022/01/29/14334647t1hb27e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label">Uudised</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7472440/jarvamaale-lisandus-ule-poolesaja-koroonapositiivse" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Järvamaale lisandus üle poolesaja koroonapositiivse</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T10:04:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:25:28+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470770/oppus-saber-strike-toob-eestisse-usa-soome-ja-uhendkuningriigi-ohutorjeuksused" class="list-article__media" aria-label="Õppus Saber Strike toob Eestisse USA, Soome ja Ühendkuningriigi õhutõrjeüksused"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pAo4ZXHZzD2t4F7bAy4Etdl_7Kw=/278x186/smart/nginx/o/2022/03/07/14412264t1h1e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pAo4ZXHZzD2t4F7bAy4Etdl_7Kw=/278x186/smart/nginx/o/2022/03/07/14412264t1h1e5b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470770/oppus-saber-strike-toob-eestisse-usa-soome-ja-uhendkuningriigi-ohutorjeuksused" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Õppus Saber Strike toob Eestisse USA, Soome ja Ühendkuningriigi õhutõrjeüksused</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T06:03:00+02:00"><meta itemprop="dateModified" content="2022-03-08T08:04:47+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471434/euroopa-komisjon-vottis-kasutusele-sanktsioonide-rikkumistest-teavitamise-veebiplatvormi" class="list-article__media" aria-label="Euroopa Komisjon võttis kasutusele sanktsioonide rikkumistest teavitamise veebiplatvormi"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZymTHssiyYpebexHeuDuAQS8_bc=/278x186/smart/nginx/o/2021/12/06/14245308t1h24f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZymTHssiyYpebexHeuDuAQS8_bc=/278x186/smart/nginx/o/2021/12/06/14245308t1h24f9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471434/euroopa-komisjon-vottis-kasutusele-sanktsioonide-rikkumistest-teavitamise-veebiplatvormi" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Euroopa Komisjon võttis kasutusele sanktsioonide rikkumistest teavitamise veebiplatvormi</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T04:04:00+02:00"><meta itemprop="dateModified" content="2022-03-08T08:06:00+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471436/u21-sai-voidu" class="list-article__media" aria-label="U21 sai võidu"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Px7P13Sbqp3ihjyM9d3v09VmgU=/278x186/smart/nginx/o/2021/02/18/13637038t1h138b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5Px7P13Sbqp3ihjyM9d3v09VmgU=/278x186/smart/nginx/o/2021/02/18/13637038t1h138b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471436/u21-sai-voidu" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">U21 sai võidu</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T22:02:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:23:56+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470769/eesti-pangandus-tuleks-hasti-toime-venemaaga-kaubanduse-katkemisega" class="list-article__media" aria-label="Eesti pangandus tuleks hästi toime Venemaaga kaubanduse katkemisega"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y6jYrObm75LRx-zxRwbVMR3uDes=/278x186/filters:focal(0x2:1873x833)/nginx/o/2020/05/27/13122020t1h740d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y6jYrObm75LRx-zxRwbVMR3uDes=/278x186/filters:focal(0x2:1873x833)/nginx/o/2020/05/27/13122020t1h740d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470769/eesti-pangandus-tuleks-hasti-toime-venemaaga-kaubanduse-katkemisega" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Eesti pangandus tuleks hästi toime Venemaaga kaubanduse katkemisega</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-08T16:14:00+02:00"><meta itemprop="dateModified" content="2022-03-08T16:15:57+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471910/lasteaia-naispere-sai-laulu-tantsu-ja-tossu-tais-ullatuse-osaliseks" class="list-article__media" aria-label="Lasteaia naispere sai laulu, tantsu ja tossu täis üllatuse osaliseks"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CwK6_-jgOTScQWAXn-jN20kXCGE=/278x186/filters:focal(407x343:3698x2173)/nginx/o/2022/03/08/14415450t1h133b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CwK6_-jgOTScQWAXn-jN20kXCGE=/278x186/filters:focal(407x343:3698x2173)/nginx/o/2022/03/08/14415450t1h133b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label">Haridus</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471910/lasteaia-naispere-sai-laulu-tantsu-ja-tossu-tais-ullatuse-osaliseks" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Lasteaia naispere sai laulu, tantsu ja tossu täis üllatuse osaliseks</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T16:12:00+02:00"><meta itemprop="dateModified" content="2022-03-07T12:14:11+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470752/jarvamaal-on-tanasest-siseveekogude-jaale-minek-keelatud" class="list-article__media" aria-label="Järvamaal on tänasest siseveekogude jääle minek keelatud"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s9OhUT23M3RJXphGNUZYKWN9OA4=/278x186/smart/nginx/o/2022/03/07/14411853t1h9f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s9OhUT23M3RJXphGNUZYKWN9OA4=/278x186/smart/nginx/o/2022/03/07/14411853t1h9f3e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470752/jarvamaal-on-tanasest-siseveekogude-jaale-minek-keelatud" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Järvamaal on tänasest siseveekogude jääle minek keelatud</div></a></div><div class="list-article__shadow"></div></article></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#004E96"></coma-block><div class="root structured-content__group structured-content__group--5 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-08T15:02:45+02:00"><meta itemprop="dateModified" content="2022-03-08T15:02:45+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471858/jarvamaal-jagati-sudokukulda" class="list-article__media" aria-label="Järvamaal jagati sudokukulda"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eQIp4lKiQ0so6VQva14pKgjeAHM=/278x186/smart/nginx/o/2022/03/08/14415264t1h2502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eQIp4lKiQ0so6VQva14pKgjeAHM=/278x186/smart/nginx/o/2022/03/08/14415264t1h2502.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471858/jarvamaal-jagati-sudokukulda" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Järvamaal jagati sudokukulda</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T14:02:00+02:00"><meta itemprop="dateModified" content="2022-03-07T10:23:20+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470635/riiklik-juristieksam-aitab-uhtlustada-oigushariduse-taset" class="list-article__media" aria-label="Riiklik juristieksam aitab ühtlustada õigushariduse taset"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5pbiCogMx0cIJecBDcnn3sBbMBY=/278x186/smart/nginx/o/2021/02/11/13623301t1h18b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5pbiCogMx0cIJecBDcnn3sBbMBY=/278x186/smart/nginx/o/2021/02/11/13623301t1h18b5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470635/riiklik-juristieksam-aitab-uhtlustada-oigushariduse-taset" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Riiklik juristieksam aitab ühtlustada õigushariduse taset</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T12:19:00+02:00"><meta itemprop="dateModified" content="2022-03-07T10:20:43+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470629/eesti-eksperdid-teist-covid-19-tohustusdoosi-pole-veel-vaja" class="list-article__media" aria-label="Eesti eksperdid: teist COVID-19 tõhustusdoosi pole veel vaja"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZrRV3saYpL4YYoLhco8psvM1OcY=/278x186/smart/nginx/o/2018/04/13/7779055t1h2ea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZrRV3saYpL4YYoLhco8psvM1OcY=/278x186/smart/nginx/o/2018/04/13/7779055t1h2ea0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470629/eesti-eksperdid-teist-covid-19-tohustusdoosi-pole-veel-vaja" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Eesti eksperdid: teist COVID-19 tõhustusdoosi pole veel vaja</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T11:39:00+02:00"><meta itemprop="dateModified" content="2022-03-08T11:42:06+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471649/oopaevaga-lisandus-taaskord-tuhandeid-koroonahaigeid" class="list-article__media" aria-label="Ööpäevaga lisandus taaskord tuhandeid koroonahaigeid"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x8FQD4pVOgGKnPV2tmsBhusik6U=/278x186/filters:focal(552x341:1115x805)/nginx/o/2021/10/07/14120328t1h6b77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x8FQD4pVOgGKnPV2tmsBhusik6U=/278x186/filters:focal(552x341:1115x805)/nginx/o/2021/10/07/14120328t1h6b77.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471649/oopaevaga-lisandus-taaskord-tuhandeid-koroonahaigeid" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus taaskord tuhandeid koroonahaigeid</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-08T11:34:37+02:00"><meta itemprop="dateModified" content="2022-03-08T11:34:36+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471645/jarva-teataja-kuulutused-8-marts" class="list-article__media" aria-label="Järva Teataja kuulutused, 8. märts"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gX2zwpZK_8-HIpFFSNWDy9RWygQ=/278x186/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gX2zwpZK_8-HIpFFSNWDy9RWygQ=/278x186/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label">Kuulutused</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471645/jarva-teataja-kuulutused-8-marts" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 8. märts</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T10:22:00+02:00"><meta itemprop="dateModified" content="2022-03-08T10:36:15+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471567/eakas-naine-kukkus-ja-jai-oma-korterisse-loksu" class="list-article__media" aria-label="Eakas naine kukkus ja jäi oma korterisse lõksu"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LUVa4bKKlq8-I2RMt4FrfVGOx6E=/278x186/smart/nginx/o/2022/01/27/14330908t1h5a6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LUVa4bKKlq8-I2RMt4FrfVGOx6E=/278x186/smart/nginx/o/2022/01/27/14330908t1h5a6a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471567/eakas-naine-kukkus-ja-jai-oma-korterisse-loksu" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Eakas naine kukkus ja jäi oma korterisse lõksu</div></a></div><div class="list-article__shadow"></div></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T10:17:00+02:00"><meta itemprop="dateModified" content="2022-03-07T13:20:47+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7470850/jahimehed-koguvad-konserve-ja-raadiosaatjaid" class="list-article__media" aria-label="Jahimehed koguvad konserve ja raadiosaatjaid"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GKLBdW11Y7V3WfTbAZ9Ooj1jlJE=/278x186/smart/nginx/o/2022/02/28/14398908t1h35ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GKLBdW11Y7V3WfTbAZ9Ooj1jlJE=/278x186/smart/nginx/o/2022/02/28/14398908t1h35ea.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7470850/jahimehed-koguvad-konserve-ja-raadiosaatjaid" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Jahimehed koguvad konserve ja raadiosaatjaid</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T09:03:00+02:00"><meta itemprop="dateModified" content="2022-03-08T09:45:18+02:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://naine.postimees.ee/7471421/ule-saja-ukraina-naise-ja-lapse-eestisse-toonud-mees-jagab-sudantlohestavaid-hetki" class="list-article__media" aria-label="Üle saja ukraina naise ja lapse Eestisse toonud mees jagab südantlõhestavaid hetki"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NTuAeMjsYDAm27REdtZJipARcM8=/278x186/filters:focal(1916x1436:3756x2858)/nginx/o/2022/03/08/14413803t1h06e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NTuAeMjsYDAm27REdtZJipARcM8=/278x186/filters:focal(1916x1436:3756x2858)/nginx/o/2022/03/08/14413803t1h06e2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://naine.postimees.ee" class="list-article__section-label">Naine</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://naine.postimees.ee/7471421/ule-saja-ukraina-naise-ja-lapse-eestisse-toonud-mees-jagab-sudantlohestavaid-hetki" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Üle saja ukraina naise ja lapse Eestisse toonud mees jagab südantlõhestavaid hetki</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T08:01:00+02:00"><meta itemprop="dateModified" content="2022-03-08T08:00:59+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7471431/talv-naitab-korraks-veel-oma-nagu" class="list-article__media" aria-label="Talv näitab korraks veel oma nägu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nDpArVbRja2LRDmdREQODFZqIaA=/278x186/smart/nginx/o/2022/02/05/14347681t1hcb74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nDpArVbRja2LRDmdREQODFZqIaA=/278x186/smart/nginx/o/2022/02/05/14347681t1hcb74.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://jarvateataja.postimees.ee/7471431/talv-naitab-korraks-veel-oma-nagu" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Talv näitab korraks veel oma nägu</div></a></div><div class="list-article__shadow"></div></article></div></div><div class="root infinity"><infinite-scroll :blocks-type-in-phone-is-single="false" :order="9" :section-id="381" :limit="12" header-color="#004E96" :is-last-in-feed="true"></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/M9eg1OqMc_HYTmwFsDXcfXdHVGo=/152x152/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Tiit Reinberg</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">384 9239</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 384 9200</div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</div><div class="site-footer__top-group">Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-3de7dace26a8f07b44fe.js" async></script></body></html>