<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004E96"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/381/65c38d262df336fd53d7e9d994fd0a36.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FHnDb6d-tpvz1oTg4AFSOG90oLU=/180x180/https://f.pmo.ee/logos/381/65c38d262df336fd53d7e9d994fd0a36.png"><link rel="manifest" href="https://jarvateataja.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/h3NdrHgMujHDEuq-Ygf8rIlDhbA=/1200x630/smart/nginx/o/2022/06/23/14649681t1hc112.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/h3NdrHgMujHDEuq-Ygf8rIlDhbA=/1200x630/smart/nginx/o/2022/06/23/14649681t1hc112.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaitseliitlased pidasid võidupüha eel laskevõistlust"><meta property="twitter:title" content="Kaitseliitlased pidasid võidupüha eel laskevõistlust"><meta property="og:url" content="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Türi üksikkompanii eestvõttel pidasid kaitseliitlased Jalametsa lasketiirus Võidupäeva võistlust, mis koosnes kolmest alast: laskmine 100 meetrilt sõjapüssist, 25 meetrilt püstolist ja granaadiviskest."><meta property="twitter:description" content="Türi üksikkompanii eestvõttel pidasid kaitseliitlased Jalametsa lasketiirus Võidupäeva võistlust, mis koosnes kolmest alast: laskmine 100 meetrilt sõjapüssist, 25 meetrilt püstolist ja granaadiviskest."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="Kaitseliit"><meta property="article:tag" content="järva malev"><meta property="article:tag" content="Riho Ühtegi"><meta property="article:tag" content="kerlin tealane"><meta property="article:tag" content="kaitseliidu järva malev"><meta property="article:tag" content="Janek Männik"><meta property="article:tag" content="Tõnis Orumaa"><meta property="article:tag" content="Kuido Pettai"><meta name="article:published_time" content="2022-06-23T12:04:35+03:00"><meta name="article:modified_time" content="2022-06-23T12:04:35+03:00"><meta name="description" content="Türi üksikkompanii eestvõttel pidasid kaitseliitlased Jalametsa lasketiirus Võidupäeva võistlust, mis koosnes kolmest alast: laskmine 100 meetrilt sõjapüssist, 25 meetrilt püstolist ja granaadiviskest."><meta name="keywords" content="Kaitseliit, järva malev, Riho Ühtegi, kerlin tealane, kaitseliidu järva malev, Janek Männik, Tõnis Orumaa, Kuido Pettai"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Kaitseliitlased pidasid võidupüha eel laskevõistlust - Järva Teataja</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-69db46144e9559c2838f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004E96;
    --section-color-rgb: #004E96;
    --section-secondary-color: #68767D;
    --section-secondary-color-rgb: #68767D;
    --section-tertiary-color: #E3E6E8;
    --section-tertiary-color-rgb: #E3E6E8;
    --section-quaternary-color: #D67E19;
    --section-quaternary-color-rgb: #D67E19;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004E96;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Urmas Glase';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "381";
      
        const pageType = "article";
        const datePublished = "2022-06-23T12:04:36+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Urmas Glase');
        

        const content = {
          type: 'article',
          contentId: '7550979',
          accessCategory: 'subscribers only',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "381",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-c49999e33eee502b8048.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-554f1f409bef48171356.js"></script></head><body class="section-381 article-7550979"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 23.06.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/21" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://jarvateataja.postimees.ee" class="header-logo header-logo--large" style="--width: 252px; --height: 36px"><img src="https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg" height="100%" alt="Järva Teataja"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://jarvateataja.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7550979"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://jarvateataja.postimees.ee">Järva Teataja</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Kaitseliitlased pidasid võidupüha eel laskevõistlust</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/68696"><img alt="Urmas Glase" src="//f12.pmo.ee/ooZbECky63yeywJ3uSJY9ISO518=/112x112/smart/nginx/o/2020/09/07/13331212t1hd3db.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/68696" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Urmas Glase</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-06-23T12:04:36+03:00">23. juuni 2022, 12.04</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Kaitseliitlased pidasid võidupüha eel laskevõistlust</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7550979" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'FB Messenger',
        },
      ]);" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7550979&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'LinkedIn',
        },
      ]);" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Kaitseliitlased%20pidasid%20v%C3%B5idup%C3%BCha%20eel%20laskev%C3%B5istlust&url=https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7550979"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Twitter',
        },
      ]);" class="article-share__item" href="https://twitter.com/share?text=Kaitseliitlased%20pidasid%20v%C3%B5idup%C3%BCha%20eel%20laskev%C3%B5istlust&url=https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7550979"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7550979"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/XTm5xODL8LZMJ63w7fSNe-X8Nyk=/1536x0/smart/nginx/o/2022/06/23/14649681t1hc112.jpg"><figure-fullscreen eager :image-id="14649681" image-url="//f8.pmo.ee/_w_VgCHtLV9FnS6nUC6LvM1P58I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/23/14649681t1hc112.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14649681)" src="//f8.pmo.ee/XTm5xODL8LZMJ63w7fSNe-X8Nyk=/1536x0/smart/nginx/o/2022/06/23/14649681t1hc112.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Türi üksikkompanii korraldatud laskevõistlus Võidupüha."></div><figcaption class="figure__caption"><span class="figure__caption--title">Türi üksikkompanii korraldatud laskevõistlus Võidupüha.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Türi üksikkompanii eestvõttel pidasid kaitseliitlased Jalametsa lasketiirus Võidupäeva võistlust, mis koosnes kolmest alast: laskmine 100 meetrilt sõjapüssist, 25 meetrilt püstolist ja granaadiviskest.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T13:26:51+03:00"><meta itemprop="dateModified" content="2022-06-23T13:26:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550939/riik-kogub-lugusid-sojapogenike-aitamisest" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Riik kogub lugusid sõjapõgenike aitamisest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T12:10:05+03:00"><meta itemprop="dateModified" content="2022-06-23T12:10:05+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550995/paides-meenutati-voidupuha-olulisust" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Paides meenutati võidupüha olulisust</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T12:04:36+03:00"><meta itemprop="dateModified" content="2022-06-23T12:04:35+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Kaitseliitlased pidasid võidupüha eel laskevõistlust</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T11:37:55+03:00"><meta itemprop="dateModified" content="2022-06-23T11:37:54+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550981/karis-rahu-ei-pruugi-kesta-igavesti" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Karis: rahu ei pruugi kesta igavesti</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T10:48:40+03:00"><meta itemprop="dateModified" content="2022-06-23T10:48:40+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550954/teleajakirjanik-mullu-paides-peetud-paraadist-higi-voolas" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Teleajakirjanik mullu Paides peetud paraadist: Higi voolas!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T10:04:47+03:00"><meta itemprop="dateModified" content="2022-06-23T10:04:47+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7550925/suvel-kontrollitakse-vee-kvaliteeti-11-jarvamaa-supluskohas" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Suvel kontrollitakse vee kvaliteeti 11 Järvamaa supluskohas</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uy7wo9h8sk" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4r7fh1dv6n" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kaitseliidu Türi üksikkompanii väljaõppepealik leitnant Tõnis Orumaa viitas, et granaadiviskel olid väikesed erinevused lahingu omaga, kui esimest peale viskamist enam otsima ei minda, siis sportgranaate ikka tuuakse tagasi.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>"Nii nagu on sõjaline oskus jõud ja täpsus, mõõdeti granaadiviskes samuti täpsusviset ja kaugust. Kui eelmisel aastal oli lauspäike ja kõrvetas korralikult kõiki osalejaid, nagu võidupühalgi, siis seekord oli korralik sõduriilm. Oli päikes, oli vihma, oli pilvist ilma. Lisaks pidi laskuritel olema laskuritel seljas olema lahingvarustus," selgitas Orumaa.</p></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7550979" secure-domain="https://secure.postimees.ee" section-color="#004E96" return-to="https://jarvateataja.postimees.ee/7550979/kaitseliitlased-pidasid-voidupuha-eel-laskevoistlust" country="ee"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1pshgtpnzj" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/11517/kaitseliit">Kaitseliit</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/65049/jarva-malev">järva malev</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/111841/riho-uhtegi">Riho Ühtegi</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/547465/kerlin-tealane">kerlin tealane</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/554680/kaitseliidu-jarva-malev">kaitseliidu järva malev</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/600316/janek-mannik">Janek Männik</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/620240/tonis-orumaa">Tõnis Orumaa</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/625280/kuido-pettai">Kuido Pettai</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b7bi2sur40" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7550979" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7550979" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550954/teleajakirjanik-mullu-paides-peetud-paraadist-higi-voolas" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T10:48:40+03:00"><meta itemprop="dateModified" content="2022-06-23T10:48:40+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Teleajakirjanik mullu Paides peetud paraadist: Higi voolas!"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aFrEyeuwt23-7bWncexeogjgxsw=/906x453/smart/nginx/o/2021/06/24/13873198t1hfb8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aFrEyeuwt23-7bWncexeogjgxsw=/906x453/smart/nginx/o/2021/06/24/13873198t1hfb8f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Teleajakirjanik mullu Paides peetud paraadist: Higi voolas!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550925/suvel-kontrollitakse-vee-kvaliteeti-11-jarvamaa-supluskohas" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T10:04:47+03:00"><meta itemprop="dateModified" content="2022-06-23T10:04:47+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Suvel kontrollitakse vee kvaliteeti 11 Järvamaa supluskohas"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jMadTstyVSkaDHFNL_HM3OK-rRY=/572x300/smart/nginx/o/2022/06/17/14633791t1h3661.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jMadTstyVSkaDHFNL_HM3OK-rRY=/572x300/smart/nginx/o/2022/06/17/14633791t1h3661.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Suvel kontrollitakse vee kvaliteeti 11 Järvamaa supluskohas</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548638/tulevaste-roheinnovatsiooni-inseneride-opet-toetatakse-spetsiaalse-erialastipendiumiga" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T22:02:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:43:53+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tulevaste roheinnovatsiooni inseneride õpet toetatakse spetsiaalse erialastipendiumiga"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UXjRawwka_mU4zuR_Shh-CyuOQw=/592x296/filters:focal(1246x1414:4424x3412)/nginx/o/2015/04/22/3988887t1h685d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UXjRawwka_mU4zuR_Shh-CyuOQw=/592x296/filters:focal(1246x1414:4424x3412)/nginx/o/2015/04/22/3988887t1h685d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tulevaste roheinnovatsiooni inseneride õpet toetatakse spetsiaalse erialastipendiumiga</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548634/taotlusvoor-noorte-heaks-2022-kutsub-noortevaldkonna-tegijaid-koostoole" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T20:04:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:42:34+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Taotlusvoor &quot;Noorte Heaks 2022&quot; kutsub noortevaldkonna tegijaid koostööle"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3TgNnmSzmuLA7eUbQrFMQ1-XjoA=/906x453/smart/nginx/o/2014/02/14/2820840t1hc33f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3TgNnmSzmuLA7eUbQrFMQ1-XjoA=/906x453/smart/nginx/o/2014/02/14/2820840t1hc33f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Taotlusvoor &quot;Noorte Heaks 2022&quot; kutsub noortevaldkonna tegijaid koostööle</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550713/tarmo-hints-raakides-paide-teatrist" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T18:04:07+03:00"><meta itemprop="dateModified" content="2022-06-22T18:04:07+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tarmo Hints: rääkides Paide teatrist"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J1Ab8OC2MORIgRS5u8yuXH0HZZM=/572x300/smart/nginx/o/2017/07/24/6921189t1h460a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J1Ab8OC2MORIgRS5u8yuXH0HZZM=/572x300/smart/nginx/o/2017/07/24/6921189t1h460a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label">Arvamus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tarmo Hints: rääkides Paide teatrist</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548628/huvide-deklaratsioonid-esitasid-oigel-ajal-76-kohuslastest" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T18:03:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:34:08+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Huvide deklaratsioonid esitasid õigel ajal 76% kohuslastest"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6KiudPfkpBD0L3K4CTEmGJDoQhY=/592x296/smart/nginx/o/2020/03/17/13013401t1ha5a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6KiudPfkpBD0L3K4CTEmGJDoQhY=/592x296/smart/nginx/o/2020/03/17/13013401t1ha5a7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Huvide deklaratsioonid esitasid õigel ajal 76% kohuslastest</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550705/martha-beryl-grauberg-paide-linnast-ja-teatrist-kelle-linn-siia-kutsus" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T17:56:00+03:00"><meta itemprop="dateModified" content="2022-06-22T18:08:15+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Martha-Beryl Grauberg: Paide linnast ja teatrist, kelle linn siia kutsus"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b0sJ1g6m_t3y83SegnUzkZ2Vm_w=/906x453/filters:focal(726x203:826x653)/nginx/o/2021/10/20/14154177t1hb2e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b0sJ1g6m_t3y83SegnUzkZ2Vm_w=/906x453/filters:focal(726x203:826x653)/nginx/o/2021/10/20/14154177t1hb2e7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label">Arvamus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Martha-Beryl Grauberg: Paide linnast ja teatrist, kelle linn siia kutsus</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550710/voidupuhal-ja-jaanipaeval-lehvivad-sinimustvalged-lipud" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T17:31:07+03:00"><meta itemprop="dateModified" content="2022-06-22T17:31:07+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Võidupühal ja jaanipäeval lehvivad sinimustvalged lipud"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YGQkYEhP2_1-bTzm2Iclxx-gaz8=/572x300/smart/nginx/o/2020/06/24/13171646t1h3a15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YGQkYEhP2_1-bTzm2Iclxx-gaz8=/572x300/smart/nginx/o/2020/06/24/13171646t1h3a15.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Võidupühal ja jaanipäeval lehvivad sinimustvalged lipud</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550281/linnapea-kutsus-tublid-koolilopetajad-vastuvotule" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T16:47:00+03:00"><meta itemprop="dateModified" content="2022-06-23T08:47:29+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Linnapea kutsus tublid koolilõpetajad vastuvõtule"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCePpDoAlOZvEif_i4cibm8qZYE=/592x296/smart/nginx/o/2022/06/22/14648064t1h0090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QCePpDoAlOZvEif_i4cibm8qZYE=/592x296/smart/nginx/o/2022/06/22/14648064t1h0090.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Linnapea kutsus tublid koolilõpetajad vastuvõtule</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550675/eesti-uhed-hinnatuimad-matkarajad-asuvad-jarvamaal" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T16:33:52+03:00"><meta itemprop="dateModified" content="2022-06-22T16:33:51+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti ühed hinnatuimad matkarajad asuvad Järvamaal"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gC-Y2jVay0b25sEf5jnpHm5YxEY=/906x453/smart/nginx/o/2020/12/10/13522927t1hdb4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gC-Y2jVay0b25sEf5jnpHm5YxEY=/906x453/smart/nginx/o/2020/12/10/13522927t1hdb4c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti ühed hinnatuimad matkarajad asuvad Järvamaal</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548626/eesti-kroon-postmarkidel-uus-virtuaalnaitus-krooniaeg" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T16:01:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:32:47+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti kroon postmarkidel. Uus virtuaalnäitus „Krooniaeg“"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wp5piivQMbArP3IK2vYN1U4kXzw=/572x300/smart/nginx/o/2022/06/20/14641618t1h5b5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wp5piivQMbArP3IK2vYN1U4kXzw=/572x300/smart/nginx/o/2022/06/20/14641618t1h5b5c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti kroon postmarkidel. Uus virtuaalnäitus „Krooniaeg“</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548565/lux-expressi-soidugraafiku-muudatused-seoses-voidupuha-ja-jaanipaevaga" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T14:03:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:31:05+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lux Expressi sõidugraafiku muudatused seoses võidupüha ja jaanipäevaga"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bJFE0WyXPUkkII3Wyc51K64ohiw=/592x296/smart/nginx/o/2017/06/02/6738059t1hc7e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bJFE0WyXPUkkII3Wyc51K64ohiw=/592x296/smart/nginx/o/2017/06/02/6738059t1hc7e8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lux Expressi sõidugraafiku muudatused seoses võidupüha ja jaanipäevaga</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550561/tood-otsivate-sojapogenike-tottu-tehakse-politseile-valjakutseid" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T13:56:55+03:00"><meta itemprop="dateModified" content="2022-06-22T13:56:54+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tööd otsivate sõjapõgenike tõttu tehakse politseile väljakutseid"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xNBUgbDrefVARptZdv4xPhjS54g=/906x453/smart/nginx/o/2022/06/22/14647718t1hc121.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xNBUgbDrefVARptZdv4xPhjS54g=/906x453/smart/nginx/o/2022/06/22/14647718t1hc121.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tööd otsivate sõjapõgenike tõttu tehakse politseile väljakutseid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550502/president-karis-teenetemarkide-saajatele-sadade-tuhandete-inimeste-hool-ja-visadus-on-aidanud-hoida-just-sellist-demokraatlikku-eestit-ja-aitab-just-sellisel-eestil-kesta" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T13:04:13+03:00"><meta itemprop="dateModified" content="2022-06-22T13:04:13+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="President Karis teenetemärkide saajatele: sadade tuhandete inimeste hool ja visadus on aidanud hoida just sellist demokraatlikku Eestit ja aitab just sellisel Eestil kesta"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/luelbHfzWvVC-mH7sz5Ucegp6p0=/572x300/smart/nginx/o/2022/06/22/14647496t1hce73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/luelbHfzWvVC-mH7sz5Ucegp6p0=/572x300/smart/nginx/o/2022/06/22/14647496t1hce73.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">President Karis teenetemärkide saajatele: sadade tuhandete inimeste hool ja visadus on aidanud hoida just sellist demokraatlikku Eestit ja aitab just sellisel Eestil kesta</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548561/saunafestivali-peaauhinna-voitis-jarvamaa-paastekomando-pealik" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T12:05:00+03:00"><meta itemprop="dateModified" content="2022-06-21T08:11:51+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Saunafestivali peaauhinna võitis Järvamaa päästekomando pealik"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHuU5mwAlftTRvzRQEGLpkmSipg=/592x296/smart/nginx/o/2022/06/19/14640425t1h8f5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHuU5mwAlftTRvzRQEGLpkmSipg=/592x296/smart/nginx/o/2022/06/19/14640425t1h8f5c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Saunafestivali peaauhinna võitis Järvamaa päästekomando pealik</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548552/esimesed-500-kiva-kiusuennetusprogrammi-labinud-opilast-lopetavad-tanavu-pohikooli" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T10:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T09:23:14+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Esimesed 500 KiVa kiusuennetusprogrammi läbinud õpilast lõpetavad tänavu põhikooli"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9b9NfSUzM4vbcwTeyFb_ubp7Ads=/906x453/smart/nginx/o/2022/06/20/14641424t1h58ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9b9NfSUzM4vbcwTeyFb_ubp7Ads=/906x453/smart/nginx/o/2022/06/20/14641424t1h58ba.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Esimesed 500 KiVa kiusuennetusprogrammi läbinud õpilast lõpetavad tänavu põhikooli</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7550164/politsei-turvaliste-puhade-saladus-peitub-igas-jaanipidulises-endas" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:32:49+03:00"><meta itemprop="dateModified" content="2022-06-22T07:32:48+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Politsei: turvaliste pühade saladus peitub igas jaanipidulises endas"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CZJusJ6yQi7z5ZImuovr2oFsNF4=/572x300/smart/nginx/o/2022/06/21/14646083t1h3cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CZJusJ6yQi7z5ZImuovr2oFsNF4=/572x300/smart/nginx/o/2022/06/21/14646083t1h3cf0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Politsei: turvaliste pühade saladus peitub igas jaanipidulises endas</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548806/riigikohus-rasket-psuuhikahairet-tuleb-karistuse-moistmisel-arvestada" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:11:43+03:00"><meta itemprop="dateModified" content="2022-06-22T07:11:42+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Riigikohus: rasket psüühikahäiret tuleb karistuse mõistmisel arvestada"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ghrcqfLuW_Kur_KjDISfTgJxpQU=/592x296/smart/nginx/o/2021/10/25/14165078t1h3578.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ghrcqfLuW_Kur_KjDISfTgJxpQU=/592x296/smart/nginx/o/2021/10/25/14165078t1h3578.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Riigikohus: rasket psüühikahäiret tuleb karistuse mõistmisel arvestada</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7549613/ule-eesti-said-toetust-rohkem-kui-650-keskkonnaprojekti" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:11:36+03:00"><meta itemprop="dateModified" content="2022-06-22T07:11:36+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Üle Eesti said toetust rohkem kui 650 keskkonnaprojekti"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_q4errEVdWGUuZSbUXHqt9BTTA4=/906x453/smart/nginx/o/2015/05/13/4058549t1h4182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_q4errEVdWGUuZSbUXHqt9BTTA4=/906x453/smart/nginx/o/2015/05/13/4058549t1h4182.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Üle Eesti said toetust rohkem kui 650 keskkonnaprojekti</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548825/parvega-jarvele-triivinud-kolmene-seltskond-jai-veeloksu" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:11:16+03:00"><meta itemprop="dateModified" content="2022-06-22T07:11:16+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Parvega järvele triivinud kolmene seltskond jäi veelõksu"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0ZLRSEABqnQJi5grfVD8vUAB5Fw=/572x300/smart/nginx/o/2020/05/28/13123182t1h0132.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0ZLRSEABqnQJi5grfVD8vUAB5Fw=/572x300/smart/nginx/o/2020/05/28/13123182t1h0132.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Parvega järvele triivinud kolmene seltskond jäi veelõksu</div><div class="list-article__additional-headline">Juhtumeid jaanipäevadest!</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7549256/kergejoustiklased-valmistuvad-eesti-meistrivoistlusteks" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:10:59+03:00"><meta itemprop="dateModified" content="2022-06-22T07:10:59+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kergejõustiklased valmistuvad Eesti meistrivõistlusteks"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p3EPs6Mv7xq0tdBNbYKaiSLcxJ4=/592x296/smart/nginx/o/2022/04/23/14502699t1h31ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p3EPs6Mv7xq0tdBNbYKaiSLcxJ4=/592x296/smart/nginx/o/2022/04/23/14502699t1h31ac.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kergejõustiklased valmistuvad Eesti meistrivõistlusteks</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7546979/relvaga-vehkinud-libapolitseinik-puutus-kokku-politseinikega" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T07:10:45+03:00"><meta itemprop="dateModified" content="2022-06-22T07:10:45+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Relvaga vehkinud libapolitseinik puutus kokku politseinikega"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cj6lc15utGZxDr8KPuBxGchEe28=/906x453/smart/nginx/o/2022/04/29/14515135t1hea2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cj6lc15utGZxDr8KPuBxGchEe28=/906x453/smart/nginx/o/2022/04/29/14515135t1hea2f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label">Krimi</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Relvaga vehkinud libapolitseinik puutus kokku politseinikega</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548655/uue-el-sanktsiooni-paketiga-peavad-arvestama-ka-tavareisijad" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T05:59:00+03:00"><meta itemprop="dateModified" content="2022-06-21T16:45:28+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Uue EL sanktsiooni paketiga peavad arvestama ka tavareisijad"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbilOj8LGFZeaCbir0xn3TqMhjI=/572x300/smart/nginx/o/2011/07/18/676058t1h6976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EbilOj8LGFZeaCbir0xn3TqMhjI=/572x300/smart/nginx/o/2011/07/18/676058t1h6976.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Uue EL sanktsiooni paketiga peavad arvestama ka tavareisijad</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548654/tehik-tootas-valja-sojapogenike-uurihuvitiste-lahenduse" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T03:56:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:58:48+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="TEHIK töötas välja sõjapõgenike üürihüvitiste lahenduse"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1yXvihLDM2lBaCbBClUkXzfSi2o=/592x296/smart/nginx/o/2019/04/18/11959588t1hfd2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1yXvihLDM2lBaCbBClUkXzfSi2o=/592x296/smart/nginx/o/2019/04/18/11959588t1hfd2c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">TEHIK töötas välja sõjapõgenike üürihüvitiste lahenduse</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7548652/inflatsioon-on-tostnud-inimeste-huvi-elektriautode-ostmise-vastu" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T01:55:00+03:00"><meta itemprop="dateModified" content="2022-06-20T10:56:18+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Inflatsioon on tõstnud inimeste huvi elektriautode ostmise vastu"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rj2vRw5OEOVWV7k5Msyi55EYllk=/906x453/smart/nginx/o/2021/06/01/13816987t1h49f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rj2vRw5OEOVWV7k5Msyi55EYllk=/906x453/smart/nginx/o/2021/06/01/13816987t1h49f3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Inflatsioon on tõstnud inimeste huvi elektriautode ostmise vastu</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/M9eg1OqMc_HYTmwFsDXcfXdHVGo=/152x152/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Tiit Reinberg</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">384 9239</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee">toimetus@jt.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 384 9200</div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee">kuulutused@jt.ee</a><br>Tel +372 384 9200</div><div class="site-footer__top-group">Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-7498c717e9d8fe05e217.js" async></script></body></html>