<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004E96"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/381/65c38d262df336fd53d7e9d994fd0a36.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/381/c44671f1b150fc61f21c61713d17dde2.png"><link rel="manifest" href="https://jarvateataja.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/u7j7sWnx1P9t_N0O2uxE5djejyQ=/1200x630/filters:focal(785x282:1788x1426)/nginx/o/2022/12/08/15011354t1h2886.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/u7j7sWnx1P9t_N0O2uxE5djejyQ=/1200x630/filters:focal(785x282:1788x1426)/nginx/o/2022/12/08/15011354t1h2886.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suur jõulupiltide konkurss: Lemmikloomade pühadeootus"><meta property="twitter:title" content="Suur jõulupiltide konkurss: Lemmikloomade pühadeootus"><meta property="og:url" content="https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Järva Teataja korraldab ka tänavu jõulumeeleolus lemmikute konkursi, kusjuures parimat pilti ootab au ja kuulsus, pildistajat Järva Teataja meened."><meta property="twitter:description" content="Järva Teataja korraldab ka tänavu jõulumeeleolus lemmikute konkursi, kusjuures parimat pilti ootab au ja kuulsus, pildistajat Järva Teataja meened."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="lemmikloom"><meta property="article:tag" content="konkurss"><meta property="article:tag" content="järva teataja"><meta name="article:published_time" content="2022-12-08T13:16:15+02:00"><meta name="article:modified_time" content="2022-12-08T13:22:51+02:00"><meta name="cXenseParse:articleId" content="7658085"><meta name="cXenseParse:thumbnailUrl" content="//f12.pmo.ee/u7j7sWnx1P9t_N0O2uxE5djejyQ=/1200x630/filters:focal(785x282:1788x1426)/nginx/o/2022/12/08/15011354t1h2886.jpg"><meta name="description" content="Järva Teataja korraldab ka tänavu jõulumeeleolus lemmikute konkursi, kusjuures parimat pilti ootab au ja kuulsus, pildistajat Järva Teataja meened."><meta name="keywords" content="lemmikloom, konkurss, järva teataja"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Suur jõulupiltide konkurss: Lemmikloomade pühadeootus</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-57be66dcba2a79fcd1c6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004E96;
    --section-color-rgb: #004E96;
    --section-secondary-color: #68767D;
    --section-secondary-color-rgb: #68767D;
    --section-tertiary-color: #E3E6E8;
    --section-tertiary-color-rgb: #E3E6E8;
    --section-quaternary-color: #D67E19;
    --section-quaternary-color-rgb: #D67E19;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004E96;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Järva Teataja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-381 article-7658085"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 8.12.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/21" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://jarvateataja.postimees.ee" class="header-logo header-logo--large" style="--width: 252px; --height: 36px"><img src="https://f.pmo.ee/logos/381/7564941694f2034c12113179285e2d79.svg" height="100%" alt="Järva Teataja"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://jarvateataja.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7658085"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://jarvateataja.postimees.ee">Järva Teataja</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Suur jõulupiltide konkurss: Lemmikloomade pühadeootus</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/56934"><img alt="Järva Teataja" src="//f12.pmo.ee/6PI0p7IovGo35u5xyvw8zyvlTHA=/112x112/nginx/o/2020/02/06/12918891t1ha8ed.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56934" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Järva Teataja</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-12-08T13:16:00+02:00">8. detsember 2022, 13:16</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Suur jõulupiltide konkurss: Lemmikloomade pühadeootus</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7658085" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7658085&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Suur%20j%C3%B5ulupiltide%20konkurss%3A%20Lemmikloomade%20p%C3%BChadeootus&url=https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7658085" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Suur%20j%C3%B5ulupiltide%20konkurss%3A%20Lemmikloomade%20p%C3%BChadeootus&url=https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7658085" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7658085"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/KW1r2l-6LD_BxtC_4HvxcIMmea4=/1536x0/filters:focal(785x282:1788x1426)/nginx/o/2022/12/08/15011354t1h2886.jpg"><figure-fullscreen eager :image-id="15011354" image-url="//f12.pmo.ee/c5U-3YCcZFBvnM2myZ5wrtaUb6Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/12/08/15011354t1h2886.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 15011354)" src="//f12.pmo.ee/KW1r2l-6LD_BxtC_4HvxcIMmea4=/1536x0/filters:focal(785x282:1788x1426)/nginx/o/2022/12/08/15011354t1h2886.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Rastausku kana jõule ootamas."></div><figcaption class="figure__caption"><span class="figure__caption--title">Rastausku kana jõule ootamas.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kuido Saarpuu/Järva Teataja</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Järva Teataja korraldab ka tänavu jõulumeeleolus lemmikute konkursi, kusjuures parimat pilti ootab au ja kuulsus, pildistajat Järva Teataja meened.</p></div></div><cookie-paywall eager article-id="7658085"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T13:16:00+02:00"><meta itemprop="dateModified" content="2022-12-08T13:22:51+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7658085/suur-joulupiltide-konkurss-lemmikloomade-puhadeootus" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Suur jõulupiltide konkurss: Lemmikloomade pühadeootus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T13:08:00+02:00"><meta itemprop="dateModified" content="2022-12-08T13:25:47+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7666024/galerii-paide-on-mattunud-lumepudrusse" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline"><span class="top-article__headline--exclamation">GALERII</span>Paide on mattunud lumepudrusse</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T12:52:34+02:00"><meta itemprop="dateModified" content="2022-12-08T12:52:31+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7666008/paide-teater-jatab-teatripublikuga-huvasti" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Paide Teater jätab teatripublikuga hüvasti</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T12:22:17+02:00"><meta itemprop="dateModified" content="2022-12-08T12:22:17+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7665786/imaveres-hakkavad-puhapaeval-pakapikud-jooksma" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">Imaveres hakkavad pühapäeval päkapikud jooksma</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T12:07:19+02:00"><meta itemprop="dateModified" content="2022-12-08T12:07:19+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7665966/ajakeskuse-wittenstein-taevakorrusel-naeb-kunsti-kuldses-raamis" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Ajakeskuse Wittenstein Taevakorrusel näeb kunsti kuldses raamis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-08T12:05:17+02:00"><meta itemprop="dateModified" content="2022-12-08T12:05:17+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://jarvateataja.postimees.ee/7665960/ka-nii-voib-kooli-joulupuu-valmis-oksarisust" itemprop="url"><div class="top-article__section">Järva Teataja</div><div class="top-article__headline">Ka nii võib: kooli jõulupuu valmis oksarisust</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ehvidiwgyw" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wsl0erkcew" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pilte ootame 21. detsembrini (aadressile kuido@jt.ee või Järva Teataja facebooki, nii vastava postituse alla kui sõnumitena), Jõulupühade eel saavad fotod digilehe tarbeks galeriiks ja jäävad aadressil www.jt.ee kõigile vaatamiseks-hindamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Galeriis kõige enam hääli kogunud pilt ongi võitja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hääletus läheb lukku 2. jaanuaril. (JT)</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vcmkwmblx9" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/5739/lemmikloom">lemmikloom</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/10921/konkurss">konkurss</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee/term/20449/jarva-teataja">järva teataja</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nri4a4688t" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7658085" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%; --bg-img: url('https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg')"><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7658085" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663397/ained-postiga-mta-teavituskampaania-hoiatab-keelatud-ainete-tellimise-eest" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T12:05:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:27:42+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ained postiga? MTA teavituskampaania hoiatab keelatud ainete tellimise eest"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sAvLC1aJzAE_DWBXbR-2JzIuuWg=/906x453/nginx/o/2022/12/05/15004364t1hd07e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sAvLC1aJzAE_DWBXbR-2JzIuuWg=/906x453/nginx/o/2022/12/05/15004364t1hd07e.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ained postiga? MTA teavituskampaania hoiatab keelatud ainete tellimise eest</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663398/eesti-rahva-muuseumi-joululaat-toob-roomu-kahel-paeval" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T10:08:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:29:32+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti Rahva Muuseumi jõululaat toob rõõmu kahel päeval"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dEHvxt5dFGZ2ngTa0plAC0M8EDU=/572x300/nginx/o/2022/12/05/15004370t1h640b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dEHvxt5dFGZ2ngTa0plAC0M8EDU=/572x300/nginx/o/2022/12/05/15004370t1h640b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti Rahva Muuseumi jõululaat toob rõõmu kahel päeval</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663394/mainekas-pangandusvaljaanne-valis-eesti-parimaks-pangaks-lhv" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T08:04:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:25:44+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Mainekas pangandusväljaanne valis Eesti parimaks pangaks LHV"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OQ-Rc-zqgV_vDcGdC-YxHkd9ShY=/592x296/nginx/o/2022/10/06/14881403t1hdb91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OQ-Rc-zqgV_vDcGdC-YxHkd9ShY=/592x296/nginx/o/2022/10/06/14881403t1hdb91.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Mainekas pangandusväljaanne valis Eesti parimaks pangaks LHV</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7664236/aeg-esitada-2022-aasta-parimaid-sportlasi" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T06:08:00+02:00"><meta itemprop="dateModified" content="2022-12-06T12:29:33+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Aeg esitada 2022. aasta parimaid sportlasi"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3S7ucoQDmrzuqzk7uxKsLk-1Auo=/906x453/nginx/o/2022/01/17/14313872t1hdfdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3S7ucoQDmrzuqzk7uxKsLk-1Auo=/906x453/nginx/o/2022/01/17/14313872t1hdfdf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aeg esitada 2022. aasta parimaid sportlasi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663422/kose-kihelkonna-metsavennad-saavad-malestuskivi" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T06:02:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:43:42+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kose kihelkonna metsavennad saavad mälestuskivi"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qX0snYB3HQWAXMQKMHlWrppZwsM=/572x300/nginx/o/2021/12/01/14235831t1hf9c3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qX0snYB3HQWAXMQKMHlWrppZwsM=/572x300/nginx/o/2021/12/01/14235831t1hf9c3.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kose kihelkonna metsavennad saavad mälestuskivi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7664238/turil-avati-teine-liikumisrada" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T04:09:00+02:00"><meta itemprop="dateModified" content="2022-12-06T12:30:30+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Türil avati teine liikumisrada"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C23m2xSB-eDuYbBZUUG62qPKACg=/592x296/nginx/o/2021/11/13/14199687t1h8cfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C23m2xSB-eDuYbBZUUG62qPKACg=/592x296/nginx/o/2021/11/13/14199687t1h8cfa.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Türil avati teine liikumisrada</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7664240/koerus-selgusid-jarvamaa-lauamangumeistrid" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T02:00:00+02:00"><meta itemprop="dateModified" content="2022-12-07T07:19:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Koerus selgusid Järvamaa lauamängumeistrid"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FBueCc1J7YVdEASux17KBp28-Ds=/906x453/nginx/o/2014/10/12/3424445t1h790c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FBueCc1J7YVdEASux17KBp28-Ds=/906x453/nginx/o/2014/10/12/3424445t1h790c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Koerus selgusid Järvamaa lauamängumeistrid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665192/jarva-teataja-kuulutused-8-detsember" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-07T14:28:29+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Järva Teataja kuulutused, 8. detsember"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I-48v7A6XrTofmhg1lCG7x5jbjI=/572x300/nginx/o/2022/08/23/14781073t1h9679.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I-48v7A6XrTofmhg1lCG7x5jbjI=/572x300/nginx/o/2022/08/23/14781073t1h9679.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label">Kuulutused</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 8. detsember</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665164/poliitikud-tundsid-kassitoa-tegemiste-vastu-huvi" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-07T15:53:36+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Poliitikud tundsid kassitoa tegemiste vastu huvi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EafNY-DV1N8DluMefe8_E8BASRU=/592x296/filters:focal(378x135:1798x647)/nginx/o/2022/12/07/15009049t1ha6f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EafNY-DV1N8DluMefe8_E8BASRU=/592x296/filters:focal(378x135:1798x647)/nginx/o/2022/12/07/15009049t1ha6f5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Poliitikud tundsid kassitoa tegemiste vastu huvi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665153/turil-tehakse-kevadeks-ettevalmistusi-talvel" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-07T13:35:28+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Türil tehakse kevadeks ettevalmistusi talvel"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hsu73lXzsgEOrIiIpSVpeMvPgnw=/906x453/filters:focal(235x186:1060x572)/nginx/o/2022/12/07/15009032t1hf68e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hsu73lXzsgEOrIiIpSVpeMvPgnw=/906x453/filters:focal(235x186:1060x572)/nginx/o/2022/12/07/15009032t1hf68e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Türil tehakse kevadeks ettevalmistusi talvel</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665151/laskurid-hoiavad-end-vormis" itemprop="url"><meta itemprop="datePublished" content="2022-12-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-07T13:39:01+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Laskurid hoiavad end vormis"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HC6UMeDyL9SS0K9MCzyVF5qj6NI=/572x300/nginx/o/2022/12/07/15009026t1hf20b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HC6UMeDyL9SS0K9MCzyVF5qj6NI=/572x300/nginx/o/2022/12/07/15009026t1hf20b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Laskurid hoiavad end vormis</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663392/ettevotjate-innovatsioonimahukus-naitab-tousutrendi" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T22:03:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:24:28+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ettevõtjate innovatsioonimahukus näitab tõusutrendi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eCSWta9lhYep5FUTNZyfQkTgNhA=/592x296/filters:focal(631x518:3293x2024)/nginx/o/2020/05/14/13100659t1h2529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eCSWta9lhYep5FUTNZyfQkTgNhA=/592x296/filters:focal(631x518:3293x2024)/nginx/o/2020/05/14/13100659t1h2529.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ettevõtjate innovatsioonimahukus näitab tõusutrendi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663386/toolepingu-naidis-aitab-solmida-oigeid-lepinguid" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T20:02:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:23:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Töölepingu näidis aitab sõlmida õigeid lepinguid"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tLb6hocLMh9wpFHWTJSFOM3jFNY=/906x453/filters:focal(457x548:3367x2291)/nginx/o/2022/08/16/14762809t1hcef1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tLb6hocLMh9wpFHWTJSFOM3jFNY=/906x453/filters:focal(457x548:3367x2291)/nginx/o/2022/08/16/14762809t1hcef1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Töölepingu näidis aitab sõlmida õigeid lepinguid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663385/lugeja-kusib-konsultant-vastab-kas-tooandja-tohib-oelda-et-pean-jaama-toovoimetuslehele" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T18:01:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:22:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lugeja küsib, konsultant vastab: kas tööandja tohib öelda, et pean jääma töövõimetuslehele?"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wFFYJa5lIDSH3uA2jnvI0tip3Cg=/572x300/nginx/o/2020/02/12/12937648t1h3b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wFFYJa5lIDSH3uA2jnvI0tip3Cg=/572x300/nginx/o/2020/02/12/12937648t1h3b41.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lugeja küsib, konsultant vastab: kas tööandja tohib öelda, et pean jääma töövõimetuslehele?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665292/neljapaevase-jarva-teataja-tutvustus" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T16:57:26+02:00"><meta itemprop="dateModified" content="2022-12-07T16:57:26+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Neljapäevase Järva Teataja tutvustus"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FdG3BZhuABhhk3buW3hG4LEVnDo=/592x296/filters:focal(3x9:745x742)/nginx/o/2022/12/07/15009524t1hddbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FdG3BZhuABhhk3buW3hG4LEVnDo=/592x296/filters:focal(3x9:745x742)/nginx/o/2022/12/07/15009524t1hddbd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Neljapäevase Järva Teataja tutvustus</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663382/eesti-looduse-fotovoistluse-voitis-verine-kaklus" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T16:09:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:20:57+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti Looduse fotovõistluse võitis verine kaklus"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hSTUtPm7LW5tw_dugj3yEnFy16Q=/906x453/nginx/o/2022/12/05/15004336t1h081a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hSTUtPm7LW5tw_dugj3yEnFy16Q=/906x453/nginx/o/2022/12/05/15004336t1h081a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti Looduse fotovõistluse võitis verine kaklus</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663379/surve-uurihindade-alanemiseks-paneb-kinnisvarainvestori-raske-valiku-ette" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T14:08:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:19:01+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Surve üürihindade alanemiseks paneb kinnisvarainvestori raske valiku ette"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iG_-0z1Ygep-mHqBgz9MNnrKjBU=/572x300/filters:focal(88x41:613x618)/nginx/o/2022/05/11/14543416t1he93c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iG_-0z1Ygep-mHqBgz9MNnrKjBU=/572x300/filters:focal(88x41:613x618)/nginx/o/2022/05/11/14543416t1he93c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Surve üürihindade alanemiseks paneb kinnisvarainvestori raske valiku ette</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665194/imavere-surmaonnetuse-osas-selgusid-hirmutavad-asjaolud" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T14:04:00+02:00"><meta itemprop="dateModified" content="2022-12-07T14:23:54+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Imavere surmaõnnetuse osas selgusid hirmutavad asjaolud"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ziNhiPWiNePFA6VLTJ2I8swHP-c=/592x296/nginx/o/2022/12/04/15002104t1haa6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ziNhiPWiNePFA6VLTJ2I8swHP-c=/592x296/nginx/o/2022/12/04/15002104t1haa6e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label">Krimi</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7665194/imavere-surmaonnetuse-osas-selgusid-hirmutavad-asjaolud/comments" class="list-article__comment" itemprop="url">6</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Imavere surmaõnnetuse osas selgusid hirmutavad asjaolud</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7664966/uus-raamatukoguhoidja-tuli-suure-lombi-tagant" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T13:32:25+02:00"><meta itemprop="dateModified" content="2022-12-07T13:32:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Uus raamatukoguhoidja tuli suure lombi tagant"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8bGy7zO7oeUBWNo_RcyXN1fiLec=/906x453/nginx/o/2022/12/07/15009047t1hc0cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8bGy7zO7oeUBWNo_RcyXN1fiLec=/906x453/nginx/o/2022/12/07/15009047t1hc0cf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Uus raamatukoguhoidja tuli suure lombi tagant</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665165/tallinna-tartu-maantee-aares-avatakse-uus-soogikoht" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T13:31:00+02:00"><meta itemprop="dateModified" content="2022-12-08T08:27:37+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tallinna-Tartu maantee ääres avatakse uus söögikoht"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/itUpwTd58yawcmL1JVy9C74da0g=/572x300/filters:focal(0x5:897x438)/nginx/o/2020/01/09/12862150t1h05f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/itUpwTd58yawcmL1JVy9C74da0g=/572x300/filters:focal(0x5:897x438)/nginx/o/2020/01/09/12862150t1h05f0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tallinna-Tartu maantee ääres avatakse uus söögikoht</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7664381/kodumangu-kulastav-jouluvana-toob-kaasa-loosiauhinnad" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T13:26:57+02:00"><meta itemprop="dateModified" content="2022-12-07T13:26:57+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kodumängu külastav jõuluvana toob kaasa loosiauhinnad"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jTw40FsqvZ8-yvFMQtirGi0eMzo=/592x296/nginx/o/2022/10/08/14885120t1h3e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jTw40FsqvZ8-yvFMQtirGi0eMzo=/592x296/nginx/o/2022/10/08/14885120t1h3e58.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kodumängu külastav jõuluvana toob kaasa loosiauhinnad</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665093/jarvamaa-noor-muuseumijuht-puuab-kohta-riigikogus" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T12:38:33+02:00"><meta itemprop="dateModified" content="2022-12-07T12:38:33+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Järvamaa noor muuseumijuht püüab kohta riigikogus"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/InF92_uVZTbRnDbBaXQ0eyQV7V8=/906x453/filters:focal(450x286:465x301)/nginx/o/2019/01/31/11756022t1h5346.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/InF92_uVZTbRnDbBaXQ0eyQV7V8=/906x453/filters:focal(450x286:465x301)/nginx/o/2019/01/31/11756022t1h5346.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Järvamaa noor muuseumijuht püüab kohta riigikogus</div><div class="list-article__additional-headline">Isamaa kandidaadid!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663375/solman-toetame-omavalitsusi-viie-miljoniga-sotsiaalpindade-pakkumiseks" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T12:07:00+02:00"><meta itemprop="dateModified" content="2022-12-05T13:18:02+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Solman: toetame omavalitsusi viie miljoniga sotsiaalpindade pakkumiseks"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m7vwZLNfYzBQUMFJ3CRubi6xYas=/572x300/nginx/o/2022/12/02/14999470t1h072c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m7vwZLNfYzBQUMFJ3CRubi6xYas=/572x300/nginx/o/2022/12/02/14999470t1h072c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/7663375/solman-toetame-omavalitsusi-viie-miljoniga-sotsiaalpindade-pakkumiseks/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Solman: toetame omavalitsusi viie miljoniga sotsiaalpindade pakkumiseks</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7665025/paide-rally-tuleb-taas" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T11:46:13+02:00"><meta itemprop="dateModified" content="2022-12-07T11:46:12+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Paide Rally tuleb taas"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cgVGoQUNGoISnExhXpzJwKXtGpc=/592x296/nginx/o/2022/09/17/14838879t1h8dfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cgVGoQUNGoISnExhXpzJwKXtGpc=/592x296/nginx/o/2022/09/17/14838879t1h8dfc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Paide Rally tuleb taas</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://jarvateataja.postimees.ee/7663358/eksperdid-selgitasid-valja-aasta-mulla" itemprop="url"><meta itemprop="datePublished" content="2022-12-07T11:07:04+02:00"><meta itemprop="dateModified" content="2022-12-07T11:07:03+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eksperdid selgitasid välja aasta mulla"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6rU4IqJ3Efnbu1rRQFen9tzYhPU=/906x453/nginx/o/2018/12/05/11632547t1h8538.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6rU4IqJ3Efnbu1rRQFen9tzYhPU=/906x453/nginx/o/2018/12/05/11632547t1h8538.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee" class="list-article__section-label">Järva Teataja</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eksperdid selgitasid välja aasta mulla</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/M9eg1OqMc_HYTmwFsDXcfXdHVGo=/152x152/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Tiit Reinberg</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">384 9239</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee">toimetus@jt.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 384 9200</div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee">kuulutused@jt.ee</a><br>Tel +372 384 9200</div><div class="site-footer__top-group">Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f64c0c50b7ef571411e1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-afa17bbe955820885a00.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-e531230711f6140ed897.js"></script></body></html>