<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#097ec2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/M9KecCxatKgZsE1NAGjEUJWBJCk=/1200x630/smart/nginx/o/2018/03/31/7739133t1h7026.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Paide võrkpallinaiskond võitles end rahvaliigas medalitele"><meta property="og:url" content="https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Eile Viljandimaal Abja-Paluojas peetud Coolbeti võrkpalli rahvaliiga finaalturniiril naiste teises tugevusrühmas võistelnud Paide võrkpalliklubi naiskond lõpetas viis kuud kestnud pingelise hooaja pronksmedalitega."><meta property="og:type" content="article"><meta property="article:section" content="Tasuline"><meta name="description" content="Eile Viljandimaal Abja-Paluojas peetud Coolbeti võrkpalli rahvaliiga finaalturniiril naiste teises tugevusrühmas võistelnud Paide võrkpalliklubi naiskond lõpetas viis kuud kestnud pingelise hooaja pronksmedalitega."><meta name="keywords" content="coolbet rahvaliiga, naiste võrkpall, paide võrkpalliklubi, PIRET REINFELD, rahvaliiga, Võrkpall"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T12:57:01+03:00"><meta property="article:modified_time" content="2018-03-31T12:57:01+03:00"><meta name="cXenseParse:articleid" content="4456135"><meta name="cXenseParse:taxonomy" content="jarva-teataja/tasuline"><link rel="canonical" href="https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele"><link rel="alternate" href="https://m.postimees.ee/section/381/4456135"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Paide võrkpallinaiskond võitles end rahvaliigas medalitele - Tasuline - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #097ec2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #097ec2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #097ec2;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #097ec2 0%, #097ec2 100%);
    color: #097ec2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(9, 126, 194, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Paide" color="#097ec2" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="50" width="287" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/4451645/sooviavalduste-arv-ja-sisu-roomustasid" class="quote__text">Heameelt valmistab seegi, et Paide koolide praegustest X ja XI klassi õpilastest peaaegu kõik ka vestlustele registreerusid. </a><a href="https://jarvateataja.postimees.ee/4451645/sooviavalduste-arv-ja-sisu-roomustasid" class="quote__author section-border-color"><span class="slab section-font-color">Paide riigigümnaasiumi direktor Urmo Reitav</span></a></div><a href="https://jarvateataja.postimees.ee/4451645/sooviavalduste-arv-ja-sisu-roomustasid" class="quote__image"><img src="//f8.pmo.ee/SRir6OvQWjU-IubOwP1YWeajdss=/72x72/smart/nginx/o/2017/12/18/7418591t1h9f24.jpg" srcset="//f8.pmo.ee/SRir6OvQWjU-IubOwP1YWeajdss=/72x72/smart/nginx/o/2017/12/18/7418591t1h9f24.jpg, //f8.pmo.ee/hQWhP4d3DBh_jy63ydJBKEHQUVA=/144x144/smart/nginx/o/2017/12/18/7418591t1h9f24.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="45" width="258" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item">Paide võrkpallinaiskond võitles end rahvaliigas medalitele</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Paide võrkpallinaiskond võitles end rahvaliigas medalitele</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/6bVOWK3ce34f2IX9jTN_f_ML9O4=/40x40/smart/nginx/o/2016/03/31/5214721t1h5f1c.jpg" srcset="//f10.pmo.ee/6bVOWK3ce34f2IX9jTN_f_ML9O4=/40x40/smart/nginx/o/2016/03/31/5214721t1h5f1c.jpg, //f10.pmo.ee/sqwRFsEqTLa_H7yOpaAQyCXsl8I=/80x80/smart/nginx/o/2016/03/31/5214721t1h5f1c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anne Põder</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Paide võrkpallinaiskond võitles end rahvaliigas medalitele&url=https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Paide võrkpallinaiskond võitles end rahvaliigas medalitele&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 12:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7739133" image-url="//f12.pmo.ee/Lh7_hREY087YrBaooxc3CC2jRCY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/31/7739133t1h7026.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7739133)" src="//f12.pmo.ee/xQL32nkzyFkxR19hZfVOlTWRZLE=/685x410/smart/nginx/o/2018/03/31/7739133t1h7026.jpg" srcset="//f12.pmo.ee/xQL32nkzyFkxR19hZfVOlTWRZLE=/685x410/smart/nginx/o/2018/03/31/7739133t1h7026.jpg, //f12.pmo.ee/ttw4sautskFWxLlOj3BDXf5No1A=/1370x820/smart/nginx/o/2018/03/31/7739133t1h7026.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Paide võrkpalliklubi naiskond.</p><p class="figure__caption--name" itemprop="creator">FOTO: Gertrud Alatare</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile Viljandimaal Abja-Paluojas peetud Coolbeti võrkpalli rahvaliiga finaalturniiril naiste teises tugevusrühmas võistelnud Paide võrkpalliklubi naiskond lõpetas viis kuud kestnud pingelise hooaja pronksmedalitega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aj6wo9g7pu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xfrvmsqx4q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Novembris alustas rahvaliiga teises tugevusrühmas 32 naiskonda üle Eesti, kes jagunesid viide alarühma. Paide võrkpalliklubi naised võitsid oma alarühma ning tulid võitudega välja ka play-off mängudest jõudes nii finaalturniirile nelja tugevama naiskonna sekka.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Lisaks Paide võrkpalliklubile jõudsid finaali veel Keila võrkpalliklubi, võrkpalliklubi Tervis Pärnust ja Narva võrkpalliklubi.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4456135%2Fpaide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele" article-headline="Paide võrkpallinaiskond võitles end rahvaliigas medalitele" article-id="4456135" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4456135%2Fpaide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4456135%2Fpaide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547641/coolbet-rahvaliiga">coolbet rahvaliiga</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/21250/naiste-vorkpall">naiste võrkpall</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/526505/paide-vorkpalliklubi">paide võrkpalliklubi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/216736/piret-reinfeld">PIRET REINFELD</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/45422/rahvaliiga">rahvaliiga</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2930/vorkpall">Võrkpall</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456135"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456135" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#097ec2" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456135" :comment-count="0" article-url="https://jarvateataja.postimees.ee/4456135/paide-vorkpallinaiskond-voitles-end-rahvaliigas-medalitele"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o9gq6qi6a4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o1b94yebcq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-80mhmy6s0f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4456137/suur-lammutustoo-hakkab-lopusirgele-joudma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tYOx2s2Ynqkb7dl81snc2yOeRbU=/1000x435/smart/nginx/o/2018/03/31/7738907t1he5a9.jpg" data-lazy-src-x2="//f9.pmo.ee/Qbsnswa82N0QqPlALjhkUrZ3bHg=/2000x870/smart/nginx/o/2018/03/31/7738907t1he5a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4456137/suur-lammutustoo-hakkab-lopusirgele-joudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur lammutustöö hakkab lõpusirgele jõudma </span></a><a href="https://jarvateataja.postimees.ee/4456137/suur-lammutustoo-hakkab-lopusirgele-joudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4456121/turi-pitsameister-kolib-paidesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aLVcKPrFk1Rs53RJTBl5P0cYv1Y=/335x190/filters:focal(234x854:5236x3488)/nginx/o/2017/12/29/7445165t1hc51f.jpg" data-lazy-src-x2="//f7.pmo.ee/Hg8fUZyjRAHRaPO8W3pBhe9EYlk=/670x380/filters:focal(234x854:5236x3488)/nginx/o/2017/12/29/7445165t1hc51f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #097ec2">Uudised</a> <a href="https://jarvateataja.postimees.ee/4456121/turi-pitsameister-kolib-paidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi pitsameister kolib Paidesse </span></a><a href="https://jarvateataja.postimees.ee/4456121/turi-pitsameister-kolib-paidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4454669/teadusjaamad-saadeti-stratosfaari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OKb-j1U5ZRgJ31cd34D7ic3AZeA=/335x190/smart/nginx/o/2018/03/29/7736525t1hcc54.jpg" data-lazy-src-x2="//f9.pmo.ee/DUh7I05CJmOK7p63fblw-gSOVfU=/670x380/smart/nginx/o/2018/03/29/7736525t1hcc54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4454669/teadusjaamad-saadeti-stratosfaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusjaamad saadeti stratosfääri </span></a><a href="https://jarvateataja.postimees.ee/4454669/teadusjaamad-saadeti-stratosfaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4450387/teisipaev-3-aprill" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Syk8FBg_ONrPlPDZ2_bcx2A35Ho=/685x350/filters:focal(551x79:966x686)/nginx/o/2018/01/23/7508461t1ha02a.jpg" data-lazy-src-x2="//f11.pmo.ee/k5DLqTRrN-Qy3YSVhc9yGPL9JRE=/1370x700/filters:focal(551x79:966x686)/nginx/o/2018/01/23/7508461t1ha02a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4450387/teisipaev-3-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEISIPÄEV, 3. aprill</span> </a><a href="https://jarvateataja.postimees.ee/4450387/teisipaev-3-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455165/hetk-teadusjaama-lendu-saatmiselt-nasa-l-oleks-vaatsalt-nii-mondagi-oppida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vx1Lj4M5Cx7pOON0blAHYVeTSiQ=/335x190/smart/nginx/o/2018/03/29/7736531t1h62f2.jpg" data-lazy-src-x2="//f11.pmo.ee/zhi51NnCrMyvwvuewEY2mmzEGBM=/670x380/smart/nginx/o/2018/03/29/7736531t1h62f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455165/hetk-teadusjaama-lendu-saatmiselt-nasa-l-oleks-vaatsalt-nii-mondagi-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hetk teadusjaama lendu saatmiselt: NASA-l oleks Väätsalt nii mõndagi õppida</span> </a><a href="https://jarvateataja.postimees.ee/4455165/hetk-teadusjaama-lendu-saatmiselt-nasa-l-oleks-vaatsalt-nii-mondagi-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sRj4X-zjM2NJP4plUygUv49dLz8=/335x190/smart/nginx/o/2014/10/24/3456623t1h527d.jpg" data-lazy-src-x2="//f7.pmo.ee/qbikk7jDd7SoiYWZIhUpNHQb-LI=/670x380/smart/nginx/o/2014/10/24/3456623t1h527d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keemilised mürgid reostavad juba allikaid</span> </a><a href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455161/teadusjaamad-saadeti-stratosfaari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jkECAUYhZOq6Ysr9_c1aA_BkKaQ=/685x350/smart/nginx/o/2018/03/29/7736525t1hcc54.jpg" data-lazy-src-x2="//f9.pmo.ee/VfQlJuwar3zQtytJoMaSsREMy8I=/1370x700/smart/nginx/o/2018/03/29/7736525t1hcc54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455161/teadusjaamad-saadeti-stratosfaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusjaamad saadeti stratosfääri</span> </a><a href="https://jarvateataja.postimees.ee/4455161/teadusjaamad-saadeti-stratosfaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455157/kunstnik-loi-zeusi-tutred-viiuliklassi-musitseerima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Dx_aSmetkykmVCQUUqri_qjGQL8=/335x190/smart/nginx/o/2018/03/29/7736523t1h16c8.jpg" data-lazy-src-x2="//f11.pmo.ee/5PFSZ2pqvy2UbYM6VPN4AsfGnzY=/670x380/smart/nginx/o/2018/03/29/7736523t1h16c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455157/kunstnik-loi-zeusi-tutred-viiuliklassi-musitseerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnik lõi Zeusi tütred viiuliklassi musitseerima</span> </a><a href="https://jarvateataja.postimees.ee/4455157/kunstnik-loi-zeusi-tutred-viiuliklassi-musitseerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455149/naljakuul-antakse-start-malevasuvele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QflYYmaZiUnbV_fXyWWUW8zdMks=/335x190/smart/nginx/o/2018/03/29/7736467t1ha218.jpg" data-lazy-src-x2="//f11.pmo.ee/kh-nkxcJWFa07gf9mt4YT4Tr3Ws=/670x380/smart/nginx/o/2018/03/29/7736467t1ha218.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455149/naljakuul-antakse-start-malevasuvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naljakuul antakse start malevasuvele</span> </a><a href="https://jarvateataja.postimees.ee/4455149/naljakuul-antakse-start-malevasuvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455145/marta-pagar-paiskas-puhadeks-muuki-uue-pasha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TFuuFDnmeVf1PtWwBjeqxpdNnSk=/685x350/smart/nginx/o/2018/03/29/7736463t1h9ce6.jpg" data-lazy-src-x2="//f10.pmo.ee/SDAGSacay3VJ8OzLgmTZpXfZkFc=/1370x700/smart/nginx/o/2018/03/29/7736463t1h9ce6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455145/marta-pagar-paiskas-puhadeks-muuki-uue-pasha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marta Pagar paiskas pühadeks müüki uue pasha</span> </a><a href="https://jarvateataja.postimees.ee/4455145/marta-pagar-paiskas-puhadeks-muuki-uue-pasha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eae88gbek6" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5olsh68v1q" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455139/kutsehariduskeskuse-uks-oppekoht-laheb-ilmselt-muuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/r_iSHFXBcJlGUwtLZrCQnfxYKbc=/685x350/smart/nginx/o/2018/03/29/7736457t1h258a.jpg" data-lazy-src-x2="//f8.pmo.ee/ZEnMRaba0BsjBnMGlG62UWe_xHI=/1370x700/smart/nginx/o/2018/03/29/7736457t1h258a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455139/kutsehariduskeskuse-uks-oppekoht-laheb-ilmselt-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutsehariduskeskuse üks õppekoht läheb ilmselt müüki</span> </a><a href="https://jarvateataja.postimees.ee/4455139/kutsehariduskeskuse-uks-oppekoht-laheb-ilmselt-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455135/kukk-saab-peapesu-asja-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jREGrUYmn33aGp8ThryHH6YTJbE=/335x190/smart/nginx/o/2018/03/29/7736455t1h6fc3.jpg" data-lazy-src-x2="//f8.pmo.ee/C6oYHz7hrkaVpb6cF3nuczKg5Jc=/670x380/smart/nginx/o/2018/03/29/7736455t1h6fc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455135/kukk-saab-peapesu-asja-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kukk saab peapesu asja eest</span> </a><a href="https://jarvateataja.postimees.ee/4455135/kukk-saab-peapesu-asja-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455133/klassioe-kantud-kaelarist-kujundas-saatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yuKrJp4g6wI5lFmjUf24tQ7a-Dk=/335x190/smart/nginx/o/2018/03/29/7736451t1hce92.jpg" data-lazy-src-x2="//f11.pmo.ee/7bs2Sv6YozhRCwnIdWN1w2seTSs=/670x380/smart/nginx/o/2018/03/29/7736451t1hce92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455133/klassioe-kantud-kaelarist-kujundas-saatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klassiõe kantud kaelarist kujundas saatuse</span> </a><a href="https://jarvateataja.postimees.ee/4455133/klassioe-kantud-kaelarist-kujundas-saatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455131/noor-meigikunstnik-valjendab-end-naolouendil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ux029K3ohgAlz9STnfvg537AmG0=/685x350/smart/nginx/o/2018/03/29/7736413t1h393e.jpg" data-lazy-src-x2="//f8.pmo.ee/8Zk2wsGWC30iGjyoZkE0gmEuXUE=/1370x700/smart/nginx/o/2018/03/29/7736413t1h393e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4455131/noor-meigikunstnik-valjendab-end-naolouendil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor meigikunstnik väljendab end näolõuendil</span> </a><a href="https://jarvateataja.postimees.ee/4455131/noor-meigikunstnik-valjendab-end-naolouendil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455101/laupaevase-jarva-teataja-tutvustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/11y31VvOMNaaR2CjqWBDvZQtX_U=/335x190/smart/nginx/o/2018/03/29/7736453t1hd0c4.jpg" data-lazy-src-x2="//f10.pmo.ee/OUtuVUD6vqEsDWPI6ehAhBUY_-Y=/670x380/smart/nginx/o/2018/03/29/7736453t1hd0c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4455101/laupaevase-jarva-teataja-tutvustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäevase Järva Teataja tutvustus </span><span class="list-article__additional-headline">Digilehest loe lugusid alates keskööst rubriigist "Paberleht" </span></a><a href="https://jarvateataja.postimees.ee/4455101/laupaevase-jarva-teataja-tutvustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455715/jouluohtul-looming-loppes-aastase-vangistusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DSOBF7Kng0RX-1zqojfrgWFwc_0=/335x190/smart/nginx/o/2009/02/13/132781t1h624d.jpg" data-lazy-src-x2="//f10.pmo.ee/_7hu-3ZEZzY2OhRwagrbHprQWBg=/670x380/smart/nginx/o/2009/02/13/132781t1h624d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4455715/jouluohtul-looming-loppes-aastase-vangistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluõhtul lööming lõppes aastase vangistusega </span></a><a href="https://jarvateataja.postimees.ee/4455715/jouluohtul-looming-loppes-aastase-vangistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455619/kalamehed-vilistavad-paastjate-hoiatusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/P9YOBme4tG7ibW5MdzXlb9aJ_Ls=/685x350/smart/nginx/o/2014/02/15/2825334t1h01d2.jpg" data-lazy-src-x2="//f10.pmo.ee/9wxFABDrIMoTw7c1PvtAxmnnwdA=/1370x700/smart/nginx/o/2014/02/15/2825334t1h01d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4455619/kalamehed-vilistavad-paastjate-hoiatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamehed vilistavad päästjate hoiatusele </span></a><a href="https://jarvateataja.postimees.ee/4455619/kalamehed-vilistavad-paastjate-hoiatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455001/dokumendi-taotlemise-aeg-luheneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oS_guyo8c9zXqYi5wxQRqw6W2e8=/335x190/smart/nginx/o/2016/02/23/5075083t1h8d9d.jpg" data-lazy-src-x2="//f9.pmo.ee/Axa3WIWuN1SmSaoDQZExpWknaE8=/670x380/smart/nginx/o/2016/02/23/5075083t1h8d9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4455001/dokumendi-taotlemise-aeg-luheneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dokumendi taotlemise aeg lüheneb </span></a><a href="https://jarvateataja.postimees.ee/4455001/dokumendi-taotlemise-aeg-luheneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455395/jurioo-margutuled-saavad-alguse-paidest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Wxw76G0VeGf8OdtSfb94r4i3jnc=/335x190/smart/nginx/o/2017/12/29/7445297t1hfb9e.jpg" data-lazy-src-x2="//f10.pmo.ee/3eHkrURDj29EzzsWsknQ39fo_ig=/670x380/smart/nginx/o/2017/12/29/7445297t1hfb9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4455395/jurioo-margutuled-saavad-alguse-paidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüriöö märgutuled saavad alguse Paidest </span></a><a href="https://jarvateataja.postimees.ee/4455395/jurioo-margutuled-saavad-alguse-paidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455361/viikingid-voitsid-esimese-veerandfinaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0_F6W4sIBH5lDrJNcul9x_fxZ_8=/685x350/smart/nginx/o/2018/03/29/7736801t1heaa8.jpg" data-lazy-src-x2="//f12.pmo.ee/2hSMNwhyBNeR3lBtJ3-cHtyNSys=/1370x700/smart/nginx/o/2018/03/29/7736801t1heaa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">75 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4455361/viikingid-voitsid-esimese-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viikingid võitsid esimese veerandfinaali </span></a><a href="https://jarvateataja.postimees.ee/4455361/viikingid-voitsid-esimese-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i1n25fvbb2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cqjb237oi0" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Zndj4_N-1IOQSIqaM7fDUxcZw0=/1000x435/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg" data-lazy-src-x2="//f8.pmo.ee/yAar0zpUZKqa1TR8hP95WYXKBX8=/2000x870/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson süüdistab Rukki laevakanali kriisis Michalit</span> <span class="list-article__additional-headline">Täiendatud kell 13.21 - Jüri Ratase kommentaariga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fH2QT2IoB-SknlljISvUur1mkdw=/335x190/smart/nginx/o/2017/04/24/6587367t1h3257.jpg" data-lazy-src-x2="//f11.pmo.ee/E1Mo0zA9onHjWfLpb2lvqx5B7mU=/670x380/smart/nginx/o/2017/04/24/6587367t1h3257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alajaama roninud kass jättis Kassisaba vooluta</span> </a><a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/W7BAsSBdbQl3bO_C_7shPsxIkm0=/335x190/smart/nginx/o/2018/03/31/7738885t1hd740.jpg" data-lazy-src-x2="//f9.pmo.ee/Y05PImjF-fMS3ePbxBI33EjS2ww=/670x380/smart/nginx/o/2018/03/31/7738885t1hd740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavan Kloppi juubelimängus platsile ei pääse</span> </a><a href="https://sport.postimees.ee/4456109/klavan-kloppi-juubelimangus-platsile-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/krMduYRDPYmhLaQwXqeagGhRF_Y=/685x350/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg" data-lazy-src-x2="//f12.pmo.ee/319I1ge3mr5IYS6IKzmX8sMfePg=/1370x700/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Korea Liidri luksuslik rongireis Hiinasse</span> </a><a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qU9b90yvZ2o9PecumyoATyweMz8=/335x190/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg" data-lazy-src-x2="//f8.pmo.ee/KC89hubm1wlmsOt1KMKmpvcOHEc=/670x380/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span class="list-article__additional-headline">Täiendatud kell 10.40 - lisatud hiidlaste pöördumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LN41HIWAmPQFsugb_0-z3UW9eCg=/335x190/filters:focal(1356x208:3175x2334)/nginx/o/2016/12/15/6176991t1h3fad.jpg" data-lazy-src-x2="//f7.pmo.ee/cYYtw2KbU4itlRe8HLfcZOKX3hs=/670x380/filters:focal(1356x208:3175x2334)/nginx/o/2016/12/15/6176991t1h3fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei aitas mehel elukaaslast maha jätta</span> </a><a href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1f8WOmzpOfGj72xLWSGQ6h54XkM=/685x350/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg" data-lazy-src-x2="//f9.pmo.ee/khw7cYfSYk_gr-5zu0Jhl0Blgl4=/1370x700/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hakkab sõdima transrasvadega</span> </a><a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MLDo4ChHHoKzRFWj8WEgzERirLk=/335x190/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg" data-lazy-src-x2="//f11.pmo.ee/xDCjKpJ9PJzrsYwzunjxuU8NOcs=/670x380/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea koondise peatreener paneb raskete tingimuste tõttu ameti maha</span> </a><a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/x-Mlv-dOF8vgZKqmDjqWIEQq4Z4=/335x190/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg" data-lazy-src-x2="//f9.pmo.ee/3sBJ-jPjfSpMbpDJ3MU0yzgPDw0=/670x380/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalašnikov lendab kosmosesse</span> </a><a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sYLMCmxXrT_TN2i8FAdV3LgOVJw=/685x350/filters:focal(2866x2008:4037x2914)/nginx/o/2018/03/31/7738915t1h8f18.jpg" data-lazy-src-x2="//f11.pmo.ee/bHbEeINkrKDeQ1uz8tYuAp3Y2gM=/1370x700/filters:focal(2866x2008:4037x2914)/nginx/o/2018/03/31/7738915t1h8f18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">California kohvikud peavad hakkama ostjaid hirmutama vähiohuga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4456149/california-kohvikud-peavad-hakkama-ostjaid-hirmutama-vahiohuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1l1jf6ci94" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lkk6jznvwh" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-d62cmcpr8r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-e261lxd1bd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0bztbwshv2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#097ec2"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:Tiit.Reinberg@jt.ee">Tiit.Reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>