<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#097ec2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/T4O7msS0A0RSkh_FtE2lgiNPdos=/1200x630/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Algas pindalatoetuste taotluste vastuvõtt"><meta property="og:url" content="https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="2. mai südaööl avanesid PRIA elektroonilise kliendiportaali e-PRIA teenused pindalatoetuste ja maaelu arengukava loomatoetuste taotluste esitamiseks. Taotluste liike on kokku ligi paarkümmend, nende maksmiseks on eelarves üle 196 miljoni euro."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta name="description" content="2. mai südaööl avanesid PRIA elektroonilise kliendiportaali e-PRIA teenused pindalatoetuste ja maaelu arengukava loomatoetuste taotluste esitamiseks. Taotluste liike on kokku ligi paarkümmend, nende maksmiseks on eelarves üle 196 miljoni euro."><meta name="keywords" content="pria, pria raha, pria toetused"><meta name="cXenseParse:recs:publishtime" content="2018-05-04T07:58:29+03:00"><meta property="article:modified_time" content="2018-05-04T07:58:29+03:00"><meta name="cXenseParse:articleid" content="4481803"><meta name="cXenseParse:taxonomy" content="jarva-teataja"><link rel="canonical" href="https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott"><link rel="alternate" href="https://m.postimees.ee/section/381/4481803"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Algas pindalatoetuste taotluste vastuvõtt - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #097ec2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #097ec2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #097ec2;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #097ec2 0%, #097ec2 100%);
    color: #097ec2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(9, 126, 194, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-4481803"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 4. mai 2018</span><weather-block default-location="Paide" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="50" width="287" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/4479793/maaelanik-vargahirmus-tunnen-end-moraalselt-vagistatuna" class="quote__text">Kui varastatakse ja inimesed jätavad selle vaid enda teada, siis nii need asjad sumbuvadki. </a><a href="https://jarvateataja.postimees.ee/4479793/maaelanik-vargahirmus-tunnen-end-moraalselt-vagistatuna" class="quote__author section-border-color"><span class="slab section-font-color">Türi valla piirkonnapolitseinik Virginia Ciunite</span></a></div><a href="https://jarvateataja.postimees.ee/4479793/maaelanik-vargahirmus-tunnen-end-moraalselt-vagistatuna" class="quote__image"><img src="//f8.pmo.ee/27NcaLmGJ6BeU-RzSbV5NSxLQO0=/72x72/filters:focal(3285x1875:4434x2692)/nginx/o/2018/04/28/7813454t1hc707.jpg" srcset="//f8.pmo.ee/27NcaLmGJ6BeU-RzSbV5NSxLQO0=/72x72/filters:focal(3285x1875:4434x2692)/nginx/o/2018/04/28/7813454t1hc707.jpg, //f8.pmo.ee/fXgfOtZJPQGwbwWMUtMOiUVmgd4=/144x144/filters:focal(3285x1875:4434x2692)/nginx/o/2018/04/28/7813454t1hc707.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="45" width="258" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Algas pindalatoetuste taotluste vastuvõtt</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Algas pindalatoetuste taotluste vastuvõtt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Algas pindalatoetuste taotluste vastuvõtt&url=https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Algas pindalatoetuste taotluste vastuvõtt&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. mai 2018, 7:58</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7120453" image-url="//f12.pmo.ee/93iCrR6km_dQ4eDsSxy0-26j5Y8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/20/7120453t1heb56.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7120453)" src="//f12.pmo.ee/INet6hAGStiYBq37gdp88QwnqXc=/685x410/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg" srcset="//f12.pmo.ee/INet6hAGStiYBq37gdp88QwnqXc=/685x410/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg, //f12.pmo.ee/u5NLoCuoAUgSrVaW8qwQ91hPbh4=/1370x820/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eurod</p><p class="figure__caption--name" itemprop="creator">FOTO: Panther Media/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p align="JUSTIFY" style="font-weight: 400;">2. mai südaööl avanesid PRIA elektroonilise kliendiportaali e-PRIA teenused pindalatoetuste ja maaelu arengukava loomatoetuste taotluste esitamiseks. Taotluste liike on kokku ligi paarkümmend, nende maksmiseks on eelarves üle 196 miljoni euro.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w6m18o2ikf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qn0z6gk8jw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Tööpäeva alguseks oli kümmekond taotlust juba laekunud, eeldatavalt esitatakse neid tänavu kokku üle 14 500.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Tööpäeva alguseks oli kümmekond taotlust juba laekunud, eeldatavalt esitatakse neid tänavu kokku üle 14 500.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Esimest korda toimub taotluste vastuvõtt ainult e-PRIA vahendusel. Selle süsteemi abil saab põllumees lisaks taotlusvormide täitmisele joonistada oma põldude ja poollooduslike koosluste piirid, vaadata infot oma kohustuste ja toetusõiguste kohta, jälgida rohumaade vanust, rohestamise nõudeid, põldude pindalasid ja palju muud.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Juba 2017.a esitasid 92% pindalatoetuste soovijatest taotluse e-PRIAs. Selle kasutajaid abistavad nii elektroonilised juhendid ja abiinfo e-PRIAs kui ka PRIA teenindusbüroode töötajad. Maakondlikes teenindusbüroodes saab kasutada e-PRIA kliendiarvuteid. Abi saab küsida ka infotelefonil 7377 679. Nõuandeteenistuse konsulentide kontaktid on veebilehel www.pikk.ee.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4481803"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Toetuste hulgas on põllumeestele varasematest aastatest tuttavad otsetoetused, maaelu arengukava (MAK) toetused keskkonnasõbralikuks ja mahepõllumajanduslikuks tootmiseks, kohalikku sorti taimede ja ohustatud tõugu loomade kasvatamiseks, poollooduslike koosluste ja Natura-alade hooldamiseks jne. Esmakordselt saab taotleda MAK piirkondliku veekaitse toetust, et hoida nitraaditundlikel aladel põllumaad rohumaana või talvise taimkatte all.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Erakorralist toetust võivad saada teraviljakasvatajad, kel jäi mullu sügisel rohkete sademete tõttu talivili külvamata või külvatud talivili hävines liigniiskuse tõttu.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Otsetoetuste osakonna juhataja Tanel Trell soovitab toetustega seotud nõuetega põhjalikult tutvuda infomaterjalide abil, mis on kättesaadavad kodulehelt www.pria.ee .  „Abiks taotlejatele on kõigi toetuste kohta koostatud põhjalikud juhendid, mida võib küsida ka maakondlikest teenindusbüroodest. Büroodes jagatakse trükiseid toetuste põhitõdede ja nõuetele vastavuse kohta. Mitme meetme reeglites on tänavu muudatusi, millele infomaterjalid tähelepanu juhivad.“</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Taotluste esitamise põhiperiood kestab 21. maini, pärast seda saab taotlusi hilinenult esitada ja varem esitatud taotlustele põlde lisada kuni 15. juunini. Selleks kuupäevaks peab taotlejal olema taotlusaluse maa kohta kasutusõigus ning põllukultuurid peavad olema külvatud, istutatud või maha pandud.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="JUSTIFY">Toetused aitavad tootjatel katta maaharimisega ning kultuuride ja loomade kasvatamisega seotud kulutusi. Samuti motiveeritakse toetustega keskkonnasäästlikku ja mahetootmist, pärandkoosluste ning loodusliku elurikkuse säilimist. Toetusi rahastatakse Euroopa Liidu ja Eesti riigi eelarvest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11589/pria">pria</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/537411/pria-raha">pria raha</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/537409/pria-toetused">pria toetused</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4481803"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4481803" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#097ec2" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4481803" :comment-count="0" article-url="https://jarvateataja.postimees.ee/4481803/algas-pindalatoetuste-taotluste-vastuvott"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j9buto2ewy" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v27hpggq7q" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b928ouw0ni" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4483005/abituriendid-teevad-tana-inglise-keele-riigieksamit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zmTefcF1KLOR2gKwUWSHzBgNu_g=/1000x435/smart/nginx/o/2017/04/24/6587467t1hd866.jpg" data-lazy-src-x2="//f12.pmo.ee/xJDEGUbqw7FtlzrUXkIDdXKJdQw=/2000x870/smart/nginx/o/2017/04/24/6587467t1hd866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4483005/abituriendid-teevad-tana-inglise-keele-riigieksamit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abituriendid teevad täna inglise keele riigieksamit </span></a><a href="https://jarvateataja.postimees.ee/4483005/abituriendid-teevad-tana-inglise-keele-riigieksamit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4481960/maikuust-pikenes-digi-id-kehtivusaeg-viiele-aastale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IITTRqofSQB6eIII7D9i1wYWx-o=/335x190/smart/nginx/o/2016/09/13/5829961t1hdbad.png" data-lazy-src-x2="//f10.pmo.ee/Z-Fb_Vq_CPzTzY8yoNDfuGANak4=/670x380/smart/nginx/o/2016/09/13/5829961t1hdbad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4481960/maikuust-pikenes-digi-id-kehtivusaeg-viiele-aastale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maikuust pikenes digi-ID kehtivusaeg viiele aastale</span> </a><a href="https://jarvateataja.postimees.ee/4481960/maikuust-pikenes-digi-id-kehtivusaeg-viiele-aastale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4481962/olavi-allase-votab-ette-murdmaajooksu-meistrivoistlused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qHAmMu66qzJXwnRyYk8YAqi4v74=/335x190/smart/nginx/o/2018/04/21/7800459t1h142b.jpg" data-lazy-src-x2="//f10.pmo.ee/oSSwFP0f9bFRuY2U-hkiWRyhL9Q=/670x380/smart/nginx/o/2018/04/21/7800459t1h142b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4481962/olavi-allase-votab-ette-murdmaajooksu-meistrivoistlused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olavi Allase võtab ette murdmaajooksu meistrivõistlused</span> <span class="list-article__additional-headline">Eesti murdmaajooksu meistrid selguvad Elvas!</span> </a><a href="https://jarvateataja.postimees.ee/4481962/olavi-allase-votab-ette-murdmaajooksu-meistrivoistlused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4473653/jarvamaa-taustaga-band-avaldas-hitimaigulise-loo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/umvhXKGhcG573RO23rlpprXyyUI=/685x350/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg" data-lazy-src-x2="//f11.pmo.ee/OiqlQFRBfwp-pFpSjhjttki_LI0=/1370x700/filters:focal(312x167:2935x1582)/nginx/o/2018/03/23/7716315t1h45e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4473653/jarvamaa-taustaga-band-avaldas-hitimaigulise-loo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa taustaga bänd avaldas hitimaigulise loo</span> </a><a href="https://jarvateataja.postimees.ee/4473653/jarvamaa-taustaga-band-avaldas-hitimaigulise-loo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4477974/esmaspaev-7-mai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2FQktepv1wrbcGWnezOcPUA0m2o=/335x190/smart/nginx/o/2017/06/25/6815885t1h8a8d.jpg" data-lazy-src-x2="//f8.pmo.ee/YcE25V8c5ZjTOJjN3w1h4ZpAygI=/670x380/smart/nginx/o/2017/06/25/6815885t1h8a8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4477974/esmaspaev-7-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ESMASPÄEV, 7. mai</span> </a><a href="https://jarvateataja.postimees.ee/4477974/esmaspaev-7-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482662/laskurid-korraldasid-kolus-jahilaskevoistluse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Q0UOUwqncu-VWoTPA40zvZaF9Ug=/335x190/smart/nginx/o/2018/05/03/7822170t1h14c9.jpg" data-lazy-src-x2="//f8.pmo.ee/VUkW_X-hZF_-hhVfF2vYT4bYTro=/670x380/smart/nginx/o/2018/05/03/7822170t1h14c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4482662/laskurid-korraldasid-kolus-jahilaskevoistluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laskurid korraldasid Kolus jahilaskevõistluse</span> </a><a href="https://jarvateataja.postimees.ee/4482662/laskurid-korraldasid-kolus-jahilaskevoistluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482543/paide-linnameeskond-mangis-parnuga-viiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/368ZgJ0xOoo5KT5Ig3_FYcjOfT0=/685x350/smart/nginx/o/2018/05/02/7820876t1h0b95.jpg" data-lazy-src-x2="//f10.pmo.ee/v-5XMS_oZOp8UlKgX78O7G4kTlg=/1370x700/smart/nginx/o/2018/05/02/7820876t1h0b95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4482543/paide-linnameeskond-mangis-parnuga-viiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond mängis Pärnuga viiki</span> </a><a href="https://jarvateataja.postimees.ee/4482543/paide-linnameeskond-mangis-parnuga-viiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482524/varas-viis-paidest-jalgratta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Y_ra5a8lkH1imZwrKcDWJGDluPg=/335x190/smart/nginx/o/2018/04/13/7779033t1h5017.jpg" data-lazy-src-x2="//f7.pmo.ee/7YFOPSeT_rI47WYBuiIx5P65TQA=/670x380/smart/nginx/o/2018/04/13/7779033t1h5017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4482524/varas-viis-paidest-jalgratta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas viis Paidest jalgratta</span> </a><a href="https://jarvateataja.postimees.ee/4482524/varas-viis-paidest-jalgratta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482522/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NrABT7zBd_0Uy5cOT3h3l-Zy-Zk=/335x190/smart/nginx/o/2015/10/18/4609465t1h62bc.jpg" data-lazy-src-x2="//f8.pmo.ee/OP2-qrLa2jHSRryh_oZE60NaH2w=/670x380/smart/nginx/o/2015/10/18/4609465t1h62bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4482522/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kuulutas välja lisaõppekogunemise 223 reservväelasele</span> </a><a href="https://jarvateataja.postimees.ee/4482522/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482515/ulemiste-hingamisteede-viirusnakkustesse-ja-grippi-haigestumise-ulevaade" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mTPlLNnZz3u-aEGx1c86PMdyseo=/685x350/filters:focal(477x469:3269x1994)/nginx/o/2018/02/12/7571797t1h52a1.jpg" data-lazy-src-x2="//f8.pmo.ee/epWUjSvjWqQDkEBycvEsmdmAoUU=/1370x700/filters:focal(477x469:3269x1994)/nginx/o/2018/02/12/7571797t1h52a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4482515/ulemiste-hingamisteede-viirusnakkustesse-ja-grippi-haigestumise-ulevaade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste hingamisteede viirusnakkustesse ja grippi haigestumise ülevaade</span> </a><a href="https://jarvateataja.postimees.ee/4482515/ulemiste-hingamisteede-viirusnakkustesse-ja-grippi-haigestumise-ulevaade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-edfddc5q3d" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d75vprvmgh" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482427/raudteeonnetuste-ennetajad-said-tanu-osaliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ysh37Z7EPjdtSpR6eVO0fwnmaRo=/685x350/filters:focal(66x164:1080x963)/nginx/o/2018/05/03/7821510t1h47c5.jpg" data-lazy-src-x2="//f9.pmo.ee/iQx8jKtLuykOU5z5YY-i0ZMByuk=/1370x700/filters:focal(66x164:1080x963)/nginx/o/2018/05/03/7821510t1h47c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4482427/raudteeonnetuste-ennetajad-said-tanu-osaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteeõnnetuste ennetajad said tänu osaliseks</span> </a><a href="https://jarvateataja.postimees.ee/4482427/raudteeonnetuste-ennetajad-said-tanu-osaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482422/vahiravifond-kutsub-ules-annetama-alaealisi-lapsi-kasvatavatele-vanematele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XRSsSbr5QGhMobf0TbKhLHregik=/335x190/smart/nginx/o/2015/03/05/3838067t1h98ff.jpg" data-lazy-src-x2="//f7.pmo.ee/okUQUHJnhXIMDVxV854xeWvFAac=/670x380/smart/nginx/o/2015/03/05/3838067t1h98ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab" style="color: #097ec2">Uudised</a> <a href="https://jarvateataja.postimees.ee/4482422/vahiravifond-kutsub-ules-annetama-alaealisi-lapsi-kasvatavatele-vanematele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifond kutsub üles annetama alaealisi lapsi kasvatavatele vanematele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/4482422/vahiravifond-kutsub-ules-annetama-alaealisi-lapsi-kasvatavatele-vanematele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://jarvateataja.postimees.ee/4482422/vahiravifond-kutsub-ules-annetama-alaealisi-lapsi-kasvatavatele-vanematele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482358/sillaotsa-kalmistu-tee-saab-paremaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/v_0m-NlCIykfPehhTKji4yNsO-w=/335x190/smart/nginx/o/2018/05/03/7821209t1h3d6f.jpg" data-lazy-src-x2="//f9.pmo.ee/ys-aKrH1BI3xz4DORVYVeGaTing=/670x380/smart/nginx/o/2018/05/03/7821209t1h3d6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4482358/sillaotsa-kalmistu-tee-saab-paremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillaotsa kalmistu tee saab paremaks</span> </a><a href="https://jarvateataja.postimees.ee/4482358/sillaotsa-kalmistu-tee-saab-paremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4481888/jarvamaa-aasta-emaks-valiti-vaikne-isetoimetaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QsKOJw776kjCysTvJLlVLDmvCho=/685x350/filters:focal(2408x1278:2831x1780)/nginx/o/2018/05/03/7821425t1h97eb.jpg" data-lazy-src-x2="//f8.pmo.ee/s_8hbWK3rhst4atnbwB7RbQXmmk=/1370x700/filters:focal(2408x1278:2831x1780)/nginx/o/2018/05/03/7821425t1h97eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4481888/jarvamaa-aasta-emaks-valiti-vaikne-isetoimetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa aasta emaks valiti vaikne isetoimetaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/4481888/jarvamaa-aasta-emaks-valiti-vaikne-isetoimetaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://jarvateataja.postimees.ee/4481888/jarvamaa-aasta-emaks-valiti-vaikne-isetoimetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4481644/naiskodukaitse-loodud-mobiilirakendus-aitab-kriisiolukordadeks-valmistuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KVSBcrk2EP6k3n6e37GoC6R0i8M=/335x190/smart/nginx/o/2015/11/13/4697075t1h7428.jpg" data-lazy-src-x2="//f8.pmo.ee/HRc5Z4FZy8k2888N8lLwcW1ETu0=/670x380/smart/nginx/o/2015/11/13/4697075t1h7428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4481644/naiskodukaitse-loodud-mobiilirakendus-aitab-kriisiolukordadeks-valmistuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiskodukaitse loodud mobiilirakendus aitab kriisiolukordadeks valmistuda</span> </a><a href="https://jarvateataja.postimees.ee/4481644/naiskodukaitse-loodud-mobiilirakendus-aitab-kriisiolukordadeks-valmistuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4481646/liikluskindlustuse-fond-uuendas-liikluskindlustuse-kalkulaatorit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4fdEdL8E-xHpFoBU7MSOEv8xXms=/335x190/smart/nginx/o/2017/08/28/7037451t1ha261.jpg" data-lazy-src-x2="//f10.pmo.ee/EhZUP_h9K70Nvhdm0q9EReg5zlg=/670x380/smart/nginx/o/2017/08/28/7037451t1ha261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4481646/liikluskindlustuse-fond-uuendas-liikluskindlustuse-kalkulaatorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluskindlustuse fond uuendas liikluskindlustuse kalkulaatorit</span> </a><a href="https://jarvateataja.postimees.ee/4481646/liikluskindlustuse-fond-uuendas-liikluskindlustuse-kalkulaatorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4477973/puhapaev-6-mai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VEeDIJTDvSDHEEbRYBRZ4AcXksA=/685x350/filters:focal(547x561:2987x2173)/nginx/o/2018/04/13/7779069t1h0e47.jpg" data-lazy-src-x2="//f12.pmo.ee/WRMmi8ZcnKDOZZGmdu3ZntFVBm4=/1370x700/filters:focal(547x561:2987x2173)/nginx/o/2018/04/13/7779069t1h0e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4477973/puhapaev-6-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÜHAPÄEV, 6. mai</span> </a><a href="https://jarvateataja.postimees.ee/4477973/puhapaev-6-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482053/moisakohvik-loob-uksed-valla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xGhGknMitx0CGzvPxVJq_-fexGM=/335x190/smart/nginx/o/2018/05/02/7820246t1hb88f.jpg" data-lazy-src-x2="//f9.pmo.ee/YuqNCfe8xZqAxGlC2v3V0lD6ldA=/670x380/smart/nginx/o/2018/05/02/7820246t1hb88f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4482053/moisakohvik-loob-uksed-valla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõisakohvik lööb uksed valla</span> </a><a href="https://jarvateataja.postimees.ee/4482053/moisakohvik-loob-uksed-valla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482052/ministri-maarus-muudab-bussipileti-hinda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CpXFCAh3smagdSwMF_YWG2LJHVA=/335x190/smart/nginx/o/2018/05/02/7820352t1he180.jpg" data-lazy-src-x2="//f12.pmo.ee/lL2DCwbISkDlwDzItBlnB3Y5c2Y=/670x380/smart/nginx/o/2018/05/02/7820352t1he180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4482052/ministri-maarus-muudab-bussipileti-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministri määrus muudab bussipileti hinda</span> </a><a href="https://jarvateataja.postimees.ee/4482052/ministri-maarus-muudab-bussipileti-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4482011/nelja-oe-lugu-vanas-kingakarbis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-oBXN1wlSQSHA4Iw4c3436v_zWI=/685x350/smart/nginx/o/2018/02/19/7599101t1h2e10.jpg" data-lazy-src-x2="//f7.pmo.ee/zsPze4SzUw7GgLtTfHfoLGedhC0=/1370x700/smart/nginx/o/2018/02/19/7599101t1h2e10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4482011/nelja-oe-lugu-vanas-kingakarbis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja õe lugu vanas kingakarbis</span> </a><a href="https://jarvateataja.postimees.ee/4482011/nelja-oe-lugu-vanas-kingakarbis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hdbaqi2bkm" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w9aucskbet" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fCBcoeoFKJ-xF20v_ZxBAAlhnnA=/1000x435/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/WYhBLP0_Xi_lBW6Wi1TJsUgUJ9Y=/2000x870/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennusadama aferist nõuab riigilt miljoneid</span> </a><a href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4482986/eestis-on-ohk-puhas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5wxwzKHTPwrN3aQ72yrDyWuisnA=/335x190/smart/nginx/o/2018/05/04/7823029t1h582c.jpg" data-lazy-src-x2="//f11.pmo.ee/mEkZYnkj6WkYmHZIe3ZF7QhlC9o=/670x380/smart/nginx/o/2018/05/04/7823029t1h582c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4482986/eestis-on-ohk-puhas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti paistab maailmas silma puhta õhuga</span> </a><a href="https://heureka.postimees.ee/4482986/eestis-on-ohk-puhas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4482755/eesti-voib-eli-eelarvekarbetest-kardetust-kergemini-valja-tulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Lv7mc5yOK2Wmz0JfHXkSqvDUyKc=/335x190/smart/nginx/o/2018/05/03/7822354t1h6716.jpg" data-lazy-src-x2="//f10.pmo.ee/jQdQ_UQq7NoqMvlfPBHoU-MeYzE=/670x380/smart/nginx/o/2018/05/03/7822354t1h6716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4482755/eesti-voib-eli-eelarvekarbetest-kardetust-kergemini-valja-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa kärpekirve hoop võib Eestile olla kardetust leebem</span> </a><a href="https://majandus24.postimees.ee/4482755/eesti-voib-eli-eelarvekarbetest-kardetust-kergemini-valja-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7ePZtF-HXSNODGdCu1mrhKx34dk=/685x350/filters:focal(658x819:4938x3649)/nginx/o/2018/05/03/7821896t1h4090.jpg" data-lazy-src-x2="//f10.pmo.ee/0_lR07_cP8VYxYdGqQI_VnyHZAo=/1370x700/filters:focal(658x819:4938x3649)/nginx/o/2018/05/03/7821896t1h4090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sikkut: kümne aasta pärast on Eestis mõned sünnitusmajad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lxFeaJX9lykiG6HkChGYSMFrWuM=/335x190/smart/nginx/o/2018/04/24/7805832t1hcb52.jpg" data-lazy-src-x2="//f7.pmo.ee/Vdlotn9LoQDkpE9iFOd3JpQE9A0=/670x380/smart/nginx/o/2018/04/24/7805832t1hcb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiniku lekitatud info rikkus kahe prokuröri töö ja vaeva</span> </a><a href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483012/red-bull-esitas-piinliku-avarii-teinud-tulipaistele-soitjatele-ultimaatumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IqodL1Md-mrQJyL4DL6rVVizMtY=/335x190/filters:focal(804x768:2362x1554)/nginx/o/2018/05/04/7823030t1h603e.jpg" data-lazy-src-x2="//f8.pmo.ee/7dcQs_j3zynWGM2j8i1IkZNvAbk=/670x380/filters:focal(804x768:2362x1554)/nginx/o/2018/05/04/7823030t1h603e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483012/red-bull-esitas-piinliku-avarii-teinud-tulipaistele-soitjatele-ultimaatumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Red Bull esitas piinliku avarii teinud tulipäistele sõitjatele ultimaatumi</span> </a><a href="https://sport.postimees.ee/4483012/red-bull-esitas-piinliku-avarii-teinud-tulipaistele-soitjatele-ultimaatumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uOPc-Nw56AR4fytBW_ljLOF7vkk=/685x350/smart/nginx/o/2018/05/03/7822315t1hbed4.jpg" data-lazy-src-x2="//f9.pmo.ee/KKo0UmbewyPkHTRUvV-REv10_g8=/1370x700/smart/nginx/o/2018/05/03/7822315t1hbed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus saatis endise tippsuusataja trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4482990/tartumaal-porkasid-kokku-vedur-ja-auto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Q7ac-dOPzpxs1aZ5pd3XbQ-TvUU=/335x190/filters:focal(134x376:3046x1806)/nginx/o/2018/05/04/7823004t1hcd42.jpg" data-lazy-src-x2="//f10.pmo.ee/rZCKYEzWyfyiK54kZ4XFUXy2IfM=/670x380/filters:focal(134x376:3046x1806)/nginx/o/2018/05/04/7823004t1hcd42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4482990/tartumaal-porkasid-kokku-vedur-ja-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal sõitis kaubik vedurile ette</span> <span class="list-article__additional-headline">Täiendatud kell 8.26..</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4482990/tartumaal-porkasid-kokku-vedur-ja-auto/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4482990/tartumaal-porkasid-kokku-vedur-ja-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4482914/taevast-sadanud-kont-molkis-auto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PTJ10W9f0yMzo7yessQwM3EvDJk=/335x190/smart/nginx/o/2018/05/03/7822826t1hf26a.jpg" data-lazy-src-x2="//f10.pmo.ee/-airOnNpLcfxf2PvkH-_v1kkWnY=/670x380/smart/nginx/o/2018/05/03/7822826t1hf26a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4482914/taevast-sadanud-kont-molkis-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taevast sadanud kont mõlkis auto</span> </a><a href="https://lounapostimees.postimees.ee/4482914/taevast-sadanud-kont-molkis-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4482884/sunnitusosakondadele-koidab-lootusekiir" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k8euXu8eTVijHruSpXpn7lcX9AI=/685x350/smart/nginx/o/2018/05/03/7822721t1h8bdd.jpg" data-lazy-src-x2="//f8.pmo.ee/Ujlcqe4H6bsgDeqy7zB6rUvcQFs=/1370x700/smart/nginx/o/2018/05/03/7822721t1h8bdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4482884/sunnitusosakondadele-koidab-lootusekiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister lubas Põlva sünnitusosakonna säilimiseks raha leida</span> </a><a href="https://lounapostimees.postimees.ee/4482884/sunnitusosakondadele-koidab-lootusekiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6zrn6e8jiw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-j0681ajuyj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-97efmr2ev1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ktd2w7pjbx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7ydetnghxm" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#097ec2"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:Tiit.Reinberg@jt.ee">Tiit.Reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>