<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/NZ2eUqkb48YmTWG5VgjRUWxxxD8=/1200x630/smart/nginx/o/2018/06/30/7928353t1h98b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Paide turul saab kilo Eesti maasikaid nelja euroga"><meta property="og:url" content="https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Kui kaks nädalat tagasi maksid kodumaised maasikad Paides 5 - 6 eurot, siis nüüdseks on hind langenud neljale eurole."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Kui kaks nädalat tagasi maksid kodumaised maasikad Paides 5 - 6 eurot, siis nüüdseks on hind langenud neljale eurole."><meta name="keywords" content="maasikad"><link rel="canonical" href="https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga"><link rel="alternate" href="https://m.postimees.ee/section/381/4511967"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Paide turul saab kilo Eesti maasikaid nelja euroga - Uudised - Tasuline - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-4511967"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">L, 30.06.2018</span><weather-block default-location="Paide" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/4509508/loomakliinik-tegutseb-nuud-kesklinnas" class="quote__text">Üle 25 aasta olen ma küll seal tegutsenud. </a><a href="https://jarvateataja.postimees.ee/4509508/loomakliinik-tegutseb-nuud-kesklinnas" class="quote__author section-border-color"><span class="slab section-font-color">Loomaarst Raivo Raja</span></a></div><a href="https://jarvateataja.postimees.ee/4509508/loomakliinik-tegutseb-nuud-kesklinnas" class="quote__image"><img src="//f11.pmo.ee/hUjrlps3sM6mTPncKszl4w0D3Rs=/72x72/smart/nginx/o/2018/06/25/7922358t1h075f.jpg" srcset="//f11.pmo.ee/hUjrlps3sM6mTPncKszl4w0D3Rs=/72x72/smart/nginx/o/2018/06/25/7922358t1h075f.jpg, //f11.pmo.ee/u364C_mt_wH9e_WGRuDt8XbFdhw=/144x144/smart/nginx/o/2018/06/25/7922358t1h075f.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1680">Uudised</a></li><li class="breadcrumb-item">Paide turul saab kilo Eesti maasikaid nelja euroga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Paide turul saab kilo Eesti maasikaid nelja euroga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56324" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/og_tbasAh_NvAACP9FWly1_-EUk=/40x40/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" srcset="//f7.pmo.ee/og_tbasAh_NvAACP9FWly1_-EUk=/40x40/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg, //f7.pmo.ee/sqxLE4QWF2dx0UbrXgtXM4dEha8=/80x80/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tiit Reinberg</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Paide turul saab kilo Eesti maasikaid nelja euroga&url=https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Paide turul saab kilo Eesti maasikaid nelja euroga&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. juuni 2018, 11:44</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7928353" image-url="//f10.pmo.ee/K3Ac9rkem9HodVGFD-S02HjsNcs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/30/7928353t1h98b4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7928353)" src="//f10.pmo.ee/RgbLMkQJGol1-sV5RWlFYLdlmYw=/685x410/smart/nginx/o/2018/06/30/7928353t1h98b4.jpg" srcset="//f10.pmo.ee/RgbLMkQJGol1-sV5RWlFYLdlmYw=/685x410/smart/nginx/o/2018/06/30/7928353t1h98b4.jpg, //f10.pmo.ee/1L3_KbqUwILomlRre-ZQBMm8cJw=/1370x820/smart/nginx/o/2018/06/30/7928353t1h98b4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Tiit Reinberg / Järva Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui kaks nädalat tagasi maksid kodumaised maasikad Paides 5 - 6 eurot, siis nüüdseks on hind langenud neljale eurole.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ib46ufv85a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2dsozyvlp4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Odavam hind on turule meelitanud ka inimesed, kes ostavad punaseid marju kastide kaupa, et neist moosi keeta ja sügavkülma pista.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Täna ennelõunal lookles kodumaiste maasikate müüjate leti juures pikk järjekord ja müüja selgitas ostjatele, et maasikaid enam pikalt ei jagu.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4511967%2Fpaide-turul-saab-kilo-eesti-maasikaid-nelja-euroga" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><paywall-zlick request-url="https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga" article-headline="Paide turul saab kilo Eesti maasikaid nelja euroga" article-id="4511967" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4511967%2Fpaide-turul-saab-kilo-eesti-maasikaid-nelja-euroga" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4511967%2Fpaide-turul-saab-kilo-eesti-maasikaid-nelja-euroga" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4511967"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11068/maasikad">maasikad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4511967"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4511967" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4511967" :comment-count="0" article-url="https://jarvateataja.postimees.ee/4511967/paide-turul-saab-kilo-eesti-maasikaid-nelja-euroga"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-053syr6teq" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511809/koordi-oppe-ja-teraapiaparki-kerkib-maa-alune-okohoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-85PhlHPY4RnT5R4defzJxSV2eQ=/2000x870/smart/nginx/o/2018/06/29/7927394t1h2d06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511809/koordi-oppe-ja-teraapiaparki-kerkib-maa-alune-okohoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koordi õppe- ja teraapiaparki kerkib maa-alune ökohoone</span> </a><a href="https://jarvateataja.postimees.ee/4511809/koordi-oppe-ja-teraapiaparki-kerkib-maa-alune-okohoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511807/riigigumnaasium-annab-tundide-asemel-kursusi-ja-paneb-hindeks-tahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NAXKRGUx3sZJBXLJd4-N3dpIxtI=/648x366/smart/nginx/o/2018/06/29/7927396t1hf089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511807/riigigumnaasium-annab-tundide-asemel-kursusi-ja-paneb-hindeks-tahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigigümnaasium annab tundide asemel kursusi ja paneb hindeks tähti</span> </a><a href="https://jarvateataja.postimees.ee/4511807/riigigumnaasium-annab-tundide-asemel-kursusi-ja-paneb-hindeks-tahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511804/ehe-ruum-avab-paide-kesklinnas-rohelusele-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BXDM1MsAfDc0w3Xee1FhCtasxlw=/648x366/smart/nginx/o/2018/06/29/7927397t1hdb42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511804/ehe-ruum-avab-paide-kesklinnas-rohelusele-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehe ruum avab Paide kesklinnas rohelusele uksed</span> </a><a href="https://jarvateataja.postimees.ee/4511804/ehe-ruum-avab-paide-kesklinnas-rohelusele-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511803/uues-koolis-asub-sooki-vaaritama-suurfirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7ZltdlGgBGsgvmzrT1yGFI75Hdc=/648x366/smart/nginx/o/2018/06/29/7926501t1hfd17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511803/uues-koolis-asub-sooki-vaaritama-suurfirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uues koolis asub sööki vaaritama suurfirma</span> </a><a href="https://jarvateataja.postimees.ee/4511803/uues-koolis-asub-sooki-vaaritama-suurfirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7k3tw0341f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511793/jarvamaa-bussid-said-endale-validaatorid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6mjcHk_OVcMcDfOkfXn-8tENrqQ=/1000x435/smart/nginx/o/2018/06/29/7927400t1h5783.jpg" data-lazy-src-x2="//f11.pmo.ee/6sY0tjTk9lfcAOPBZzFUPt4eFuo=/2000x870/smart/nginx/o/2018/06/29/7927400t1h5783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511793/jarvamaa-bussid-said-endale-validaatorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa bussid said endale validaatorid</span> </a><a href="https://jarvateataja.postimees.ee/4511793/jarvamaa-bussid-said-endale-validaatorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511790/jarjekordne-toidupood-saab-iseteeninduskassad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VbLcADEPtYfnGrEnPije8Mus_BM=/335x190/smart/nginx/o/2018/06/29/7927399t1hce8d.jpg" data-lazy-src-x2="//f12.pmo.ee/3KB1V3uoUyLWAOJwp-fMvDyIECY=/670x380/smart/nginx/o/2018/06/29/7927399t1hce8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511790/jarjekordne-toidupood-saab-iseteeninduskassad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne toidupood saab iseteeninduskassad</span> </a><a href="https://jarvateataja.postimees.ee/4511790/jarjekordne-toidupood-saab-iseteeninduskassad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511772/uue-aja-golfimangijad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/J0vtjb9c9pdX9H18Vad1ou1Z4L8=/335x190/smart/nginx/o/2014/07/08/3183527t1h91ee.jpg" data-lazy-src-x2="//f8.pmo.ee/eSvO2Iwjw-5LPkS964HoasRciZY=/670x380/smart/nginx/o/2014/07/08/3183527t1h91ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/4511772/uue-aja-golfimangijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue aja golfimängijad</span> </a><a href="https://jarvateataja.postimees.ee/4511772/uue-aja-golfimangijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511578/pouakahjud-panevad-euroopa-liidult-abi-paluma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5EEmW2HyVTtHPUIeI5l-Hm1vR_8=/685x350/filters:focal(1002x477:1994x1567)/nginx/o/2017/06/29/6828605t1h0c78.jpg" data-lazy-src-x2="//f11.pmo.ee/yKXyM5NN2axSxfpMF01UXZ1QaKk=/1370x700/filters:focal(1002x477:1994x1567)/nginx/o/2017/06/29/6828605t1h0c78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4511578/pouakahjud-panevad-euroopa-liidult-abi-paluma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põuakahjud panevad Euroopa liidult abi paluma</span> </a><a href="https://jarvateataja.postimees.ee/4511578/pouakahjud-panevad-euroopa-liidult-abi-paluma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511370/koerus-luuakse-voimalus-uute-elamute-ehituseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TFAAw6gmINUGvjeE-44BcWP_GqI=/335x190/smart/nginx/o/2018/06/29/7926281t1h5a74.jpg" data-lazy-src-x2="//f9.pmo.ee/EkQ-VywKcOhnVULDeTFmyMw4G8g=/670x380/smart/nginx/o/2018/06/29/7926281t1h5a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4511370/koerus-luuakse-voimalus-uute-elamute-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koerus luuakse võimalus uute elamute ehituseks</span> </a><a href="https://jarvateataja.postimees.ee/4511370/koerus-luuakse-voimalus-uute-elamute-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4510819/uksikkulastajad-paasevad-riigikokku-tuurile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/eANVKUkYqB0YuDyEhLHydi0T78U=/335x190/smart/nginx/o/2018/04/21/7801025t1h5b9f.jpg" data-lazy-src-x2="//f10.pmo.ee/5P2YKG8viTOoHGqNgvcXj-Oc81o=/670x380/smart/nginx/o/2018/04/21/7801025t1h5b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4510819/uksikkulastajad-paasevad-riigikokku-tuurile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üksikkülastajad pääsevad riigikokku tuurile</span> </a><a href="https://jarvateataja.postimees.ee/4510819/uksikkulastajad-paasevad-riigikokku-tuurile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4510808/kiiksuga-urituste-edetabelist-leiab-ambient-festivali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/R47ixWsgyLnVjymFdd89Kf2JElc=/685x350/smart/nginx/o/2017/08/05/6962017t1h7292.jpg" data-lazy-src-x2="//f8.pmo.ee/Ddp_y-7fdpxLuuvDNXuefssBF9o=/1370x700/smart/nginx/o/2017/08/05/6962017t1h7292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4510808/kiiksuga-urituste-edetabelist-leiab-ambient-festivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiksuga ürituste edetabelist leiab ambient-festivali</span> </a><a href="https://jarvateataja.postimees.ee/4510808/kiiksuga-urituste-edetabelist-leiab-ambient-festivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4510817/id-kaardi-abiliini-number-muutub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TPPQ1qBtrLGg81lInQcJmOYS1C8=/335x190/smart/nginx/o/2018/06/28/7924896t1hf4a9.jpg" data-lazy-src-x2="//f7.pmo.ee/9pelUr76YpWza3wjyqNSuXUU7jc=/670x380/smart/nginx/o/2018/06/28/7924896t1hf4a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4510817/id-kaardi-abiliini-number-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaardi abiliini number muutub</span> </a><a href="https://jarvateataja.postimees.ee/4510817/id-kaardi-abiliini-number-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4510915/vahipuugilubade-taotlus-laheb-lahti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hqZCCqKmgSuPMNhiiyQpF3zrN8c=/335x190/smart/nginx/o/2016/05/19/5406023t1h8cb9.jpg" data-lazy-src-x2="//f7.pmo.ee/ewHUXmIdTC6UL22AMKvcUJVzLcQ=/670x380/smart/nginx/o/2016/05/19/5406023t1h8cb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4510915/vahipuugilubade-taotlus-laheb-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähipüügilubade taotlus läheb lahti</span> </a><a href="https://jarvateataja.postimees.ee/4510915/vahipuugilubade-taotlus-laheb-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4510853/riik-pani-elmo-kiirlaadimistaristu-muuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iCt02diGa_xW9fzzpVGFpibfJzI=/685x350/smart/nginx/o/2017/04/10/6536271t1ha95d.jpg" data-lazy-src-x2="//f9.pmo.ee/XLdKl66bYWY_rcxFP0xmb7tzxbs=/1370x700/smart/nginx/o/2017/04/10/6536271t1ha95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4510853/riik-pani-elmo-kiirlaadimistaristu-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik pani ELMO kiirlaadimistaristu müüki</span> </a><a href="https://jarvateataja.postimees.ee/4510853/riik-pani-elmo-kiirlaadimistaristu-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ru99wy4hld" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ps5ec2ekkl" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-chyf7y2u6a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6ryxydkkfk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ojx7abryk5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kgRx6aeir7uEz7QxTrftXSkxerg=/1000x435/smart/nginx/o/2018/06/30/7928247t1hd7e4.jpg" data-lazy-src-x2="//f8.pmo.ee/TZw89G0mECgEz4lg0I8PG93aCvc=/2000x870/smart/nginx/o/2018/06/30/7928247t1hd7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tüli Tallinna kesklinnas päädis tulistamisega</span> <span class="list-article__additional-headline">Täiendatud kell 11.10</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="125647"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oEdM8oBi6ZxLWJg9GmhZY5dZHmw=/335x190/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg" data-lazy-src-x2="//f7.pmo.ee/CxMzTuYz2YOtlINojM-qUz4wwh0=/670x380/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaa vajus veelgi sügavamasse kahjumisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SR-uX4DbRcQHw7cDG8ue4q05OmY=/335x190/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg" data-lazy-src-x2="//f11.pmo.ee/Id1SNIOYswET0V0upRGF7TNxHqE=/670x380/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL mõistis hukka uppuvaid migrante üles korjavad paadid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4GOvEm4s75FhOkSwjvDEgKLy6xQ=/685x350/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" data-lazy-src-x2="//f12.pmo.ee/4H5LR3ixBNtUHNSUIuRtVxStkT0=/1370x700/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt täispikkuses vaid Postimehes: Suur Võidusõit meelitab rajale Eesti ja lähinaabrite ässad</span> </a><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" srcset="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg, //f12.pmo.ee/Xd-OXjTgaLqeJKKIgKVm068Cd9s=/460x260/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RjZmYVhJo1voad-YjrIgyRvWkQ0=/335x190/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg" data-lazy-src-x2="//f9.pmo.ee/Vr6xdndLhDBlKmPD1ZRDTE4f9Ls=/670x380/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suursaadik Eestis teatas, et paneb Trumpi pärast ameti maha</span> <span class="list-article__additional-headline">Täiendatud 11.18!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RNrMeDqkuUE-L7ycJXFO0EaZnws=/335x190/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg" data-lazy-src-x2="//f7.pmo.ee/Chlp0JMpmwFY4wqZ50jvtr5HlOc=/670x380/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenistusest varem priiks ja tingimisi vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3E8jllp1Nv3hviSErPdWObLVAm8=/685x350/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg" data-lazy-src-x2="//f12.pmo.ee/Bmn_Xy5J9IgVg0pq4yfTUJlubnM=/1370x700/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMil Saksamaa alistanud Lõuna-Korea meeskonda ootas kodus karm vastuvõtt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oecxDkvHIt8MmhHvX9n92otsa2M=/335x190/smart/nginx/o/2018/06/29/7927717t1h7086.jpg" data-lazy-src-x2="//f11.pmo.ee/N1P688oGECA8avJcqWk731FcTOY=/670x380/smart/nginx/o/2018/06/29/7927717t1h7086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta ühistransport tekitas mehele paarikümne aasta järel bussisõidumõtte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4511964/galerii-335-kilomeetrine-teatejooks-viib-spordisobrad-munamae-tipust-pirita-topini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MFO19TFV6qcPOGrP37DG0EQn4-A=/335x190/filters:focal(2037x767:3253x1682)/nginx/o/2018/06/30/7928343t1h65fa.jpg" data-lazy-src-x2="//f12.pmo.ee/C0GWZROJcZKUaS5K0uTMHW2SsP0=/670x380/filters:focal(2037x767:3253x1682)/nginx/o/2018/06/30/7928343t1h65fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4511964/galerii-335-kilomeetrine-teatejooks-viib-spordisobrad-munamae-tipust-pirita-topini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: 335 kilomeetrine teatejooks viib spordisõbrad Munamäe tipust Pirita Topini</span> <span class="list-article__additional-headline">Vaata, milline kirev seltskond võtab jooksust osa!</span> </a><a href="https://elu24.postimees.ee/4511964/galerii-335-kilomeetrine-teatejooks-viib-spordisobrad-munamae-tipust-pirita-topini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EEVMleT-6X-SD7CL79lIg029HBA=/685x350/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg" data-lazy-src-x2="//f10.pmo.ee/NQrfRKcPC5oo2yP5xqujJ6bP2WU=/1370x700/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Pae: saarlased ei oska õ-tähte? Päris nii lihtne see ikka ei ole</span> </a><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q4fhi7d14r" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:Tiit.Reinberg@jt.ee">Tiit.Reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>