<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Ncf74zlIu6mEM-JsdRxfqql-n6w=/1200x630/smart/nginx/o/2018/05/30/7872141t1h5b81.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kutsehariduskeskus saatis lehmakonkursile ema ja tütre"><meta property="og:url" content="https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Tänavune VISS toimus Ülenurmel 29. juunil. Registreeritud oli 99 lehma 20st erinevast põllumajandusettevõttest."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta name="description" content="Tänavune VISS toimus Ülenurmel 29. juunil. Registreeritud oli 99 lehma 20st erinevast põllumajandusettevõttest."><meta name="keywords" content="lehmad"><link rel="canonical" href="https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre"><link rel="alternate" href="https://m.postimees.ee/section/381/4512475"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Kutsehariduskeskus saatis lehmakonkursile ema ja tütre - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-4512475"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 2.07.2018</span><weather-block default-location="Paide" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/4509507/palli-sisemuses-saab-kulgeda-ule-lume-ja-vee" class="quote__text">Ma ütlesin, et võime ta sinna sisse saada, aga välja küll enam ei saa. </a><a href="https://jarvateataja.postimees.ee/4509507/palli-sisemuses-saab-kulgeda-ule-lume-ja-vee" class="quote__author section-border-color"><span class="slab section-font-color">Soosaun OÜ omanik Diana Soosalu</span></a></div><a href="https://jarvateataja.postimees.ee/4509507/palli-sisemuses-saab-kulgeda-ule-lume-ja-vee" class="quote__image"><img src="//f11.pmo.ee/Z0fFZXyYniq5a0BR-oadswtlbms=/72x72/smart/nginx/o/2018/06/25/7922356t1hc050.jpg" srcset="//f11.pmo.ee/Z0fFZXyYniq5a0BR-oadswtlbms=/72x72/smart/nginx/o/2018/06/25/7922356t1hc050.jpg, //f11.pmo.ee/jmD97mDEYlOxEScRi2N1CI0bftQ=/144x144/smart/nginx/o/2018/06/25/7922356t1hc050.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Kutsehariduskeskus saatis lehmakonkursile ema ja tütre</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kutsehariduskeskus saatis lehmakonkursile ema ja tütre</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kutsehariduskeskus saatis lehmakonkursile ema ja tütre&url=https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kutsehariduskeskus saatis lehmakonkursile ema ja tütre&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. juuli 2018, 10:06</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7872141" image-url="//f10.pmo.ee/spSJin4xS7UOVniT8zcx2aHwFJc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7872141t1h5b81.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7872141)" src="//f10.pmo.ee/FY3avNqYIN4cSq5qwiI9K3uzj5o=/685x410/smart/nginx/o/2018/05/30/7872141t1h5b81.jpg" srcset="//f10.pmo.ee/FY3avNqYIN4cSq5qwiI9K3uzj5o=/685x410/smart/nginx/o/2018/05/30/7872141t1h5b81.jpg, //f10.pmo.ee/8FMYqtvRuppjekiG7DPf8Arv33I=/1370x820/smart/nginx/o/2018/05/30/7872141t1h5b81.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lehmad suurfarmis. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">Tänavune VISS toimus Ülenurmel 29. juunil. Registreeritud oli 99 lehma 20</span><span style="font-weight: 400;">st erinevast põllumajandusettevõttest. </span></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wgqzbqmj16" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1hhto6sugz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Järvamaa KHK viis konkursile 3 lehma – eesti holsteini tõugu I laktatsiooni lüpsva lehma Liisu, eesti punast tõugu III laktatsiooni lehma Kata ja tema tütre Katariina, kes lüpsab oma esimest laktatsiooni (lüpsiperioodi).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lehmade korralikku käitumise ja näituseks sobiva välimuse tagasid põllumajandusõppe poisid Tauri Tadolder III ja Madis Ambo II kuruselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe edasi <a href="https://jkhk.ee/pages/posts/jaervamaa-kutsehariduskeskus-osales-ueritusel-viss-2018-844.php" target="_blank">siit!</a></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1577/lehmad">lehmad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4512475"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4512475" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4512475" :comment-count="0" article-url="https://jarvateataja.postimees.ee/4512475/kutsehariduskeskus-saatis-lehmakonkursile-ema-ja-tutre"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qdugu30z8s" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tgnar3lhie" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512474/kuus-jarvamaa-metsa-laheb-kaitse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/upP4p-mIeuaZ5GQFS6SABmJ81kw=/2000x870/smart/nginx/o/2018/07/02/7931361t1h6f8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4512474/kuus-jarvamaa-metsa-laheb-kaitse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus Järvamaa metsa läheb kaitse alla</span> </a><a href="https://jarvateataja.postimees.ee/4512474/kuus-jarvamaa-metsa-laheb-kaitse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512483/eesti-juubeli-raskeim-kingitus-hakkab-kaaluma-100-tonni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U6hydPAfcZNmBvUzNZsPTFKt18g=/648x366/smart/nginx/o/2011/11/28/854195t1h5429.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4512483/eesti-juubeli-raskeim-kingitus-hakkab-kaaluma-100-tonni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juubeli raskeim kingitus hakkab kaaluma 100 tonni</span> </a><a href="https://jarvateataja.postimees.ee/4512483/eesti-juubeli-raskeim-kingitus-hakkab-kaaluma-100-tonni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512468/kovast-puust-vastane-sahistas-imaverelaste-varavavorku-kumnel-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9lii6EGYWqYMtWF8TXcdbden2m4=/648x366/smart/nginx/o/2018/06/06/7886753t1h6ae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512468/kovast-puust-vastane-sahistas-imaverelaste-varavavorku-kumnel-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõvast puust vastane sahistas imaverelaste väravavõrku kümnel korral</span> </a><a href="https://jarvateataja.postimees.ee/4512468/kovast-puust-vastane-sahistas-imaverelaste-varavavorku-kumnel-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512460/paasteamet-hudrandid-ja-tuletorje-veevotukohad-on-leitavad-maa-ameti-kaardilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zZa9Nm_4rpUDcW6scFacqyQlPpQ=/648x366/smart/nginx/o/2010/04/18/351399t1h01a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512460/paasteamet-hudrandid-ja-tuletorje-veevotukohad-on-leitavad-maa-ameti-kaardilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: Hüdrandid ja tuletõrje veevõtukohad on leitavad Maa-ameti kaardilt</span> </a><a href="https://jarvateataja.postimees.ee/4512460/paasteamet-hudrandid-ja-tuletorje-veevotukohad-on-leitavad-maa-ameti-kaardilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-meq12x0jvy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512422/tallinna-tartu-maanteel-jatkuvad-teetood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_HL7IS_KOG-nNE_E77wnZ57mU_E=/1000x435/smart/nginx/o/2018/06/24/7921145t1hfec7.jpg" data-lazy-src-x2="//f12.pmo.ee/TSTF1-LcyqsE6Enx7cthRXgk54A=/2000x870/smart/nginx/o/2018/06/24/7921145t1hfec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512422/tallinna-tartu-maanteel-jatkuvad-teetood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Tartu maanteel jätkuvad teetööd</span> </a><a href="https://jarvateataja.postimees.ee/4512422/tallinna-tartu-maanteel-jatkuvad-teetood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4511487/endiselt-ajateenijalt-tulevasele-ajateenijale-millist-varustust-teenistusse-kaasa-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/akN9ru6YeDxCMsbsnE46LAHUgTc=/335x190/smart/nginx/o/2018/06/27/7924132t1hb014.jpg" data-lazy-src-x2="//f12.pmo.ee/BAs_r9C4Uum79FWRVtJPxGbZ5sQ=/670x380/smart/nginx/o/2018/06/27/7924132t1hb014.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/4511487/endiselt-ajateenijalt-tulevasele-ajateenijale-millist-varustust-teenistusse-kaasa-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endiselt ajateenijalt tulevasele ajateenijale- millist varustust teenistusse kaasa võtta</span> <span class="list-article__additional-headline">Järvamaal kogunetakse teisipäeval Paides!</span> </a><a href="https://jarvateataja.postimees.ee/4511487/endiselt-ajateenijalt-tulevasele-ajateenijale-millist-varustust-teenistusse-kaasa-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/4511487/endiselt-ajateenijalt-tulevasele-ajateenijale-millist-varustust-teenistusse-kaasa-votta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/VYiyV0w0gL157aRjIoiVE89Lipo=/230x130/smart/nginx/o/2018/06/27/7924132t1hb014.jpg" srcset="//f12.pmo.ee/VYiyV0w0gL157aRjIoiVE89Lipo=/230x130/smart/nginx/o/2018/06/27/7924132t1hb014.jpg, //f12.pmo.ee/3ikmfHxZRIsiE1GOI9J5M-S4b2Q=/460x260/smart/nginx/o/2018/06/27/7924132t1hb014.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4506032/neljapaev-5-juuli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3OXVY4PVQUNlgsH9IpWpgcvAO9w=/335x190/smart/nginx/o/2016/08/02/5680537t1h33f3.jpg" data-lazy-src-x2="//f9.pmo.ee/0jdDk3UCBRfx46NS1J_cASoHqQs=/670x380/smart/nginx/o/2016/08/02/5680537t1h33f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/4506032/neljapaev-5-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NELJAPÄEV, 5. juuli</span> </a><a href="https://jarvateataja.postimees.ee/4506032/neljapaev-5-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512310/fotod-puud-langesid-autole-ja-majale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/h1G52jxBJsdRbecnNptKkR0SsRA=/685x350/smart/nginx/o/2018/07/01/7930813t1ha491.jpg" data-lazy-src-x2="//f11.pmo.ee/D8zxloJQf84BhW-ZGaVN50jZzc8=/1370x700/smart/nginx/o/2018/07/01/7930813t1ha491.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4512310/fotod-puud-langesid-autole-ja-majale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Puud langesid autole ja majale</span> </a><a href="https://jarvateataja.postimees.ee/4512310/fotod-puud-langesid-autole-ja-majale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512302/nadala-top-5" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FY9D_-E2LRwLURQQxlLbdplTX0o=/335x190/smart/nginx/o/2018/07/01/7930340t1h0ce2.jpg" data-lazy-src-x2="//f10.pmo.ee/iv14uqCaarl-htZa7maXYwGuQm8=/670x380/smart/nginx/o/2018/07/01/7930340t1h0ce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512302/nadala-top-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala TOP 5 </span></a><a href="https://jarvateataja.postimees.ee/4512302/nadala-top-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512298/paides-avati-juri-arraku-maalide-naitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fcB4t-HuEcE8scaGMB32wIP2m3w=/335x190/filters:focal(416x325:5034x2736)/nginx/o/2018/07/01/7930636t1h474d.jpg" data-lazy-src-x2="//f10.pmo.ee/u_Au8ODqVK_oqxhzgpdd9nVOtcE=/670x380/filters:focal(416x325:5034x2736)/nginx/o/2018/07/01/7930636t1h474d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/4512298/paides-avati-juri-arraku-maalide-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paides avati Jüri Arraku maalide näitus </span></a><a href="https://jarvateataja.postimees.ee/4512298/paides-avati-juri-arraku-maalide-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512063/tuhandetel-jarvalastel-tekib-raskusi-oma-rahale-ligi-paasemisel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7wnhtAVFy-5m2okSjLyFU-K9sck=/685x350/filters:focal(873x1671:1543x2066)/nginx/o/2018/01/24/7510497t1h2b1c.jpg" data-lazy-src-x2="//f10.pmo.ee/BqPpFGjeN_wlns5TCysz13zKX7w=/1370x700/filters:focal(873x1671:1543x2066)/nginx/o/2018/01/24/7510497t1h2b1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512063/tuhandetel-jarvalastel-tekib-raskusi-oma-rahale-ligi-paasemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhandetel järvalastel tekib raskusi oma rahale ligi pääsemisel </span></a><a href="https://jarvateataja.postimees.ee/4512063/tuhandetel-jarvalastel-tekib-raskusi-oma-rahale-ligi-paasemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512198/tanavakorvpallis-olid-voidukad-veteranid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/EzAqshWk0-Lo-rhUZw7mmhiuqhM=/335x190/smart/nginx/o/2018/07/01/7930412t1h6484.jpg" data-lazy-src-x2="//f11.pmo.ee/0QvZ4z5MtJ1keKBR6WyDHUS8Wsw=/670x380/smart/nginx/o/2018/07/01/7930412t1h6484.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512198/tanavakorvpallis-olid-voidukad-veteranid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavakorvpallis olid võidukad „veteranid“ </span></a><a href="https://jarvateataja.postimees.ee/4512198/tanavakorvpallis-olid-voidukad-veteranid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4512190/turi-perespordipaev-algas-kanuumatkaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/YL8BI87ypNb-sRJcLlG5sGEC8cY=/335x190/smart/nginx/o/2018/07/01/7930382t1h7001.jpg" data-lazy-src-x2="//f11.pmo.ee/Z4ctIPQ9G6cuzYifoW9bKk53Ki8=/670x380/smart/nginx/o/2018/07/01/7930382t1h7001.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/4512190/turi-perespordipaev-algas-kanuumatkaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi perespordipäev algas kanuumatkaga </span></a><a href="https://jarvateataja.postimees.ee/4512190/turi-perespordipaev-algas-kanuumatkaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4506031/kolmapaev-4-juuli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2wXEIYIKXlfL77NqUhEzhB-bQ4g=/685x350/smart/nginx/o/2013/09/09/2351046t1h704f.jpg" data-lazy-src-x2="//f11.pmo.ee/NS_J2lWVZ_fVAV_W58crhhfMg9E=/1370x700/smart/nginx/o/2013/09/09/2351046t1h704f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/4506031/kolmapaev-4-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOLMAPÄEV, 4. juuli</span> </a><a href="https://jarvateataja.postimees.ee/4506031/kolmapaev-4-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-eyt981cmfb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oo1bai7gry" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-5ohnp6gl7l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-pa4x81rk6g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fyzu0fo32m" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4512531/usa-katsetas-uut-tuumapommi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2ranHRMxnrmnmzJxj2cnAiaus14=/1000x435/smart/nginx/o/2012/11/09/1422056t1h3e05.jpg" data-lazy-src-x2="//f10.pmo.ee/cjTCzmbCgh40Ae5m9N0tjjYagMg=/2000x870/smart/nginx/o/2012/11/09/1422056t1h3e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4512531/usa-katsetas-uut-tuumapommi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA katsetas uut tuumapommi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4512531/usa-katsetas-uut-tuumapommi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4512531/usa-katsetas-uut-tuumapommi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512534/kart-anveltist-saab-radari-uus-peatoimetaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-VbzCAYrUoIJk2KPtQkZ5ZZA6LI=/335x190/smart/nginx/o/2015/12/10/4786019t1h6588.jpg" data-lazy-src-x2="//f9.pmo.ee/QsDMsHu64ZmeGocXcDeghc4p2cE=/670x380/smart/nginx/o/2015/12/10/4786019t1h6588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4512534/kart-anveltist-saab-radari-uus-peatoimetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärt Anveltist saab «Radari» uus peatoimetaja </span></a><a href="https://www.postimees.ee/4512534/kart-anveltist-saab-radari-uus-peatoimetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4512485/lugeja-kusib-kas-saan-oma-uhiskaardiga-soita-ka-teistes-maakondades" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-EqDaBd1mXZAC3cfD5-eDcBHhiU=/335x190/smart/nginx/o/2014/01/29/2782054t1hc19e.jpg" data-lazy-src-x2="//f7.pmo.ee/U_ausNVYLDWz6W5-iWGl9c9zReo=/670x380/smart/nginx/o/2014/01/29/2782054t1hc19e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4512485/lugeja-kusib-kas-saan-oma-uhiskaardiga-soita-ka-teistes-maakondades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas saan oma ühiskaardiga sõita ka teistes maakondades?</span> </a><a href="https://tarbija24.postimees.ee/4512485/lugeja-kusib-kas-saan-oma-uhiskaardiga-soita-ka-teistes-maakondades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4512537/saadik-melville-avaldus-kajas-vastu-koigis-mojukates-vene-meediakanalites" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ua1BcLiK7R7JT2SCaUDEZs-PQ4s=/685x350/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg" data-lazy-src-x2="//f9.pmo.ee/rzBbAHzp9lUCGh7DqJlcTFqjTl8=/1370x700/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4512537/saadik-melville-avaldus-kajas-vastu-koigis-mojukates-vene-meediakanalites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saadik Melville avaldus kajas vastu kõigis mõjukates Vene meediakanalites</span> </a><a href="https://www.postimees.ee/4512537/saadik-melville-avaldus-kajas-vastu-koigis-mojukates-vene-meediakanalites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4512544/jogevamaal-juhtus-raske-liiklusonnetus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/d8irW-fIT_EDb_ICJ5A7_0Vyvow=/335x190/smart/nginx/o/2018/07/02/7931470t1h9f66.jpg" data-lazy-src-x2="//f9.pmo.ee/qTl6VkJhF4spQCjTtbJm9IF2fAE=/670x380/smart/nginx/o/2018/07/02/7931470t1h9f66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4512544/jogevamaal-juhtus-raske-liiklusonnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal juhtus raske liiklusõnnetus</span> <span class="list-article__additional-headline">Uudis on täiendamisel.</span> </a><a href="https://tartu.postimees.ee/4512544/jogevamaal-juhtus-raske-liiklusonnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/f8QsShVqWdsiucYE4w_WWBU56d8=/335x190/filters:focal(23x63:285x285)/nginx/o/2018/07/02/7931418t1h8a8f.jpg" data-lazy-src-x2="//f9.pmo.ee/uLH-uueu-ihWACsg1-vxG5QPL4Q=/670x380/filters:focal(23x63:285x285)/nginx/o/2018/07/02/7931418t1h8a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM tõi tragöödia: võidu üle juubeldanud Brasiilia fänn hukkus hirmsal moel</span> </a><a href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4512528/avastus-jogede-all-on-peaaegu-poole-rohkem-maapinda-kui-seni-arvati" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4LEbA1Ewx2JqdohMg95n4BgWb18=/685x350/smart/nginx/o/2018/07/02/7931453t1hfaf9.jpg" data-lazy-src-x2="//f8.pmo.ee/qApro7eqAm-IeS5anjBLFhPHy58=/1370x700/smart/nginx/o/2018/07/02/7931453t1hfaf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4512528/avastus-jogede-all-on-peaaegu-poole-rohkem-maapinda-kui-seni-arvati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: jõgede all on peaaegu poole rohkem maapinda kui seni arvati</span> </a><a href="https://heureka.postimees.ee/4512528/avastus-jogede-all-on-peaaegu-poole-rohkem-maapinda-kui-seni-arvati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4512520/uro-juht-kuulis-rohingjade-laagris-kujuteldamatutest-oudustest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jziCW_ukLmXDcw77P1ql2aVdWBQ=/335x190/filters:focal(0x1025:4186x4584)/nginx/o/2018/06/19/7909893t1h5ae5.jpg" data-lazy-src-x2="//f11.pmo.ee/XbIfuujSpcK6CfKxClbCSilz-as=/670x380/filters:focal(0x1025:4186x4584)/nginx/o/2018/06/19/7909893t1h5ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4512520/uro-juht-kuulis-rohingjade-laagris-kujuteldamatutest-oudustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO juht kuulis rohingjade laagris kujuteldamatutest õudustest</span> </a><a href="https://maailm.postimees.ee/4512520/uro-juht-kuulis-rohingjade-laagris-kujuteldamatutest-oudustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4512538/palju-onne-tanel-padar-kihlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cYTyONexKn-RdHO5l29exIr2vzQ=/335x190/filters:focal(1437x494:2561x1365)/nginx/o/2018/06/15/7902395t1hc0b4.jpg" data-lazy-src-x2="//f9.pmo.ee/Z5QvaEzEefMeNuftFKt6ffA8Ylo=/670x380/filters:focal(1437x494:2561x1365)/nginx/o/2018/06/15/7902395t1hc0b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4512538/palju-onne-tanel-padar-kihlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar kihlus</span> <span class="list-article__additional-headline">Uudist täiendatakse!</span> </a><a href="https://elu24.postimees.ee/4512538/palju-onne-tanel-padar-kihlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4512431/jalgrattaga-umber-maailma-randavalt-eestlaselt-varastati-telk-ja-ainus-soiduvahend" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2TJORvCeALr5o4qKIdvdSC87UFk=/685x350/filters:focal(101x159:887x795)/nginx/o/2018/07/02/7931271t1h071e.jpg" data-lazy-src-x2="//f7.pmo.ee/WVPCzv5kyUZv5UrSKa6PFrbSZ8g=/1370x700/filters:focal(101x159:887x795)/nginx/o/2018/07/02/7931271t1h071e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/4512431/jalgrattaga-umber-maailma-randavalt-eestlaselt-varastati-telk-ja-ainus-soiduvahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgrattaga ümber maailma rändavalt eestlaselt varastati telk ja ainus sõiduvahend</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4512431/jalgrattaga-umber-maailma-randavalt-eestlaselt-varastati-telk-ja-ainus-soiduvahend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reisile.postimees.ee/4512431/jalgrattaga-umber-maailma-randavalt-eestlaselt-varastati-telk-ja-ainus-soiduvahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sbe2hasee1" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:Tiit.Reinberg@jt.ee">Tiit.Reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>