<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/O3GFNolBuL5CKwdQ7NzCCzlUb4A=/1200x630/smart/nginx/o/2018/11/13/11570832t1h18ef.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/O3GFNolBuL5CKwdQ7NzCCzlUb4A=/1200x630/smart/nginx/o/2018/11/13/11570832t1h18ef.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Politsei kutsub kõiki helkurkõnnile"><meta property="twitter:title" content="Politsei kutsub kõiki helkurkõnnile"><meta property="og:url" content="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Kodanikupäeval, 26. novembril korraldab politsei ühes maanteeameti ja abipolitseinikega kogu Eestis aktsiooni „Helkuriga sõbraks“, millega teadvustatakse pimedal ajal enda nähtavaks tegemise vajalikkust."><meta property="twitter:description" content="Kodanikupäeval, 26. novembril korraldab politsei ühes maanteeameti ja abipolitseinikega kogu Eestis aktsiooni „Helkuriga sõbraks“, millega teadvustatakse pimedal ajal enda nähtavaks tegemise vajalikkust."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="helkur"><meta name="article:published_time" content="2018-11-14T10:27:25+02:00"><meta name="article:modified_time" content="2018-11-14T10:27:25+02:00"><meta name="description" content="Kodanikupäeval, 26. novembril korraldab politsei ühes maanteeameti ja abipolitseinikega kogu Eestis aktsiooni „Helkuriga sõbraks“, millega teadvustatakse pimedal ajal enda nähtavaks tegemise vajalikkust."><meta name="keywords" content="helkur"><link rel="canonical" href="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile"><link rel="alternate" href="https://m.postimees.ee/section/381/6453181"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Politsei kutsub kõiki helkurkõnnile - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-6453181"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">K, 14.11.2018</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6450050/karu-hooldekodusse-lisandub-poolsada-kohta" class="quote__text">Ühtlasi on riik loonud dementsuse kompetentsikeskuse, kus arendatakse dementsusega inimeste ja nende lähedaste toimetulekut – et oleks abi olemas nii lähedastele kui hooldekodudele. </a><a href="https://jarvateataja.postimees.ee/6450050/karu-hooldekodusse-lisandub-poolsada-kohta" class="quote__author section-border-color"><span class="slab section-font-color">Sotsiaalkaitseminister Kaia Iva</span></a></div><a href="https://jarvateataja.postimees.ee/6450050/karu-hooldekodusse-lisandub-poolsada-kohta" class="quote__image"><img src="//f8.pmo.ee/1PEyavt4N8hhK16nT7wmQIHFEJc=/72x72/smart/nginx/o/2018/11/09/11562758t1hfbeb.jpg" srcset="//f8.pmo.ee/1PEyavt4N8hhK16nT7wmQIHFEJc=/72x72/smart/nginx/o/2018/11/09/11562758t1hfbeb.jpg, //f8.pmo.ee/2h5fFiuXjjJZXZyNpHBVd261meg=/144x144/smart/nginx/o/2018/11/09/11562758t1hfbeb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Politsei kutsub kõiki helkurkõnnile</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Politsei kutsub kõiki helkurkõnnile</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Politsei%20kutsub%20k%C3%B5iki%20helkurk%C3%B5nnile&url=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Politsei%20kutsub%20k%C3%B5iki%20helkurk%C3%B5nnile&url=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Politsei kutsub kõiki helkurkõnnile&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Demail%26utm_content%3D6453181" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. november 2018, 10:27</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11570832" image-url="//f9.pmo.ee/OryUfkclQLqjhXIyFwB8l4qBJpg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/13/11570832t1h18ef.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11570832)" src="//f9.pmo.ee/uy1jE8R9D8zyhEQrf_chztsOnRk=/685x410/smart/nginx/o/2018/11/13/11570832t1h18ef.jpg" srcset="//f9.pmo.ee/uy1jE8R9D8zyhEQrf_chztsOnRk=/685x410/smart/nginx/o/2018/11/13/11570832t1h18ef.jpg, //f9.pmo.ee/znF_uuIDqYeepsL9_Hxl18q14XY=/1370x820/smart/nginx/o/2018/11/13/11570832t1h18ef.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Helkur.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-wmuhh3qgxx" :preview-length="0" video-id="18820" video-stream-type="VOD" video-headline="6453181 Politsei kutsub kõiki helkurkõnnile" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a3bb31c2-c5dc-4a2b-be73-14e4c4190332.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p style="font-weight: 400;">Kodanikupäeval, 26. novembril korraldab politsei ühes maanteeameti ja abipolitseinikega kogu Eestis aktsiooni „Helkuriga sõbraks“, millega teadvustatakse pimedal ajal enda nähtavaks tegemise vajalikkust.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0iif0v75vn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nt86bhe2vk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viis aastat tagasi Lõuna-Eestis helkurkõnnile elu sisse puhunud Politsei- ja Piirivalveameti politseikapten Rainer Rahasepp ütles, et helkurkõnd on igal aastal koondanud ja toob ka tänavu üle Eesti kokku külakogukonnad, sõprusringkonnad ja teised aktiivsed inimesed, kes on enda nähtavaks tegemisel teistelegi eeskujuks. Ühtlasi annavad inimesed helkurkõnnil osalemisega oma panuse teiste jalakäijate nähtavaks tegemisel. „Igal aastal satub liiklusõnnetustesse kümneid helkurita jalakäijaid, kellest osa paraku hukkub. Inimelu on aga liiga kallis hind ükskõik milliseks õppetunniks. Seepärast kutsumegi kogukondi üles ennetavalt eeskujuks olema, end ja oma lähedasi helkiva elupäästjaga varustama ja teisigi abivajajaid nähtavaks tegema,“ ütles politseikapten.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maanteeameti ennetustöö ekspert Darja Lukašenko-Tšistotin tõdes, et suurem jagu eestimaalastest on tänaseks küll helkuriga sõbraks saanud, kuid siiski leidub hämaratel tänavatel liikumas praktiliselt nähtamatuid musti tonte, kes end mingil põhjusel särava valgusallikaga varustanud ei ole. Ta lisas, et  ohutum ja stressivabam liiklus algab aga siiski eeskätt liiklejate enda liikluskäitumisest, nende omavahelisest suhtlusest, üksteise märkamisest ja arvestamisest. „Viisakust liikluses saame kõik mõjutada oma käitumise, eeskuju, kui ka vabatahtlikuna panustamisega. Praegusel pimeda ajal on liikluses viisakus ka enda varustamine helkuri või mistahes valgusallikaga,“ selgitas ta ja lisas, et enese nähtavaks tegemiseks leiab põnevaid võimalusi leheküljelt silmapaistev.mnt.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Maanteeameti ennetustöö ekspert Darja Lukašenko-Tšistotin tõdes, et suurem jagu eestimaalastest on tänaseks küll helkuriga sõbraks saanud, kuid siiski leidub hämaratel tänavatel liikumas praktiliselt nähtamatuid musti tonte, kes end mingil põhjusel särava valgusallikaga varustanud ei ole.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Eestimaa erinevates linnades ja külades toimuv helkurkõnd saab alguse 26. novembri õhtupoolikul kell 18 ning vältab tunni jagu. Politseile, abipolitseinikele ja maanteeameti ekspertidele oodatakse appi kõiki noori ja vanemaid, kes hoolivad kodukandi liiklusturvalisusest ja soovivad teedel end ohtu seadvad mustad tondid särama panna. End aegsasti helkuriga varustanud eeskujulikke noori premeeritakse helkurkõnnil šokolaadimedaliga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Helkuriga sõbraks toimumiskohad ja kontaktid on leitavad prefektuuride Facebooki lehelt. Täiendavate küsimuste korral palume ühendust võtta politseinikuga, kes teie soovitud piirkonnas ennetusüritust läbi viib. Näitamaks, kes oma piirkonna elanike turvalisusest hoolib, soovitame osaluse registreerida ka oma koduprefektuuri Facebooki lehel.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Politsei%20kutsub%20k%C3%B5iki%20helkurk%C3%B5nnile&url=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Politsei%20kutsub%20k%C3%B5iki%20helkurk%C3%B5nnile&url=https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453181" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Politsei kutsub kõiki helkurkõnnile&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile%3Futm_source%3Demail%26utm_content%3D6453181" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6453181" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6453181" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3549/helkur">helkur</a></li></ul><comments-teaser :article="6453181" :comment-count="0" article-url="https://jarvateataja.postimees.ee/6453181/politsei-kutsub-koiki-helkurkonnile"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-23z0ygwhwy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azal2vhs4f" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-381" data-section="381" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6453197/ametnikud-hakkavad-vosasaetootajaid-kontrollima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yiFQazTd_tGC9Og3L7UiJ_8N620=/2000x870/smart/nginx/o/2008/07/23/59406t1h73bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6453197/ametnikud-hakkavad-vosasaetootajaid-kontrollima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnikud hakkavad võsasaetöötajaid kontrollima</span> </a><a href="https://jarvateataja.postimees.ee/6453197/ametnikud-hakkavad-vosasaetootajaid-kontrollima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6453061/meeldetuletuseks-soidukijuhtidele-marjal-teel-peatumine-votab-kauem-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PS1yYFgbQLSX1VqAVMf_gKQV65k=/648x444/smart/nginx/o/2018/11/13/11571317t1hf873.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6453061/meeldetuletuseks-soidukijuhtidele-marjal-teel-peatumine-votab-kauem-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeldetuletuseks sõidukijuhtidele: märjal teel peatumine võtab kauem aega</span> </a><a href="https://jarvateataja.postimees.ee/6453061/meeldetuletuseks-soidukijuhtidele-marjal-teel-peatumine-votab-kauem-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6451242/politsei-kuulutab-sajandal-aastapaeval-valja-lastelaulude-konkursi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GcEh3SoliPN4k_argJ69X1gu2Iw=/648x444/filters:focal(2699x2269:3283x2644)/nginx/o/2017/12/09/7394025t1h1ade.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6451242/politsei-kuulutab-sajandal-aastapaeval-valja-lastelaulude-konkursi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kuulutab sajandal aastapäeval välja lastelaulude konkursi</span> </a><a href="https://jarvateataja.postimees.ee/6451242/politsei-kuulutab-sajandal-aastapaeval-valja-lastelaulude-konkursi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452207/elektrimuuja-vahetus-kiireneb-edaspidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t4rIFQ6tcax7HB2aflqSAtMf_qw=/648x444/smart/nginx/o/2018/08/03/11152344t1h1991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6452207/elektrimuuja-vahetus-kiireneb-edaspidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrimüüja vahetus kiireneb edaspidi</span> </a><a href="https://jarvateataja.postimees.ee/6452207/elektrimuuja-vahetus-kiireneb-edaspidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpzi0cebrf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6446388/laupaev-17-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PMuddszaN1D5PDHtjxFm3lystTc=/2000x870/smart/nginx/o/2017/05/10/6644363t1h560b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6446388/laupaev-17-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LAUPÄEV, 17. november</span> </a><a href="https://jarvateataja.postimees.ee/6446388/laupaev-17-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452982/seitsmeaastane-suuria-poiss-wisam-eestis-on-monus-mangida-ja-lahe-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KetRa8D9jojB55rKbektQNnuPIA=/670x380/filters:focal(578x117:4912x2417)/nginx/o/2018/09/01/11352458t1h803b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab" style="color: #225a9d">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>970</span></div></div><a href="https://jarvateataja.postimees.ee/6452982/seitsmeaastane-suuria-poiss-wisam-eestis-on-monus-mangida-ja-lahe-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitsmeaastane Süüria poiss Wisam: Eestis on mõnus mängida ja lahe õppida</span> </a><a href="https://jarvateataja.postimees.ee/6452982/seitsmeaastane-suuria-poiss-wisam-eestis-on-monus-mangida-ja-lahe-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452584/uhisnadal-kutsub-ules-markama-vabakondade-panust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L2w5LUqNCt7OUjWnD165JsXak-M=/670x380/smart/nginx/o/2017/11/05/7283829t1hfe18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6452584/uhisnadal-kutsub-ules-markama-vabakondade-panust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühisnädal kutsub üles märkama vabakondade panust</span> </a><a href="https://jarvateataja.postimees.ee/6452584/uhisnadal-kutsub-ules-markama-vabakondade-panust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452209/toitumisnoustaja-opetab-lastevanemaid-toitumist-juhtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DChTHDv6zZgFLi0KKBr5AaHyKII=/1370x700/filters:focal(731x67:1769x1004)/nginx/o/2017/11/23/7338495t1h7b3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab" style="color: #225a9d">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6452209/toitumisnoustaja-opetab-lastevanemaid-toitumist-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja õpetab lastevanemaid toitumist juhtima</span> </a><a href="https://jarvateataja.postimees.ee/6452209/toitumisnoustaja-opetab-lastevanemaid-toitumist-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452505/ujujad-testisid-tartu-basseine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rLVIkc_4lCjvuawlAHTbot0R9D4=/670x380/smart/nginx/o/2018/10/29/11533804t1hfc5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6452505/ujujad-testisid-tartu-basseine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujujad testisid Tartu basseine</span> </a><a href="https://jarvateataja.postimees.ee/6452505/ujujad-testisid-tartu-basseine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452502/vorkpallipoisid-voistlesid-saaremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CpaSzvBqzvXqackkB0ICec2tTdI=/670x380/smart/nginx/o/2018/10/24/11522406t1h1771.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6452502/vorkpallipoisid-voistlesid-saaremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallipoisid võistlesid Saaremaal</span> </a><a href="https://jarvateataja.postimees.ee/6452502/vorkpallipoisid-voistlesid-saaremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6452493/koerus-tehti-algust-saalijalgpalliliigaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0hHJje5Ix4ATmvmDdvsoF5LmUHo=/1370x700/smart/nginx/o/2018/01/17/7492601t1h5343.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6452493/koerus-tehti-algust-saalijalgpalliliigaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koerus tehti algust saalijalgpalliliigaga</span> </a><a href="https://jarvateataja.postimees.ee/6452493/koerus-tehti-algust-saalijalgpalliliigaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rufmrmi9y2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2wgq7q8pmh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1j3fs0zsw1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o1gqpusw4e" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-z38qqiem9e" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x_eOOOgkA5IdeD6SpL6xwHhH9v4=/2000x870/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg')"><video-background element-id="v-o7n00mtoqg" :video-id="6499033" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Reformierakonnast lahkunud Korobeinik ja Sooäär avaldavad oma edasised plaanid</span> </a><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg" srcset="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg, //f11.pmo.ee/h1LWh4hx1JRL-4pBUQevnk9t-RU=/460x260/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVCuKK2D3OrRSlngFHb1AS4mNPw=/670x380/filters:focal(2447x461:2766x682)/nginx/o/2018/11/14/11572135t1h1ed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus käib politseioperatsioon Leedu autovaraste tabamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6449385/varguste-laine-jatkub-elukutselised-autovargad-kihutasid-oosel-minema-kahe-maasturiga" itemprop="url">Varguste laine jätkub: elukutselised autovargad kihutasid öösel minema kahe maasturiga</a></li><li><a href="https://parnu.postimees.ee/6447809/proffidest-vargad-panid-oopimeduse-varjus-pihta-kaks-autot" itemprop="url">Proffidest vargad panid ööpimeduse varjus pihta kaks autot</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ayew3OsAW_jBQqWb-iLKkx5_J3Q=/670x380/filters:focal(1136x813:1480x1098)/nginx/o/2018/11/14/11572233t1he978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rändeleppest tehti populistlik malakas</span> <span class="list-article__additional-headline">Eesti järgib inimõigusi niigi. Kui lepet toetatakse, laieneb ka meile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a6eMYB3cK681tPdACgEVRSJTWYY=/1370x700/smart/nginx/o/2018/11/14/11572156t1hc788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Austraalias: Neuville: Tänaku võimalused on õrnad, aga...</span> </a><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fER_iTIYj9UxO09b3UPZkrRI90=/670x380/smart/nginx/o/2018/09/16/11422165t1h10f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y3TiGp4skg6iHicPEeI_ecmwNCg=/670x380/filters:focal(1789x1598:2098x1805)/nginx/o/2018/11/14/11572162t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu heli otsingud jätkuvad: Kesklinna vanem Sveti sõnul võetakse teemat väga tõsiselt</span> <span class="list-article__additional-headline">Reidi tee ehitusega pole heli seotud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KMN4x_2RQ2H44lSlA5piZ6PcklU=/1370x700/smart/nginx/o/2018/11/13/11571676t1h7de6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis politseis: amet jookseb töötajatest tühjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PyZbtHwwcUbilZPPHqI2kts7ojk=/670x380/smart/nginx/o/2018/11/14/11572039t1haaf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Harjumaa narkoturu üks peamisi niiditõmbajaid peeti kinni, konfiskeeriti suures koguses marihuaanat ja kokaiini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg" srcset="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg, //f8.pmo.ee/fL1L_ovHeluIxw19MoRFPo3ce8U=/460x260/smart/nginx/o/2018/11/14/11572105t1h853f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsWxSgjMw4P8LNuTweGIPj9Bx6Q=/670x380/filters:focal(60x66:734x417)/nginx/o/2018/11/14/11571899t1hb119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kahekilomeetrine rong lasti Austraalias rööbastelt maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDDW0RO5cJhPfKkA5iBIUQEveH8=/1370x700/smart/nginx/o/2018/11/13/11571355t1hc8a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Memm külapoe sulgemisest: nüüd tuleb ise pood avada</span> </a><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u653z2d61l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>