<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/lZDcZImP_Cdyus_ne4keHpvqhyM=/1200x630/smart/nginx/o/2019/11/18/12748015t1hed16.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/lZDcZImP_Cdyus_ne4keHpvqhyM=/1200x630/smart/nginx/o/2019/11/18/12748015t1hed16.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hajameelne kokk sai päästjatega tuttavaks"><meta property="twitter:title" content="Hajameelne kokk sai päästjatega tuttavaks"><meta property="og:url" content="https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="5. detsembril kell 11.21 said päästjad väljakutse Türi linna Tallinna tänavale, kus ühes korteris töötas suitsuandur ning tuvastati toidukõrbemine."><meta property="twitter:description" content="5. detsembril kell 11.21 said päästjad väljakutse Türi linna Tallinna tänavale, kus ühes korteris töötas suitsuandur ning tuvastati toidukõrbemine."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="pääste"><meta name="article:published_time" content="2019-12-16T10:16:58+02:00"><meta name="article:modified_time" content="2019-12-16T10:16:58+02:00"><meta name="description" content="5. detsembril kell 11.21 said päästjad väljakutse Türi linna Tallinna tänavale, kus ühes korteris töötas suitsuandur ning tuvastati toidukõrbemine."><meta name="keywords" content="pääste"><link rel="canonical" href="https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Hajameelne kokk sai päästjatega tuttavaks - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1b6684a77b38267ba473.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6850896"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">E, 16.12.2019</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6843950/linnaserva-kerkiv-tehismagi-teeb-vallimaele-varsti-ara" class="quote__text">Kallurimeestele pidi näitama, kuhu koorem panna, ja buldooserijuhile seletama, millist profiili on vaja vormida. Nüüd on kaks kilomeetrit rajapõhja lumeootel valmis. </a><a href="https://jarvateataja.postimees.ee/6843950/linnaserva-kerkiv-tehismagi-teeb-vallimaele-varsti-ara" class="quote__author section-border-color"><span class="slab section-font-color">paidelane Allan Palmiste</span></a></div><a href="https://jarvateataja.postimees.ee/6843950/linnaserva-kerkiv-tehismagi-teeb-vallimaele-varsti-ara" class="quote__image"><img src="//f8.pmo.ee/C9KIi7HxeBRDCRNCeGD3WxuoYSM=/72x72/smart/nginx/o/2019/12/06/12792206t1h1672.jpg" srcset="//f8.pmo.ee/C9KIi7HxeBRDCRNCeGD3WxuoYSM=/72x72/smart/nginx/o/2019/12/06/12792206t1h1672.jpg, //f8.pmo.ee/tB-3-S9Z7Fvzt-RfhUjzSwbiV7A=/144x144/smart/nginx/o/2019/12/06/12792206t1h1672.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6850896"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Hajameelne kokk sai päästjatega tuttavaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hajameelne%20kokk%20sai%20p%C3%A4%C3%A4stjatega%20tuttavaks&url=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hajameelne%20kokk%20sai%20p%C3%A4%C3%A4stjatega%20tuttavaks&url=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hajameelne kokk sai päästjatega tuttavaks&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Demail%26utm_content%3D6850896" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-16T10:16:58+02:00">16. detsember 2019, 10:16</span></div><h1 class="article-headline" itemprop="headline name">Hajameelne kokk sai päästjatega tuttavaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/QBVZ4vFxzZJiXK0qg9z2uHMcZ1Q=/40x40/smart/nginx/o/2016/11/23/6103857t1h8396.png" srcset="//f11.pmo.ee/QBVZ4vFxzZJiXK0qg9z2uHMcZ1Q=/40x40/smart/nginx/o/2016/11/23/6103857t1h8396.png, //f11.pmo.ee/_RAQWNUFAkoYBcvhgA6BCpJ-vLo=/80x80/smart/nginx/o/2016/11/23/6103857t1h8396.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Järva Teataja</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/5hcZLOKzvoen5LKL2leL6HmnPSM=/685x410/smart/nginx/o/2019/11/18/12748015t1hed16.jpg"><figure-fullscreen eager :image-id="12748015" image-url="//f10.pmo.ee/uGe_9G2wTNRAhETD0Ae8F63Yes8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/18/12748015t1hed16.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12748015)" src="//f10.pmo.ee/5hcZLOKzvoen5LKL2leL6HmnPSM=/685x410/smart/nginx/o/2019/11/18/12748015t1hed16.jpg" srcset="//f10.pmo.ee/5hcZLOKzvoen5LKL2leL6HmnPSM=/685x410/smart/nginx/o/2019/11/18/12748015t1hed16.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toidu kõrbemine on päästjatele igapäevane väljakutsepõhjus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig/SAKALA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">5. detsembril kell 11.21 said päästjad väljakutse Türi linna </span><span style="font-weight: 400;">Tallinna tänavale, kus ühes korteris töötas suitsuandur ning tuvastati toidukõrbemine. </span></p></div><div class="article-body__item article-body__item--htmlElement"><p>Päästjad likvideerisid ohu. (JT)</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hajameelne%20kokk%20sai%20p%C3%A4%C3%A4stjatega%20tuttavaks&url=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hajameelne%20kokk%20sai%20p%C3%A4%C3%A4stjatega%20tuttavaks&url=https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850896"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hajameelne kokk sai päästjatega tuttavaks&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks%3Futm_source%3Demail%26utm_content%3D6850896" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6850896/hajameelne-kokk-sai-paastjatega-tuttavaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6850896" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6850896" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/16677/paaste">pääste</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2nzyylqx92" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tuoh7y01to" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-47cq3wlqfd" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:31:08+02:00"><meta itemprop="dateModified" content="2019-12-16T11:32:09+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6850963/paide-linnameeskond-jatkab-vjatseslav-zahovaiko-kae-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ETMKYSPdywH7KHT3VwkD3kh_QQk=/1000x435/filters:focal(1878x669:3705x2079)/nginx/o/2019/08/16/12470246t1h20f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ETMKYSPdywH7KHT3VwkD3kh_QQk=/1000x435/filters:focal(1878x669:3705x2079)/nginx/o/2019/08/16/12470246t1h20f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/392" class="list-article__section-label slab">Sport</a></div><a href="https://jarvateataja.postimees.ee/6850963/paide-linnameeskond-jatkab-vjatseslav-zahovaiko-kae-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond jätkab Vjatšeslav Zahovaiko käe all </span></a><a href="https://jarvateataja.postimees.ee/6850963/paide-linnameeskond-jatkab-vjatseslav-zahovaiko-kae-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:24:15+02:00"><meta itemprop="dateModified" content="2019-12-16T11:24:15+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6850955/2020-aasta-arvamusfestivali-teema-sai-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zm7AixFik_skQIYij2W9jg3EuYE=/324x185/smart/nginx/o/2019/08/10/12453049t1h70e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zm7AixFik_skQIYij2W9jg3EuYE=/324x185/smart/nginx/o/2019/08/10/12453049t1h70e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6850955/2020-aasta-arvamusfestivali-teema-sai-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2020. aasta arvamusfestivali teema sai paika </span></a><a href="https://jarvateataja.postimees.ee/6850955/2020-aasta-arvamusfestivali-teema-sai-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:27:27+02:00"><meta itemprop="dateModified" content="2019-12-16T10:27:27+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6850894/jarvalastele-seekord-kirkamaid-tiitleid-ei-jagunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AG0aaCOebiiMdG0F14NMDTgbUqY=/324x185/smart/nginx/o/2019/12/16/12814439t1h3ed0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AG0aaCOebiiMdG0F14NMDTgbUqY=/324x185/smart/nginx/o/2019/12/16/12814439t1h3ed0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6850894/jarvalastele-seekord-kirkamaid-tiitleid-ei-jagunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvalastele seekord kirkamaid tiitleid ei jagunud </span></a><a href="https://jarvateataja.postimees.ee/6850894/jarvalastele-seekord-kirkamaid-tiitleid-ei-jagunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T08:50:27+02:00"><meta itemprop="dateModified" content="2019-12-16T08:50:27+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6823742/suur-jarva-teataja-kingiloos-saada-meile-joulumeeleolus-lemmikutest-pilt-ja-voida-auhindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lwtjIbpLOUbCyWK_BD0XSfSJUFs=/324x185/smart/nginx/o/2019/11/12/12732561t1h74bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lwtjIbpLOUbCyWK_BD0XSfSJUFs=/324x185/smart/nginx/o/2019/11/12/12732561t1h74bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://jarvateataja.postimees.ee/6823742/suur-jarva-teataja-kingiloos-saada-meile-joulumeeleolus-lemmikutest-pilt-ja-voida-auhindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur Järva Teataja kingiloos: saada meile jõulumeeleolus lemmikutest pilt ja võida auhindu</span><div class="list-article__additional-headline">Juures jõulupiltide galerii!</div></a><a href="https://jarvateataja.postimees.ee/6823742/suur-jarva-teataja-kingiloos-saada-meile-joulumeeleolus-lemmikutest-pilt-ja-voida-auhindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uujsutlvgr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:54:40+02:00"><meta itemprop="dateModified" content="2019-12-16T07:54:40+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6847154/moep-a-r-k-ootab-kavandeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zh61dRkB7jn6rwTLcDWBLEJBZ7g=/1000x435/smart/nginx/o/2019/03/24/11891382t1hf638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zh61dRkB7jn6rwTLcDWBLEJBZ7g=/1000x435/smart/nginx/o/2019/03/24/11891382t1hf638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6847154/moep-a-r-k-ootab-kavandeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MoeP.A.R.K. ootab kavandeid </span></a><a href="https://jarvateataja.postimees.ee/6847154/moep-a-r-k-ootab-kavandeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:54:25+02:00"><meta itemprop="dateModified" content="2019-12-16T07:54:25+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6849408/arhitektuurimuuseumis-esitletakse-jarvamaalt-parit-ehitusinseneri-kultusraamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9f26GJSiHmfMmE3QFAvvM-2ugek=/335x190/filters:focal(612x469:859x777)/nginx/o/2019/11/12/12734813t1h5bd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9f26GJSiHmfMmE3QFAvvM-2ugek=/335x190/filters:focal(612x469:859x777)/nginx/o/2019/11/12/12734813t1h5bd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6849408/arhitektuurimuuseumis-esitletakse-jarvamaalt-parit-ehitusinseneri-kultusraamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhitektuurimuuseumis esitletakse Järvamaalt pärit ehitusinseneri kultusraamatut </span></a><a href="https://jarvateataja.postimees.ee/6849408/arhitektuurimuuseumis-esitletakse-jarvamaalt-parit-ehitusinseneri-kultusraamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:54:19+02:00"><meta itemprop="dateModified" content="2019-12-16T07:54:19+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6849420/jarvamaa-kutsehariduskeskus-kuulutab-mone-paeva-parast-valja-aasta-opilase-ja-opetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3VIPTy5t8xCI3NKUua_6IiKw7OE=/335x190/smart/nginx/o/2015/01/07/3662433t1hc606.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3VIPTy5t8xCI3NKUua_6IiKw7OE=/335x190/smart/nginx/o/2015/01/07/3662433t1hc606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6849420/jarvamaa-kutsehariduskeskus-kuulutab-mone-paeva-parast-valja-aasta-opilase-ja-opetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa kutsehariduskeskus kuulutab mõne päeva pärast välja aasta õpilase ja õpetaja </span></a><a href="https://jarvateataja.postimees.ee/6849420/jarvamaa-kutsehariduskeskus-kuulutab-mone-paeva-parast-valja-aasta-opilase-ja-opetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:54:03+02:00"><meta itemprop="dateModified" content="2019-12-16T07:54:03+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6848211/pria-toetas-nelja-jarvamaa-noortalunikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q5up96n5zN2ECa2l027eLZXrSso=/685x410/smart/nginx/o/2019/08/06/12439675t1h2048.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q5up96n5zN2ECa2l027eLZXrSso=/685x410/smart/nginx/o/2019/08/06/12439675t1h2048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://jarvateataja.postimees.ee/6848211/pria-toetas-nelja-jarvamaa-noortalunikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA toetas nelja Järvamaa noortalunikku </span></a><a href="https://jarvateataja.postimees.ee/6848211/pria-toetas-nelja-jarvamaa-noortalunikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:53:54+02:00"><meta itemprop="dateModified" content="2019-12-16T07:53:54+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6832321/49-jarvamaa-suurpere-lapse-elamistingimused-paranevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pSfO79UP9iBD1hD59WFDWaqgNPE=/335x190/smart/nginx/o/2019/11/01/12707820t1hdc73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pSfO79UP9iBD1hD59WFDWaqgNPE=/335x190/smart/nginx/o/2019/11/01/12707820t1hdc73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6832321/49-jarvamaa-suurpere-lapse-elamistingimused-paranevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">49 Järvamaa suurpere lapse elamistingimused paranevad </span></a><a href="https://jarvateataja.postimees.ee/6832321/49-jarvamaa-suurpere-lapse-elamistingimused-paranevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:53:24+02:00"><meta itemprop="dateModified" content="2019-12-16T07:53:24+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6841972/neljapaev-19-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TOpWhDKasg44DPQcokQmbYP63Vc=/335x190/smart/nginx/o/2019/06/02/12222321t1h4107.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TOpWhDKasg44DPQcokQmbYP63Vc=/335x190/smart/nginx/o/2019/06/02/12222321t1h4107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a></div><a href="https://jarvateataja.postimees.ee/6841972/neljapaev-19-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NELJAPÄEV, 19. detsember </span></a><a href="https://jarvateataja.postimees.ee/6841972/neljapaev-19-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:38:56+02:00"><meta itemprop="dateModified" content="2019-12-16T07:38:56+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6850783/edda-pauksoni-horoskoop-mida-toob-aasta-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r6Ii-OmlD6p9ewO0-Cj8wJvYzBg=/685x410/smart/nginx/o/2013/12/30/12021000t1h25dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r6Ii-OmlD6p9ewO0-Cj8wJvYzBg=/685x410/smart/nginx/o/2013/12/30/12021000t1h25dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6850783/edda-pauksoni-horoskoop-mida-toob-aasta-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edda Pauksoni horoskoop: mida toob aasta 2020? </span></a><a href="https://jarvateataja.postimees.ee/6850783/edda-pauksoni-horoskoop-mida-toob-aasta-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h5xfzybyyk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2s0jwz7e4c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:30+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:30+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:19+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:05+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:05+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:13:55+02:00"><meta itemprop="dateModified" content="2019-12-16T09:13:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850924" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T10:50:13+02:00"><meta itemprop="dateModified" content="2019-12-16T11:07:03+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i9sADa1XZUJp6spoDGZM163Xfuk=/1000x435/filters:focal(1072x2455:3946x2665)/nginx/o/2019/12/16/12814536t1h6f47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i9sADa1XZUJp6spoDGZM163Xfuk=/1000x435/filters:focal(1072x2455:3946x2665)/nginx/o/2019/12/16/12814536t1h6f47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Video ⟩ </span>Luhtunud muinasjutureis: ukraina töölised jäid Tallinna lennujaama lõksu </span></a><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/VzxOrM4Y-QqHxhU2pjxnDFPGiVE=/230x130/smart/nginx/o/2019/12/13/12807274t1h3f8a.jpg" srcset="//f10.pmo.ee/VzxOrM4Y-QqHxhU2pjxnDFPGiVE=/230x130/smart/nginx/o/2019/12/13/12807274t1h3f8a.jpg, //f10.pmo.ee/HsMmWiuQFIrXWrgFIfk6zcmbXDQ=/460x260/smart/nginx/o/2019/12/13/12807274t1h3f8a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850910" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T10:32:20+02:00"><meta itemprop="dateModified" content="2019-12-16T10:54:17+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fuHVhC-VCahA1Sgm7oE2EM1z8Qc=/335x190/filters:focal(504x860:1609x1210)/nginx/o/2019/12/15/12813820t1h56b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fuHVhC-VCahA1Sgm7oE2EM1z8Qc=/335x190/filters:focal(504x860:1609x1210)/nginx/o/2019/12/15/12813820t1h56b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalse taustaga ukrainlaste palkaja skeemitas oma firma pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850653" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T07:24:39+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets, Oleg Oganov, Igor Kulei"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1951-ukraina/intro/1/intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Elu hallis tsoonis: kuidas töötab Ukraina võõrtööjõu masin Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850730" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T23:07:16+02:00"><meta itemprop="dateModified" content="2019-12-16T00:40:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Un1Oi3Qso9vXzCxd8ZbNtj8ZkQs=/685x410/filters:focal(1481x3547:3709x3648)/nginx/o/2019/12/15/12814078t1h68c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Un1Oi3Qso9vXzCxd8ZbNtj8ZkQs=/685x410/filters:focal(1481x3547:3709x3648)/nginx/o/2019/12/15/12814078t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister selgitab: väljendasin isiklikke ja erakonna maailmavaatest tulenevaid seisukohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti/comments" class="list-article__comment section-font-color" itemprop="url">(85) </span></span></a><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850684" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T20:28:02+02:00"><meta itemprop="dateModified" content="2019-12-15T21:51:05+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8JWJHNBhzudBTiRtIP4KaI2dZDs=/335x190/filters:focal(1110x1177:2482x2598)/nginx/o/2019/12/10/12800298t1h99e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8JWJHNBhzudBTiRtIP4KaI2dZDs=/335x190/filters:focal(1110x1177:2482x2598)/nginx/o/2019/12/10/12800298t1h99e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: ootan kõigilt valitsuse liikmetelt austavat koostööd Soome ametikaaslastega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850626" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T18:54:57+02:00"><meta itemprop="dateModified" content="2019-12-15T21:44:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYXhZVZ1VtBi6-ho9iwhOjzo4BQ=/335x190/filters:focal(406x98:4290x1955)/nginx/o/2019/12/15/12813769t1h9c33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tYXhZVZ1VtBi6-ho9iwhOjzo4BQ=/335x190/filters:focal(406x98:4290x1955)/nginx/o/2019/12/15/12813769t1h9c33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Helme Soome uuest valitsusest: punased üritavad Soomet likvideerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850728" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T22:50:17+02:00"><meta itemprop="dateModified" content="2019-12-16T00:43:39+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BSFpxhkS08NgW0aEAgCfuTDbHnY=/685x410/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BSFpxhkS08NgW0aEAgCfuTDbHnY=/685x410/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: niisugune prohmakas oleks võinud jõuluajal olemata olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850789" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-16T07:49:00+02:00"><meta itemprop="dateModified" content="2019-12-16T10:03:58+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gE19S0gC5msurkI3mD8WwDCjk_8=/335x190/smart/nginx/o/2019/11/07/12722434t1hf59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gE19S0gC5msurkI3mD8WwDCjk_8=/335x190/smart/nginx/o/2019/11/07/12722434t1hf59d.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puiduliidu juht: palgad on nii head, et Soome vahet pendeldamine ei tasu ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T09:47:19+02:00"><meta itemprop="dateModified" content="2019-12-16T10:33:44+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Q9V1XLtAjOPLDi3WQjC7TF60ME=/335x190/filters:focal(3643x2400:3910x2985)/nginx/o/2019/12/16/12814419t1h1ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Q9V1XLtAjOPLDi3WQjC7TF60ME=/335x190/filters:focal(3643x2400:3910x2985)/nginx/o/2019/12/16/12814419t1h1ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Fotod ⟩ </span>Õnnelik õnnetus: sõiduk rullus sillalt alla, inimesed imekombel pääsesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850872" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T09:56:57+02:00"><meta itemprop="dateModified" content="2019-12-16T11:22:13+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6850872/mobiil-id-teenus-oli-rivist-valjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OHZo94922BO5Yas32YRIZW3dtUs=/685x410/smart/nginx/o/2018/04/02/7745249t1h3d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OHZo94922BO5Yas32YRIZW3dtUs=/685x410/smart/nginx/o/2018/04/02/7745249t1h3d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6850872/mobiil-id-teenus-oli-rivist-valjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID teenus oli rivist väljas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6850872/mobiil-id-teenus-oli-rivist-valjas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6850872/mobiil-id-teenus-oli-rivist-valjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T09:39:14+02:00"><meta itemprop="dateModified" content="2019-12-16T09:39:26+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LV_uJ59_UgNUfjfrOKN1r-7au64=/335x190/filters:focal(1950x353:4380x3288)/nginx/o/2019/08/21/12486145t1haacf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LV_uJ59_UgNUfjfrOKN1r-7au64=/335x190/filters:focal(1950x353:4380x3288)/nginx/o/2019/08/21/12486145t1haacf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Rahu purustas Eesti ajaloo dividendirekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850735" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T23:32:15+02:00"><meta itemprop="dateModified" content="2019-12-16T00:34:19+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister vastas Helmele: poemüüja võib saada peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hps0unlqu2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="381" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b7mttqtvmt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:00:21+02:00"><meta itemprop="dateModified" content="2019-12-16T07:48:31+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/thDI-z8LvAL43jO67pJ4gZ2r0PY=/1000x435/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/thDI-z8LvAL43jO67pJ4gZ2r0PY=/1000x435/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Pildid ja video ⟩ </span>Esmakordselt Eestis: maanteeamet paigaldas kaherajalise tee keskele piirdeaia <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/ABHW2tdcEjHjE58v_6jdlJugHiQ=/230x130/smart/nginx/o/2019/12/11/12802999t1he55c.jpg" srcset="//f12.pmo.ee/ABHW2tdcEjHjE58v_6jdlJugHiQ=/230x130/smart/nginx/o/2019/12/11/12802999t1he55c.jpg, //f12.pmo.ee/2_P1iZlw2y9NLoCsoBrYB5aDdrA=/460x260/smart/nginx/o/2019/12/11/12802999t1he55c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></div></a><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="284586"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:53:40+02:00"><meta itemprop="dateModified" content="2019-12-16T00:59:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alan Vaht: kütuseturul toimub nahaalne tarbijate petmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T19:07:46+02:00"><meta itemprop="dateModified" content="2019-12-15T19:07:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zD2xPKXq3RnDE9sVccrpWczYTf8=/335x190/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zD2xPKXq3RnDE9sVccrpWczYTf8=/335x190/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">ERINEVUS RIKASTAB ⟩ </span>Need kuulsad paarid tõestavad, et vastandid siiski tõmbuvad! </span></a><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T17:56:15+02:00"><meta itemprop="dateModified" content="2019-12-15T16:19:59+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850533/paldiski-miljarditehase-ninamehed-poorasid-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6cemRlc6p0H76etl1-7GdkIh-kE=/685x410/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6cemRlc6p0H76etl1-7GdkIh-kE=/685x410/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6850533/paldiski-miljarditehase-ninamehed-poorasid-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paldiski miljarditehase ninamehed pöörasid tülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850533/paldiski-miljarditehase-ninamehed-poorasid-tulli/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6850533/paldiski-miljarditehase-ninamehed-poorasid-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T18:54:57+02:00"><meta itemprop="dateModified" content="2019-12-15T21:44:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYXhZVZ1VtBi6-ho9iwhOjzo4BQ=/335x190/filters:focal(406x98:4290x1955)/nginx/o/2019/12/15/12813769t1h9c33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tYXhZVZ1VtBi6-ho9iwhOjzo4BQ=/335x190/filters:focal(406x98:4290x1955)/nginx/o/2019/12/15/12813769t1h9c33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Helme Soome uuest valitsusest: punased üritavad Soomet likvideerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6850626/siseminister-helme-soome-uuest-valitsusest-punased-uritavad-soomet-likvideerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:07:16+02:00"><meta itemprop="dateModified" content="2019-12-16T00:40:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qxuFXL_XM_iOmM1N1pxRoBuHlgk=/335x190/filters:focal(1481x3547:3709x3648)/nginx/o/2019/12/15/12814078t1h68c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qxuFXL_XM_iOmM1N1pxRoBuHlgk=/335x190/filters:focal(1481x3547:3709x3648)/nginx/o/2019/12/15/12814078t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister selgitab: väljendasin isiklikke ja erakonna maailmavaatest tulenevaid seisukohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti/comments" class="list-article__comment section-font-color" itemprop="url">(85) </span></span></a><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:32:15+02:00"><meta itemprop="dateModified" content="2019-12-16T00:34:19+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e97MF1_ZFkeRnbnIBG-sz1fsFzE=/685x410/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e97MF1_ZFkeRnbnIBG-sz1fsFzE=/685x410/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister: poemüüja võib saada peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T20:01:31+02:00"><meta itemprop="dateModified" content="2019-12-15T21:46:00+02:00"><meta itemprop="author" content="Urmas Paet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6850670/paet-siseministri-solvangust-soome-kohta-see-pole-enam-nali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oV-z3aAQ8i9xAzfbyhdgBu5Ko_8=/335x190/filters:focal(75x0:4806x2369)/nginx/o/2019/09/06/12535608t1h7939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oV-z3aAQ8i9xAzfbyhdgBu5Ko_8=/335x190/filters:focal(75x0:4806x2369)/nginx/o/2019/09/06/12535608t1h7939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://arvamus.postimees.ee/6850670/paet-siseministri-solvangust-soome-kohta-see-pole-enam-nali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet siseministri solvangust Soome kohta: see pole enam nali <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6850670/paet-siseministri-solvangust-soome-kohta-see-pole-enam-nali/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/6850670/paet-siseministri-solvangust-soome-kohta-see-pole-enam-nali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:28:58+02:00"><meta itemprop="dateModified" content="2019-12-16T00:28:58+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pPq3cDJeN-5hzfBnYHtbkwNS9I8=/335x190/smart/nginx/o/2019/08/29/12510155t1h8a0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pPq3cDJeN-5hzfBnYHtbkwNS9I8=/335x190/smart/nginx/o/2019/08/29/12510155t1h8a0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mida selline tüüp teeb riigi valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T20:28:02+02:00"><meta itemprop="dateModified" content="2019-12-15T21:51:05+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aJNgDOkOhubzsTdMHEd4LwzGlIw=/685x410/filters:focal(1110x1177:2482x2598)/nginx/o/2019/12/10/12800298t1h99e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aJNgDOkOhubzsTdMHEd4LwzGlIw=/685x410/filters:focal(1110x1177:2482x2598)/nginx/o/2019/12/10/12800298t1h99e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: ootan kõigilt valitsuse liikmetelt austavat koostööd Soome ametikaaslastega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6850684/ratas-ootan-koigilt-valitsuse-liikmetelt-austavat-koostood-soome-ametikaaslastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:41:27+02:00"><meta itemprop="dateModified" content="2019-12-15T09:41:27+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LIIKLUSVIDEO: Riski piiril sõitja pääses napilt postidesse kihutamisest </span></a><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:06:03+02:00"><meta itemprop="dateModified" content="2019-12-15T17:51:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850395/tartus-peksti-tanaval-parkivaid-autosid-puruks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4mhNdypmxZGjyihd79nBgjd2G8=/335x190/filters:focal(65x53:197x119)/nginx/o/2019/12/15/12812924t1hd8bd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J4mhNdypmxZGjyihd79nBgjd2G8=/335x190/filters:focal(65x53:197x119)/nginx/o/2019/12/15/12812924t1hd8bd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6850395/tartus-peksti-tanaval-parkivaid-autosid-puruks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">FOTOD ⟩ </span>Tartus peksti tänaval parkivaid autosid puruks </span></a><a href="https://elu24.postimees.ee/6850395/tartus-peksti-tanaval-parkivaid-autosid-puruks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u5jqz7ledk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-akr1q1ji9j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T23:50:04+02:00"><meta itemprop="dateModified" content="2019-12-15T21:04:16+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IKI_To8pkCrlwuMs_6G-fFU2MPI=/335x190/smart/nginx/o/2019/12/14/12812056t1hd0db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IKI_To8pkCrlwuMs_6G-fFU2MPI=/335x190/smart/nginx/o/2019/12/14/12812056t1hd0db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greta Thunberg palus oma kommentaari pärast vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://maailm.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T22:50:17+02:00"><meta itemprop="dateModified" content="2019-12-16T00:43:39+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/is1-LAKjHampDMqunSQ8FjD-Eg0=/335x190/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/is1-LAKjHampDMqunSQ8FjD-Eg0=/335x190/smart/nginx/o/2019/12/15/12814066t1h3e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: niisugune prohmakas oleks võinud jõuluajal olemata olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6850728/reinsalu-niisugune-prohmakas-oleks-voinud-jouluajal-olemata-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T13:11:01+02:00"><meta itemprop="dateModified" content="2019-12-15T13:11:01+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_2wjsJ_fVigq_hbnQ2G0FOHjV4M=/685x410/smart/nginx/o/2019/12/12/12805184t1hceef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_2wjsJ_fVigq_hbnQ2G0FOHjV4M=/685x410/smart/nginx/o/2019/12/12/12805184t1hceef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suhtedraamadega tšellist Silvia Ilves: mehed tulevad ja lähevad, aga lapsed jäävad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:05:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:06:01+02:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G3aePZsdkKuSfCKyEW6D3Ug5rjM=/335x190/smart/nginx/o/2019/12/13/12808829t1h603d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G3aePZsdkKuSfCKyEW6D3Ug5rjM=/335x190/smart/nginx/o/2019/12/13/12808829t1h603d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Automaailma tippmudelite klaasid valmivad Elvas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:21:24+02:00"><meta itemprop="dateModified" content="2019-12-15T10:37:05+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5QzO4I0OV4vdLtGOmbexmy8tUc=/335x190/smart/nginx/o/2019/12/14/12810834t1h66d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q5QzO4I0OV4vdLtGOmbexmy8tUc=/335x190/smart/nginx/o/2019/12/14/12810834t1h66d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>379</span></div></div><a href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Eesti isade lood ⟩ </span>Lastetoetus tõuseb taas, aga kas emad kulutavad raha ikka lastele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T11:29:57+02:00"><meta itemprop="dateModified" content="2019-12-15T11:29:57+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko farmist leiti ühishaud 50 laibaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T07:24:39+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets, Oleg Oganov, Igor Kulei"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1951-ukraina/intro/1/intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Läbi Euroopa tagaukse: tuhandete ukrainlaste pisarate hind on kolmandik Eesti majanduskasvust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-15T10:34:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Uw0F6kbKBORmbKeqMdo48afKs4o=/335x190/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Uw0F6kbKBORmbKeqMdo48afKs4o=/335x190/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Hüljatud ja õnnetu ⟩ </span>Legendaarse filmipiraadi Johnny Deppi elu on karidel </span></a><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T21:11:08+02:00"><meta itemprop="dateModified" content="2019-12-15T22:12:59+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850704/soome-rahvusringhaaling-edastas-mart-helme-valjautlemisi-sanna-marini-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xEYffPiBitKMXtj7lfsDInGDPHQ=/685x410/smart/nginx/o/2019/12/15/12813967t1hd850.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xEYffPiBitKMXtj7lfsDInGDPHQ=/685x410/smart/nginx/o/2019/12/15/12813967t1hd850.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6850704/soome-rahvusringhaaling-edastas-mart-helme-valjautlemisi-sanna-marini-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome rahvusringhääling edastas Mart Helme väljaütlemisi Sanna Marini kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850704/soome-rahvusringhaaling-edastas-mart-helme-valjautlemisi-sanna-marini-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6850704/soome-rahvusringhaaling-edastas-mart-helme-valjautlemisi-sanna-marini-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T05:58:49+02:00"><meta itemprop="dateModified" content="2019-12-16T11:19:53+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850619/naise-haiglavoodisse-peksnud-mees-laheb-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VpXZSeGIQTp5J0OQ7n48KtYy1rY=/335x190/smart/nginx/o/2019/12/15/12813763t1h712a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VpXZSeGIQTp5J0OQ7n48KtYy1rY=/335x190/smart/nginx/o/2019/12/15/12813763t1h712a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tartu.postimees.ee/6850619/naise-haiglavoodisse-peksnud-mees-laheb-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naise haiglavoodisse peksnud mees läheb pikaks ajaks vangi </span></a><a href="https://tartu.postimees.ee/6850619/naise-haiglavoodisse-peksnud-mees-laheb-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:43:30+02:00"><meta itemprop="dateModified" content="2019-12-15T14:48:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xA1YkAqTS1tRfwvvylOeBqbQnJ8=/335x190/filters:focal(1978x1266:3888x3081)/nginx/o/2019/11/13/12735666t1h182d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xA1YkAqTS1tRfwvvylOeBqbQnJ8=/335x190/filters:focal(1978x1266:3888x3081)/nginx/o/2019/11/13/12735666t1h182d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video. Hüvastijätt: Tänak vilistas Toyota roolis viimast korda kummi </span></a><a href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vla9oh5ppw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cq49ox3y4h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T03:14:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:17:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Raud: vanemate lahkuminek on üks hirmsamaid asju, mis lastega juhtuda võib <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:29:52+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pC9BvlF-TfTCy7QqSf6BmQ3xo00=/335x190/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pC9BvlF-TfTCy7QqSf6BmQ3xo00=/335x190/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türkmenistanis õnne otsimas: võib-olla peitub see tohututes korterites? </span></a><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:47:19+02:00"><meta itemprop="dateModified" content="2019-12-16T10:33:44+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_yL2kPdDdkJEbQ37wws_QnVgcOg=/685x410/smart/nginx/o/2019/12/16/12814521t1h8380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_yL2kPdDdkJEbQ37wws_QnVgcOg=/685x410/smart/nginx/o/2019/12/16/12814521t1h8380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Fotod ⟩ </span>Vapramäe sillalt alla rullunud sõiduki teekond lõppes Elva jõe ääres, inimesed pääsesid imekombel vigastusteta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:11:37+02:00"><meta itemprop="dateModified" content="2019-12-15T00:15:11+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iCmvcRsgBIlquXt2CkdF7suhER8=/335x190/smart/nginx/o/2019/12/14/12810951t1ha020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iCmvcRsgBIlquXt2CkdF7suhER8=/335x190/smart/nginx/o/2019/12/14/12810951t1ha020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pika ajalooga Eesti veinitootja läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T08:50:30+02:00"><meta itemprop="dateModified" content="2019-12-15T11:35:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TUDDq9E2h_sfT0recgf_fccL53M=/335x190/smart/nginx/o/2019/09/03/12526439t1h9906.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TUDDq9E2h_sfT0recgf_fccL53M=/335x190/smart/nginx/o/2019/09/03/12526439t1h9906.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti väikelinna elanikud vaevlevad vastiku haisu käes <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T20:39:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:16:46+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eIGcXzKaQcybJuXDSh2A_AVaWPM=/685x410/smart/nginx/o/2019/12/11/12803389t1h60a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eIGcXzKaQcybJuXDSh2A_AVaWPM=/685x410/smart/nginx/o/2019/12/11/12803389t1h60a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue põlvkonna Raudne Leedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-15T20:51:34+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850698/postimees-on-tana-teistmoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VIYdgt64vf38yrOCXecha7nTVo4=/335x190/smart/nginx/o/2019/12/15/12813921t1h8afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VIYdgt64vf38yrOCXecha7nTVo4=/335x190/smart/nginx/o/2019/12/15/12813921t1h8afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6850698/postimees-on-tana-teistmoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees on täna teistmoodi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850698/postimees-on-tana-teistmoodi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6850698/postimees-on-tana-teistmoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:19:03+02:00"><meta itemprop="dateModified" content="2019-12-16T00:19:03+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850745/keit-pentus-rosimannus-juri-ratas-sul-on-tee-kadriorgu-tuttav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lJulo85KGURZw456cESO1wUNTAM=/685x410/smart/nginx/o/2019/12/16/12814116t1h96ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lJulo85KGURZw456cESO1wUNTAM=/685x410/smart/nginx/o/2019/12/16/12814116t1h96ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6850745/keit-pentus-rosimannus-juri-ratas-sul-on-tee-kadriorgu-tuttav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keit Pentus-Rosimannus: Jüri Ratas, sul on tee Kadriorgu tuttav <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850745/keit-pentus-rosimannus-juri-ratas-sul-on-tee-kadriorgu-tuttav/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6850745/keit-pentus-rosimannus-juri-ratas-sul-on-tee-kadriorgu-tuttav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:38:54+02:00"><meta itemprop="dateModified" content="2019-12-15T15:15:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Himki viskas 118 punkti ning Kalev/Cramo sai suure kaotuse </span></a><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T10:21:28+02:00"><meta itemprop="dateModified" content="2019-12-15T10:21:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850351/peorindel-peatusteta-moll-joulugala-kolmandal-ohtul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2c27n83Xk2U2hus1JeD8TlVO1Qg=/335x190/smart/nginx/o/2019/12/15/12812760t1h9032.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2c27n83Xk2U2hus1JeD8TlVO1Qg=/335x190/smart/nginx/o/2019/12/15/12812760t1h9032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">183 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6850351/peorindel-peatusteta-moll-joulugala-kolmandal-ohtul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII ⟩ </span>Peorindel peatusteta: möll jõulugala kolmandal õhtul </span></a><a href="https://elu24.postimees.ee/6850351/peorindel-peatusteta-moll-joulugala-kolmandal-ohtul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0vek9o977t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3fgfslxe43" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:39:14+02:00"><meta itemprop="dateModified" content="2019-12-16T09:39:26+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LV_uJ59_UgNUfjfrOKN1r-7au64=/335x190/filters:focal(1950x353:4380x3288)/nginx/o/2019/08/21/12486145t1haacf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LV_uJ59_UgNUfjfrOKN1r-7au64=/335x190/filters:focal(1950x353:4380x3288)/nginx/o/2019/08/21/12486145t1haacf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Rahu purustas Eesti ajaloo dividendirekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6850848/kristjan-rahu-purustas-eesti-ajaloo-dividendirekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-14T12:26:33+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LuA9_yCKqZKLjG0yKsSkVGX2f-Y=/335x190/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LuA9_yCKqZKLjG0yKsSkVGX2f-Y=/335x190/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelletite põletamine kõrvetab näpud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T21:42:42+02:00"><meta itemprop="dateModified" content="2019-12-15T22:47:09+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850711/indrek-saar-helme-soovib-eestit-mangida-isolatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t8vjWSa5lX_MysXK78Sb1TzQk_4=/685x410/smart/nginx/o/2019/06/14/12263834t1h29b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t8vjWSa5lX_MysXK78Sb1TzQk_4=/685x410/smart/nginx/o/2019/06/14/12263834t1h29b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://www.postimees.ee/6850711/indrek-saar-helme-soovib-eestit-mangida-isolatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: Helme soovib Eestit mängida isolatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850711/indrek-saar-helme-soovib-eestit-mangida-isolatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6850711/indrek-saar-helme-soovib-eestit-mangida-isolatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:09:24+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6849808/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9TpivFyRqdiDrtnU0qcTso5xl6g=/335x190/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9TpivFyRqdiDrtnU0qcTso5xl6g=/335x190/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6849808/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">*** </span></a><a href="https://virumaateataja.postimees.ee/6849808/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T18:36:58+02:00"><meta itemprop="dateModified" content="2019-12-15T00:24:42+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IICnEk0Gv2QTU3K2dD537chitnQ=/335x190/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IICnEk0Gv2QTU3K2dD537chitnQ=/335x190/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainlased trumpavad Soomes eestlased üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T15:48:08+02:00"><meta itemprop="dateModified" content="2019-12-15T16:37:59+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6850513/keskerakond-jai-riigieelarves-tuhjade-katega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Uavvvs2ZYf89Sjc1taoBMei8V1E=/685x410/filters:focal(951x282:2585x1815)/nginx/o/2014/09/10/3337875t1h7d08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Uavvvs2ZYf89Sjc1taoBMei8V1E=/685x410/filters:focal(951x282:2585x1815)/nginx/o/2014/09/10/3337875t1h7d08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://arvamus.postimees.ee/6850513/keskerakond-jai-riigieelarves-tuhjade-katega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Poliitikaguru ⟩ </span>Keskerakond jäi riigieelarves tühjade kätega <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6850513/keskerakond-jai-riigieelarves-tuhjade-katega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6850513/keskerakond-jai-riigieelarves-tuhjade-katega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T13:02:18+02:00"><meta itemprop="dateModified" content="2019-12-15T13:07:17+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6850388/visa-hingega-latvala-ma-ei-lopeta-karjaari-soidan-isiklike-rahadega-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tdf28eVjQhkrI4hyBxI_Dl1lVso=/335x190/filters:focal(1003x976:4325x2956)/nginx/o/2019/10/04/12623193t1h2bac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Tdf28eVjQhkrI4hyBxI_Dl1lVso=/335x190/filters:focal(1003x976:4325x2956)/nginx/o/2019/10/04/12623193t1h2bac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sport.postimees.ee/6850388/visa-hingega-latvala-ma-ei-lopeta-karjaari-soidan-isiklike-rahadega-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visa hingega Latvala: ma ei lõpeta karjääri, sõidan isiklike rahadega edasi </span></a><a href="https://sport.postimees.ee/6850388/visa-hingega-latvala-ma-ei-lopeta-karjaari-soidan-isiklike-rahadega-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T11:04:24+02:00"><meta itemprop="author" content="Peeter Koppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Koppel: võlapidu tüürib loogilise lõppmängu poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:32:20+02:00"><meta itemprop="dateModified" content="2019-12-16T10:54:17+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dWc8w_3whL8tPS2k2CHkDd5PLu4=/685x410/filters:focal(504x860:1609x1210)/nginx/o/2019/12/15/12813820t1h56b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dWc8w_3whL8tPS2k2CHkDd5PLu4=/685x410/filters:focal(504x860:1609x1210)/nginx/o/2019/12/15/12813820t1h56b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalse taustaga ukrainlaste palkaja skeemitas oma firma pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T08:00:00+02:00"><meta itemprop="dateModified" content="2019-12-16T01:57:34+02:00"><meta itemprop="author" content="Eerik-Niiles Kross"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6850759/eerik-niiles-kross-loodame-et-soome-annab-meile-andeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K08BxUkxaw62T64IlFJDxEX3rZg=/335x190/filters:focal(526x668:2074x1235)/nginx/o/2019/12/10/12801512t1h8bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K08BxUkxaw62T64IlFJDxEX3rZg=/335x190/filters:focal(526x668:2074x1235)/nginx/o/2019/12/10/12801512t1h8bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://arvamus.postimees.ee/6850759/eerik-niiles-kross-loodame-et-soome-annab-meile-andeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eerik-Niiles Kross: loodame, et Soome annab meile andeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6850759/eerik-niiles-kross-loodame-et-soome-annab-meile-andeks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6850759/eerik-niiles-kross-loodame-et-soome-annab-meile-andeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:49:00+02:00"><meta itemprop="dateModified" content="2019-12-16T10:03:58+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9yUrEjiMP3hF7HAK3dBGBCLHgd0=/335x190/smart/nginx/o/2019/12/16/12814164t1h5672.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9yUrEjiMP3hF7HAK3dBGBCLHgd0=/335x190/smart/nginx/o/2019/12/16/12814164t1h5672.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puiduliidu juht: palgad on nii head, et Soome vahel pendeldamine ei tasu ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6850789/puiduliidu-juht-palgad-on-nii-head-et-soome-vahel-pendeldamine-ei-tasu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gikzzxo51x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mxxnft3usr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>