<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/jvjzZ5wsoWEdDCkulaZi3SkZshU=/1200x630/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/jvjzZ5wsoWEdDCkulaZi3SkZshU=/1200x630/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kortermajade amortiseerunud torustikud tuleb välja vahetada"><meta property="twitter:title" content="Kortermajade amortiseerunud torustikud tuleb välja vahetada"><meta property="og:url" content="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Eesti Kindlustusseltside Liidu (EKsL) tellimusel TalTechi teadlaste läbiviidud analüüsist selgus, et kortermajade metallist külma vee ja reovee torustike eeldatav eluiga on kuni 50 aastat. Sooja vee ja küttesüsteemi torudel on eluiga lühem. Kortermajade torustikke tuleb regulaarselt kontrollida ja amortiseerunud torustikud välja vahetada. Üle 20 aasta vanuste hoonete renoveerimisel tuleb vahetada kogu torustik."><meta property="twitter:description" content="Eesti Kindlustusseltside Liidu (EKsL) tellimusel TalTechi teadlaste läbiviidud analüüsist selgus, et kortermajade metallist külma vee ja reovee torustike eeldatav eluiga on kuni 50 aastat. Sooja vee ja küttesüsteemi torudel on eluiga lühem. Kortermajade torustikke tuleb regulaarselt kontrollida ja amortiseerunud torustikud välja vahetada. Üle 20 aasta vanuste hoonete renoveerimisel tuleb vahetada kogu torustik."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="torustik"><meta property="article:tag" content="veetorustik"><meta name="article:published_time" content="2020-05-08T10:02:45+03:00"><meta name="article:modified_time" content="2020-05-08T10:02:45+03:00"><meta name="description" content="Eesti Kindlustusseltside Liidu (EKsL) tellimusel TalTechi teadlaste läbiviidud analüüsist selgus, et kortermajade metallist külma vee ja reovee torustike eeldatav eluiga on kuni 50 aastat. Sooja vee ja küttesüsteemi torudel on eluiga lühem. Kortermajade torustikke tuleb regulaarselt kontrollida ja amortiseerunud torustikud välja vahetada. Üle 20 aasta vanuste hoonete renoveerimisel tuleb vahetada kogu torustik."><meta name="keywords" content="torustik, veetorustik"><link rel="canonical" href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Kortermajade amortiseerunud torustikud tuleb välja vahetada - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d93697062d739b73f488.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6968324"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">R, 8.05.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6962890/turismiasutused-avavad-tasapisi-uksi" class="quote__text">Uksed tehakse küll lahti, aga nöörid pannakse ette, nii et veidi sisse piiluda on võimalik. </a><a href="https://jarvateataja.postimees.ee/6962890/turismiasutused-avavad-tasapisi-uksi" class="quote__author section-border-color"><span class="slab section-font-color">A. H. Tammsaare muuseumi juhataja Reelika Räim</span></a></div><a href="https://jarvateataja.postimees.ee/6962890/turismiasutused-avavad-tasapisi-uksi" class="quote__image"><img src="//f11.pmo.ee/0QcukIisrier3p_DfA-mGDqfBng=/72x72/smart/nginx/o/2020/04/30/13078608t1hc561.jpg" srcset="//f11.pmo.ee/0QcukIisrier3p_DfA-mGDqfBng=/72x72/smart/nginx/o/2020/04/30/13078608t1hc561.jpg, //f11.pmo.ee/8rra4WTsN1GuLAKxCwUwCN2_BlY=/144x144/smart/nginx/o/2020/04/30/13078608t1hc561.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-county-branding eager></digipakett-county-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6968324"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Kortermajade amortiseerunud torustikud tuleb välja vahetada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kortermajade%20amortiseerunud%20torustikud%20tuleb%20v%C3%A4lja%20vahetada&url=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6968324&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kortermajade%20amortiseerunud%20torustikud%20tuleb%20v%C3%A4lja%20vahetada&url=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kortermajade amortiseerunud torustikud tuleb välja vahetada&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Demail%26utm_content%3D6968324" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-08T10:02:45+03:00">8. mai 2020, 10:02</span></div><h1 class="article-headline" itemprop="headline name">Kortermajade amortiseerunud torustikud tuleb välja vahetada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/HdVr6IwYpfYGob_5cRDOku7LodM=/1370x820/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg"><figure-fullscreen eager :image-id="4866523" image-url="//f9.pmo.ee/oKhY_by6bGuRHmNnbUP--iy4FqQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/01/11/4866523t1hbc0a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4866523)" src="//f9.pmo.ee/HdVr6IwYpfYGob_5cRDOku7LodM=/1370x820/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg" srcset="//f9.pmo.ee/HdVr6IwYpfYGob_5cRDOku7LodM=/1370x820/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vana torustik on külmatundlik ja toob pakasega omanikule ühe mure juurde. Parim ennetustöö on torude jäätumist vältida.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Valgamaalane</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p style="font-weight: 400;">Eesti Kindlustusseltside Liidu (EKsL) tellimusel TalTechi teadlaste läbiviidud analüüsist selgus, et kortermajade metallist külma vee ja reovee torustike eeldatav eluiga on kuni 50 aastat. Sooja vee ja küttesüsteemi torudel on eluiga lühem. Kortermajade torustikke tuleb regulaarselt kontrollida ja amortiseerunud torustikud välja vahetada. Üle 20 aasta vanuste hoonete renoveerimisel tuleb vahetada kogu torustik.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-hfn2qrxzwt" :preview-length="0" eager video-id="282644" video-stream-type="VOD" video-headline="6968324 Kortermajade amortiseerunud torustikud tuleb välja vahetada" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1e3ed2f235f83fb532c15fcae5bc6944.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:282644,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6968324-kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada&quot;,&quot;headline&quot;:&quot;6968324 Kortermajade amortiseerunud torustikud tuleb välja vahetada&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-08T10:02:45+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-08T10:03:17+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1e3ed2f235f83fb532c15fcae5bc6944.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-otofqx237l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-douxd85mp3" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ce61hsdmmx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>EKsLi kahjuennetuse valdkonna juhi Ülli Reimetsa hinnangul on alanud torude korrosiooni ajastu. „Kodukindlustuse praktikast on näha, et viimase 10 aastaga on torulekete arv kahekordistunud. 1960-1980-ndatel aastatel ehitatud hoonete metalltorustike eeldatav eluiga on ületatud või peagi läbi saamas. Seepärast kutsume korteriühistuid ja omanikke suvisel perioodil torustikku vahetama, enne kui see hakkab lekkima ja tekib suurte kahjudega üleujutus,“ ütles Reimets.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Iga inimene saab torustiku heakorra eest ka ise hoolitseda, näiteks ei või vannitoas torustikku kinni plaatida ning torude külge ei tohi riputada raskeid kartulikotte või muid asju. Talvel ei tohi jätta keldris aknaid lahti, sest külm õhk ja niiskus võivad torusid kahjustada. Samuti tuleks vältida niiskust suvel,“ selgitas Reimets.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Torustiku eluiga võib järsult väheneda, kui seda mõjutavad ebasobivad olud. Vanade metalltorude peamiseks riskiks on korrosioon ehk roostetamine. Sageli põhjustavad toru purunemist või lekkeid ka rõhu muutused, ehitusvead, väsimuspurunemine ning väliskeskkonna halb mõju nagu pidev niiskus või külmumine. Toru eluiga sõltub samuti toru materjalist, ühendustest, vanusest, läbimõõdust ning tootmise, paigaldamise ja parandustööde kvaliteedist.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">EKsLi kahjuennetuse valdkonna juhi Ülli Reimetsa hinnangul on alanud torude korrosiooni ajastu.</blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6968324" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>TalTechi uurimisrühma juhi Ivar Annuse sõnul tuleb kindlasti reageerida, kui on märgata muutusi veekvaliteedis või torudel. „Korrosioonist annab märku vee punakas või must värv, mikrobioloogilisest tegevusest aga ebameeldiv maitse ja lõhn. Roostetamise toimel võivad tekkida torudele punakaspruunid või sinakad laigud. Torustiku probleemidele võivad viidata ka süsteemi rõhu vähenemine, läbilaskevõime järsk muutus, vibratsioon ja müra torudes,“ ütles Annus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Torustike eluea pikendamiseks tuleb vältida hoonetes liigniiskust, tagada torude toestus, soojustus ja juurdepääs torudele, et neid saaks regulaarselt kontrollida. Torutöödel tuleb nõuda standardite järgimist, kompetentsust ja teha ehitusjärelevalvet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Kindlustusseltside Liit (EKsL) on kõiki Eestis tegutsevaid kindlustusandjaid ühendav erialaliit, mis arendab kindlustust ja kahjuennetust ning analüüsib ja avaldab kindlustusstatistikat. EKsL korraldab kindlustusvaidluste lahendamist kindlustuse lepitusorgani kaudu.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kortermajade%20amortiseerunud%20torustikud%20tuleb%20v%C3%A4lja%20vahetada&url=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6968324&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kortermajade%20amortiseerunud%20torustikud%20tuleb%20v%C3%A4lja%20vahetada&url=https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6968324"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kortermajade amortiseerunud torustikud tuleb välja vahetada&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada%3Futm_source%3Demail%26utm_content%3D6968324" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6968324" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6968324" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/17090/torustik">torustik</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/58819/veetorustik">veetorustik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tx4j1e0i8w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hpg369cpnq" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:55:06+03:00"><meta itemprop="dateModified" content="2020-05-08T10:55:06+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968344/toojou-puuduse-st-pollumajanduses-ilma-emotsioonideta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eZ612C-OStbGE3M-ik1Zd9z-b_4=/1000x435/smart/nginx/o/2017/10/16/7224823t1h607e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eZ612C-OStbGE3M-ik1Zd9z-b_4=/1000x435/smart/nginx/o/2017/10/16/7224823t1h607e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6968344/toojou-puuduse-st-pollumajanduses-ilma-emotsioonideta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõu(puuduse)st põllumajanduses, ilma emotsioonideta </span></a><a href="https://jarvateataja.postimees.ee/6968344/toojou-puuduse-st-pollumajanduses-ilma-emotsioonideta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:55:02+03:00"><meta itemprop="dateModified" content="2020-05-08T10:55:02+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968342/vta-kontrollis-pisteliselt-puu-ja-koogiviljades-taimekaitsevahendite-sisaldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qmGRNUkNBkLtQNR5r-YSMEKKzOQ=/324x185/smart/nginx/o/2020/03/06/12992826t1h4e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qmGRNUkNBkLtQNR5r-YSMEKKzOQ=/324x185/smart/nginx/o/2020/03/06/12992826t1h4e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6968342/vta-kontrollis-pisteliselt-puu-ja-koogiviljades-taimekaitsevahendite-sisaldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA kontrollis pisteliselt puu- ja köögiviljades taimekaitsevahendite sisaldust </span></a><a href="https://jarvateataja.postimees.ee/6968342/vta-kontrollis-pisteliselt-puu-ja-koogiviljades-taimekaitsevahendite-sisaldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:54:57+03:00"><meta itemprop="dateModified" content="2020-05-08T10:54:57+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968340/eriolukord-ajendas-iga-kumnendat-tootajat-esimest-korda-kodukontoris-tootama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tgKKBYgEwv5r6HuHzI2CkD949Ck=/324x185/smart/nginx/o/2020/03/23/13021561t1h9c95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tgKKBYgEwv5r6HuHzI2CkD949Ck=/324x185/smart/nginx/o/2020/03/23/13021561t1h9c95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6968340/eriolukord-ajendas-iga-kumnendat-tootajat-esimest-korda-kodukontoris-tootama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord ajendas iga kümnendat töötajat esimest korda kodukontoris töötama </span></a><a href="https://jarvateataja.postimees.ee/6968340/eriolukord-ajendas-iga-kumnendat-tootajat-esimest-korda-kodukontoris-tootama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:02:49+03:00"><meta itemprop="dateModified" content="2020-05-08T10:02:49+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968322/mta-kutsub-eriolukorra-ajal-maksudega-raskustesse-sattunud-ettevotjaid-volga-ajatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oFePY5-0VQjNG3sPY0uCDKFsx_Y=/324x185/smart/nginx/o/2020/04/30/13079373t1hdee1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oFePY5-0VQjNG3sPY0uCDKFsx_Y=/324x185/smart/nginx/o/2020/04/30/13079373t1hdee1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6968322/mta-kutsub-eriolukorra-ajal-maksudega-raskustesse-sattunud-ettevotjaid-volga-ajatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA kutsub eriolukorra ajal maksudega raskustesse sattunud ettevõtjaid võlga ajatama </span></a><a href="https://jarvateataja.postimees.ee/6968322/mta-kutsub-eriolukorra-ajal-maksudega-raskustesse-sattunud-ettevotjaid-volga-ajatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i1ubbnnblv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:02:45+03:00"><meta itemprop="dateModified" content="2020-05-08T10:02:45+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pze9dE3VQpoWVF8JP9F6ebpi7G8=/1000x435/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pze9dE3VQpoWVF8JP9F6ebpi7G8=/1000x435/smart/nginx/o/2016/01/11/4866523t1hbc0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajade amortiseerunud torustikud tuleb välja vahetada </span></a><a href="https://jarvateataja.postimees.ee/6968324/kortermajade-amortiseerunud-torustikud-tuleb-valja-vahetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:02:40+03:00"><meta itemprop="dateModified" content="2020-05-08T10:02:40+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6968327/positiivse-covid-19-testi-andnutest-on-tervenenud-704-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n_rC5Qd6GyKkspIKBfTBzxWIxGk=/335x190/filters:focal(921x422:936x437)/nginx/o/2020/05/03/13081875t1h9650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n_rC5Qd6GyKkspIKBfTBzxWIxGk=/335x190/filters:focal(921x422:936x437)/nginx/o/2020/05/03/13081875t1h9650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6968327/positiivse-covid-19-testi-andnutest-on-tervenenud-704-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Positiivse COVID-19 testi andnutest on tervenenud 704 inimest </span></a><a href="https://jarvateataja.postimees.ee/6968327/positiivse-covid-19-testi-andnutest-on-tervenenud-704-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:23:39+03:00"><meta itemprop="dateModified" content="2020-05-07T17:23:39+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6967339/koroonaviirust-piiravad-meetmed-on-mojutanud-ka-teiste-nakkushaiguste-levikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gA94C0zUrNwyHscFE47vCtbA8pE=/335x190/filters:focal(1405x354:2772x2291)/nginx/o/2019/06/14/12261635t1h56e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gA94C0zUrNwyHscFE47vCtbA8pE=/335x190/filters:focal(1405x354:2772x2291)/nginx/o/2019/06/14/12261635t1h56e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6967339/koroonaviirust-piiravad-meetmed-on-mojutanud-ka-teiste-nakkushaiguste-levikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust piiravad meetmed on mõjutanud ka teiste nakkushaiguste levikut </span></a><a href="https://jarvateataja.postimees.ee/6967339/koroonaviirust-piiravad-meetmed-on-mojutanud-ka-teiste-nakkushaiguste-levikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:23:32+03:00"><meta itemprop="dateModified" content="2020-05-07T17:23:32+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6967342/riik-hakkab-maa-kasutusvalduse-pikendamisel-lahtuma-turuhinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e-fqjHHTKZBYYMMwUzojKnk65Lg=/685x410/filters:focal(1957x1034:3770x2819)/nginx/o/2019/10/02/12616944t1h92c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e-fqjHHTKZBYYMMwUzojKnk65Lg=/685x410/filters:focal(1957x1034:3770x2819)/nginx/o/2019/10/02/12616944t1h92c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6967342/riik-hakkab-maa-kasutusvalduse-pikendamisel-lahtuma-turuhinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik hakkab maa kasutusvalduse pikendamisel lähtuma turuhinnast </span></a><a href="https://jarvateataja.postimees.ee/6967342/riik-hakkab-maa-kasutusvalduse-pikendamisel-lahtuma-turuhinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:23:20+03:00"><meta itemprop="dateModified" content="2020-05-07T17:23:20+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6967336/ohvriabi-vaikivad-lahedased-ja-naabrid-aitavad-vagivalla-jatkumisele-kaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FHye0D4INxnbL3p8kjluyswV8pg=/335x190/smart/nginx/o/2020/02/04/12914463t1hb6be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FHye0D4INxnbL3p8kjluyswV8pg=/335x190/smart/nginx/o/2020/02/04/12914463t1hb6be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6967336/ohvriabi-vaikivad-lahedased-ja-naabrid-aitavad-vagivalla-jatkumisele-kaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohvriabi: Vaikivad lähedased ja naabrid aitavad vägivalla jätkumisele kaasa </span></a><a href="https://jarvateataja.postimees.ee/6967336/ohvriabi-vaikivad-lahedased-ja-naabrid-aitavad-vagivalla-jatkumisele-kaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:23:16+03:00"><meta itemprop="dateModified" content="2020-05-07T17:23:16+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6967331/eesti-teadusagentuuri-korraldatud-ideekorje-tulemusena-kaivituvad-covid-19-ga-seotud-teadusuuringud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VEIlc1gDBjFYi_zi2QLvzXM3zaE=/335x190/filters:focal(183x639:3008x1576)/nginx/o/2020/02/17/12948637t1h97ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VEIlc1gDBjFYi_zi2QLvzXM3zaE=/335x190/filters:focal(183x639:3008x1576)/nginx/o/2020/02/17/12948637t1h97ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6967331/eesti-teadusagentuuri-korraldatud-ideekorje-tulemusena-kaivituvad-covid-19-ga-seotud-teadusuuringud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Teadusagentuuri korraldatud ideekorje tulemusena käivituvad COVID-19-ga seotud teadusuuringud </span></a><a href="https://jarvateataja.postimees.ee/6967331/eesti-teadusagentuuri-korraldatud-ideekorje-tulemusena-kaivituvad-covid-19-ga-seotud-teadusuuringud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:23:05+03:00"><meta itemprop="dateModified" content="2020-05-07T17:23:05+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6966650/eesti-ehitusvaldkonna-idufirma-avas-investeerimisvooru-150-000-euro-kaasamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hf6IpxB15_w74fqBp8RTV5N9OOk=/685x410/smart/nginx/o/2020/05/06/13086977t1h463b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hf6IpxB15_w74fqBp8RTV5N9OOk=/685x410/smart/nginx/o/2020/05/06/13086977t1h463b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6966650/eesti-ehitusvaldkonna-idufirma-avas-investeerimisvooru-150-000-euro-kaasamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ehitusvaldkonna idufirma avas investeerimisvooru 150 000 euro kaasamiseks </span></a><a href="https://jarvateataja.postimees.ee/6966650/eesti-ehitusvaldkonna-idufirma-avas-investeerimisvooru-150-000-euro-kaasamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9i8gzx6h7j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h1wehxukca" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T10:40:36+03:00"><meta itemprop="dateModified" content="2020-05-08T11:07:27+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5PEMA68kXbTRUjnniBJW2gv4xtQ=/1000x435/smart/nginx/o/2020/04/30/13078782t1h2b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5PEMA68kXbTRUjnniBJW2gv4xtQ=/1000x435/smart/nginx/o/2020/04/30/13078782t1h2b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Graafikud &#10217; </span>Ööpäevaga lisandus viis koroonaviirusega nakatanut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(179) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968505" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T11:07:00+03:00"><meta itemprop="dateModified" content="2020-05-08T11:17:01+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6968505/joobes-juht-rammis-parkivat-veokit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FSw4wZQzf1U0rbHGXTzz_Ee-6VU=/335x190/smart/nginx/o/2020/05/08/13090804t1h8e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FSw4wZQzf1U0rbHGXTzz_Ee-6VU=/335x190/smart/nginx/o/2020/05/08/13090804t1h8e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/6968505/joobes-juht-rammis-parkivat-veokit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Pildid &#10217; </span>Joobes juht rammis Pärnus parkivat veokit </span></a><a href="https://parnu.postimees.ee/6968505/joobes-juht-rammis-parkivat-veokit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968220" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T22:09:54+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jKkuMlVqJcRt3ipTDQQK-btThbM=/335x190/smart/nginx/o/2020/05/07/13089944t1had1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jKkuMlVqJcRt3ipTDQQK-btThbM=/335x190/smart/nginx/o/2020/05/07/13089944t1had1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidlus Saaremaa lennuhanke detaili üle võib luua pretsedendi kogu Euroopale </span></a><a href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968230" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-07T22:35:59+03:00"><meta itemprop="dateModified" content="2020-05-07T23:01:22+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ttMXYpKJX7-JgcQMj2Y1XgOlZq0=/685x410/smart/nginx/o/2019/09/29/12608068t1h8b0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ttMXYpKJX7-JgcQMj2Y1XgOlZq0=/685x410/smart/nginx/o/2019/09/29/12608068t1h8b0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Luman: sügisel võib olla juba 100 000 töötut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Tallinki päästmise osas on Lumanil oma nägemus</div></a><a href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968182" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T20:45:49+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGVleXCDWajl8jOWT08iCsxqcII=/335x190/filters:focal(921x453:936x468)/nginx/o/2020/05/07/13089837t1hb30f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YGVleXCDWajl8jOWT08iCsxqcII=/335x190/filters:focal(921x453:936x468)/nginx/o/2020/05/07/13089837t1hb30f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionäri ebaseaduslik elutöö läheb haamri alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968470" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T10:35:21+03:00"><meta itemprop="dateModified" content="2020-05-08T10:35:39+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6968470/milline-on-olukord-majandusmeetmetega-ja-mida-soovitab-ppa-algavaks-nadalavahetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6968470/milline-on-olukord-majandusmeetmetega-ja-mida-soovitab-ppa-algavaks-nadalavahetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">OTSEPILT JA -BLOGI &#10217; </span>Milline on olukord majandusmeetmetega ja mida soovitab PPA algavaks nädalavahetuseks?</span><div class="list-article__additional-headline">Algab kell 12</div></a><a href="https://www.postimees.ee/6968470/milline-on-olukord-majandusmeetmetega-ja-mida-soovitab-ppa-algavaks-nadalavahetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968500" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T11:03:27+03:00"><meta itemprop="dateModified" content="2020-05-08T11:03:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6968500/t1-mall-of-tallinn-esitas-volausaldajatele-saneerimiskava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yp7lzONB-vDPbFvE2VKWObcFu2Q=/685x410/smart/nginx/o/2020/05/08/13090770t1h85b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yp7lzONB-vDPbFvE2VKWObcFu2Q=/685x410/smart/nginx/o/2020/05/08/13090770t1h85b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6968500/t1-mall-of-tallinn-esitas-volausaldajatele-saneerimiskava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1 Mall of Tallinn esitas võlausaldajatele saneerimiskava </span></a><a href="https://majandus24.postimees.ee/6968500/t1-mall-of-tallinn-esitas-volausaldajatele-saneerimiskava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968212" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-08T02:47:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5rLJysVsEKgXsiXLcflcef1b7CY=/335x190/filters:focal(979x499:994x514)/nginx/o/2020/05/07/13089917t1h0325.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5rLJysVsEKgXsiXLcflcef1b7CY=/335x190/filters:focal(979x499:994x514)/nginx/o/2020/05/07/13089917t1h0325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PISA testi tulemused: Eesti lapsed on jälle maailma parimad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6967990" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-08T10:49:55+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6967990/arendajad-tahaksid-ehitada-aga-pankade-rahakraanid-jaid-kuivaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5sCb-Cr8guqpxmQcmkBPViTg_Pk=/335x190/smart/nginx/o/2020/05/07/13089597t1h48f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5sCb-Cr8guqpxmQcmkBPViTg_Pk=/335x190/smart/nginx/o/2020/05/07/13089597t1h48f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6967990/arendajad-tahaksid-ehitada-aga-pankade-rahakraanid-jaid-kuivaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arendajad tahaksid ehitada, aga pankade rahakraanid on kinni </span></a><a href="https://sakala.postimees.ee/6967990/arendajad-tahaksid-ehitada-aga-pankade-rahakraanid-jaid-kuivaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968067" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:12:00+03:00"><meta itemprop="dateModified" content="2020-05-07T23:07:04+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6968067/alkopoodnikule-on-piiri-avamine-pidupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Or6VkVUv2rVlxoM7c9oJGmzKc_k=/685x410/smart/nginx/o/2020/05/07/13089660t1h148e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Or6VkVUv2rVlxoM7c9oJGmzKc_k=/685x410/smart/nginx/o/2020/05/07/13089660t1h148e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6968067/alkopoodnikule-on-piiri-avamine-pidupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkopoodnikule on piiri avamine pidupäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6968067/alkopoodnikule-on-piiri-avamine-pidupaev/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Rahvas on poe lahtioleku kohta palju küsinud</div></a><a href="https://lounapostimees.postimees.ee/6968067/alkopoodnikule-on-piiri-avamine-pidupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968025" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-08T07:28:14+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6968025/tuhjad-teed-ja-kuiv-asfalt-ahvatlevad-sohvreid-kihutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y73w5ci6UqATEt_FdrTq80yWqp0=/335x190/smart/nginx/o/2020/05/07/13089620t1h764f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y73w5ci6UqATEt_FdrTq80yWqp0=/335x190/smart/nginx/o/2020/05/07/13089620t1h764f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6968025/tuhjad-teed-ja-kuiv-asfalt-ahvatlevad-sohvreid-kihutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjad teed ja kuiv asfalt ahvatlevad sohvreid kihutama <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6968025/tuhjad-teed-ja-kuiv-asfalt-ahvatlevad-sohvreid-kihutama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6968025/tuhjad-teed-ja-kuiv-asfalt-ahvatlevad-sohvreid-kihutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968071" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-08T00:14:00+03:00"><meta itemprop="dateModified" content="2020-05-07T19:03:29+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6968071/raske-tee-labi-koroonaviiruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ebjCrYH3doDxWEd0auJQuTiWjTU=/335x190/filters:focal(248x268:263x283)/nginx/o/2020/05/07/13089669t1h8e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ebjCrYH3doDxWEd0auJQuTiWjTU=/335x190/filters:focal(248x268:263x283)/nginx/o/2020/05/07/13089669t1h8e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6968071/raske-tee-labi-koroonaviiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naise raske tee läbi koroonaviiruse </span></a><a href="https://lounapostimees.postimees.ee/6968071/raske-tee-labi-koroonaviiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f6saetj0sa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xsxwu6a6ea" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T14:38:00+03:00"><meta itemprop="dateModified" content="2020-05-07T16:52:07+03:00"><meta itemprop="author" content="Marko Suurmägi, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T4gEK9PAsArtbMDoW5_t5tNWJDQ=/1000x435/smart/nginx/o/2020/05/07/13089291t1h87c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T4gEK9PAsArtbMDoW5_t5tNWJDQ=/1000x435/smart/nginx/o/2020/05/07/13089291t1h87c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1167</span></div></div><a href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihutaja BMW maandus külili hekki <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/UhDJF66W1MFtCHw4065lIkR0c88=/230x130/smart/nginx/o/2020/05/07/13089275t1h057b.jpg" srcset="//f8.pmo.ee/UhDJF66W1MFtCHw4065lIkR0c88=/230x130/smart/nginx/o/2020/05/07/13089275t1h057b.jpg, //f8.pmo.ee/KedEy_eQJR6O1fg8tp2R2TQaBco=/460x260/smart/nginx/o/2020/05/07/13089275t1h057b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></div></a><a href="https://sakala.postimees.ee/6967811/kihutaja-bmw-maandus-kulili-hekki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="289018"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T21:08:15+03:00"><meta itemprop="dateModified" content="2020-05-07T21:08:15+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6967981/brigitte-susanne-naitas-paljastavas-videos-mis-juhtub-kui-sportlasega-semmida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lxgg9AEyfeoVRvTwoUadi1yLh2c=/335x190/filters:focal(52x5:441x209)/nginx/o/2020/05/07/13089844t1ha07f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Lxgg9AEyfeoVRvTwoUadi1yLh2c=/335x190/filters:focal(52x5:441x209)/nginx/o/2020/05/07/13089844t1ha07f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/6967981/brigitte-susanne-naitas-paljastavas-videos-mis-juhtub-kui-sportlasega-semmida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">KLÕPS &#10217; </span>Brigitte Susanne näitas paljastavas videos, mis juhtub, kui sportlasega semmida </span></a><a href="https://www.elu24.ee/6967981/brigitte-susanne-naitas-paljastavas-videos-mis-juhtub-kui-sportlasega-semmida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T20:45:49+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGVleXCDWajl8jOWT08iCsxqcII=/335x190/filters:focal(921x453:936x468)/nginx/o/2020/05/07/13089837t1hb30f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YGVleXCDWajl8jOWT08iCsxqcII=/335x190/filters:focal(921x453:936x468)/nginx/o/2020/05/07/13089837t1hb30f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionäri ebaseaduslik elutöö läheb haamri alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6968182/pensionari-ebaseaduslik-elutoo-laheb-haamri-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:40:36+03:00"><meta itemprop="dateModified" content="2020-05-08T11:07:27+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4FQEwY10CwnBfMBTWx77Exxoi9A=/685x410/filters:focal(1180x2260:3343x2668)/nginx/o/2020/04/22/13065557t1hcc31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4FQEwY10CwnBfMBTWx77Exxoi9A=/685x410/filters:focal(1180x2260:3343x2668)/nginx/o/2020/04/22/13065557t1hcc31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Graafikud &#10217; </span>Ööpäevaga lisandus viis Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(179) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-viis-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T14:31:08+03:00"><meta itemprop="dateModified" content="2020-05-07T16:14:52+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967763/eesti-automuuk-langes-kolinal-kumne-viimase-aasta-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W0fejHep4n8UVyQReuO2sqo-xos=/335x190/filters:focal(979x332:994x347)/nginx/o/2020/02/12/12937707t1h71ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W0fejHep4n8UVyQReuO2sqo-xos=/335x190/filters:focal(979x332:994x347)/nginx/o/2020/02/12/12937707t1h71ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6967763/eesti-automuuk-langes-kolinal-kumne-viimase-aasta-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti automüük langes kolinal kümne viimase aasta põhja </span></a><a href="https://majandus24.postimees.ee/6967763/eesti-automuuk-langes-kolinal-kumne-viimase-aasta-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T19:54:10+03:00"><meta itemprop="dateModified" content="2020-05-07T19:55:30+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6946702/suvel-lahutanud-mai-palling-sai-uue-elukaaslasega-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZLXVyCqMP_OjT5_a5gfyDfx8RfU=/335x190/filters:focal(1097x448:1802x992)/nginx/o/2020/05/07/13089757t1h8adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZLXVyCqMP_OjT5_a5gfyDfx8RfU=/335x190/filters:focal(1097x448:1802x992)/nginx/o/2020/05/07/13089757t1h8adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.elu24.ee/6946702/suvel-lahutanud-mai-palling-sai-uue-elukaaslasega-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvel lahutanud Mai Palling sai uue elukaaslasega lapse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6946702/suvel-lahutanud-mai-palling-sai-uue-elukaaslasega-lapse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6946702/suvel-lahutanud-mai-palling-sai-uue-elukaaslasega-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T19:06:35+03:00"><meta itemprop="dateModified" content="2020-05-07T22:05:02+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6968075/arstid-laane-korraldas-tuttavatele-testimisi-ja-enamik-tootajaid-on-koolitamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/39pbMD5us2h9FhpfS2lCaeMjSm4=/685x410/smart/nginx/o/2020/04/10/13049310t1h83f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/39pbMD5us2h9FhpfS2lCaeMjSm4=/685x410/smart/nginx/o/2020/04/10/13049310t1h83f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6968075/arstid-laane-korraldas-tuttavatele-testimisi-ja-enamik-tootajaid-on-koolitamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid: Laane korraldas tuttavatele testimisi ja enamik töötajaid on koolitamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6968075/arstid-laane-korraldas-tuttavatele-testimisi-ja-enamik-tootajaid-on-koolitamata/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kuressaare haigla arstid nõuavad ravijuhi lahkumist</div></a><a href="https://www.postimees.ee/6968075/arstid-laane-korraldas-tuttavatele-testimisi-ja-enamik-tootajaid-on-koolitamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T09:07:49+03:00"><meta itemprop="dateModified" content="2020-05-07T10:48:24+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967379/eesti-suurim-ehitusfirma-tombas-koigile-uutele-korteriarendustele-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fs3JKQcjBqTSCOaBzdAA32rRsPE=/335x190/smart/nginx/o/2020/04/01/13036762t1h740b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fs3JKQcjBqTSCOaBzdAA32rRsPE=/335x190/smart/nginx/o/2020/04/01/13036762t1h740b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6967379/eesti-suurim-ehitusfirma-tombas-koigile-uutele-korteriarendustele-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim ehitusfirma tõmbas kõigile uutele korteriarendustele pidurit </span></a><a href="https://majandus24.postimees.ee/6967379/eesti-suurim-ehitusfirma-tombas-koigile-uutele-korteriarendustele-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:06:59+03:00"><meta itemprop="dateModified" content="2020-05-07T00:06:59+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967218/tootukassa-palgatoetus-voib-kodulaenust-ilma-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KA1dBLt2SgefLheA2XSNZzW1QWo=/335x190/smart/nginx/o/2020/05/06/13088426t1h89f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KA1dBLt2SgefLheA2XSNZzW1QWo=/335x190/smart/nginx/o/2020/05/06/13088426t1h89f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://leht.postimees.ee/6967218/tootukassa-palgatoetus-voib-kodulaenust-ilma-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa palgatoetus võib kodulaenust ilma jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6967218/tootukassa-palgatoetus-voib-kodulaenust-ilma-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6967218/tootukassa-palgatoetus-voib-kodulaenust-ilma-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T11:04:51+03:00"><meta itemprop="dateModified" content="2020-05-07T13:58:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967525/eesti-riik-vottis-taas-piraka-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dglch89O-FrWLVnwB6DLwEwoV5M=/685x410/smart/nginx/o/2019/09/09/12544205t1hb451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dglch89O-FrWLVnwB6DLwEwoV5M=/685x410/smart/nginx/o/2019/09/09/12544205t1hb451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://majandus24.postimees.ee/6967525/eesti-riik-vottis-taas-piraka-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik võttis taas piraka laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6967525/eesti-riik-vottis-taas-piraka-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6967525/eesti-riik-vottis-taas-piraka-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T14:35:52+03:00"><meta itemprop="dateModified" content="2020-05-06T17:10:27+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6966772/kassipoiss-toi-jahilkaigult-rastiku-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ed1H9BDT7ctyq5r0LwNmkQ7ahrQ=/335x190/filters:focal(492x167:1122x932)/nginx/o/2020/05/06/13087178t1h3448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ed1H9BDT7ctyq5r0LwNmkQ7ahrQ=/335x190/filters:focal(492x167:1122x932)/nginx/o/2020/05/06/13087178t1h3448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2880</span></div></div><a href="https://maaelu.postimees.ee/6966772/kassipoiss-toi-jahilkaigult-rastiku-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassipoiss tõi jahilkäigult rästiku koju</span><div class="list-article__additional-headline">Nippe, kuidas madu koduõuelt eemale meelitada</div></a><a href="https://maaelu.postimees.ee/6966772/kassipoiss-toi-jahilkaigult-rastiku-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T19:41:40+03:00"><meta itemprop="dateModified" content="2020-05-07T21:02:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6968120/lati-pikendas-koroonapandeemiast-pohjustatud-eriolukorda-9-juunini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nmyQ-dPsXgIrCkMznPTiByrEi9Q=/335x190/smart/nginx/o/2020/05/07/13089739t1ha1aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nmyQ-dPsXgIrCkMznPTiByrEi9Q=/335x190/smart/nginx/o/2020/05/07/13089739t1ha1aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://maailm.postimees.ee/6968120/lati-pikendas-koroonapandeemiast-pohjustatud-eriolukorda-9-juunini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti pikendas koroonapandeemiast põhjustatud eriolukorda 9. juunini <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6968120/lati-pikendas-koroonapandeemiast-pohjustatud-eriolukorda-9-juunini/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 21!</div></a><a href="https://maailm.postimees.ee/6968120/lati-pikendas-koroonapandeemiast-pohjustatud-eriolukorda-9-juunini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7okfam2rmf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hi7d10zuvy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T14:25:50+03:00"><meta itemprop="dateModified" content="2020-05-07T15:09:53+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6967731/juri-ratas-minu-soov-ei-ole-ppad-muuta-naeruvaarseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m5dLAfdp8cKSEzg2OEtoj-ROXh0=/335x190/smart/nginx/o/2020/05/07/13088926t1hd461.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m5dLAfdp8cKSEzg2OEtoj-ROXh0=/335x190/smart/nginx/o/2020/05/07/13088926t1hd461.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6967731/juri-ratas-minu-soov-ei-ole-ppad-muuta-naeruvaarseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: minu soov ei ole PPAd muuta naeruväärseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6967731/juri-ratas-minu-soov-ei-ole-ppad-muuta-naeruvaarseks/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6967731/juri-ratas-minu-soov-ei-ole-ppad-muuta-naeruvaarseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T21:42:24+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968208/koalitsioon-tegi-eksperdikohtade-jagamisest-lehmakauplemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aTUL82uvey2wSkEvfg-Fp8BJ78I=/335x190/filters:focal(393x266:408x281)/nginx/o/2020/05/07/13089911t1ha1dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aTUL82uvey2wSkEvfg-Fp8BJ78I=/335x190/filters:focal(393x266:408x281)/nginx/o/2020/05/07/13089911t1ha1dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://leht.postimees.ee/6968208/koalitsioon-tegi-eksperdikohtade-jagamisest-lehmakauplemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon tegi eksperdikohtade jagamisest lehmakauplemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6968208/koalitsioon-tegi-eksperdikohtade-jagamisest-lehmakauplemise/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://leht.postimees.ee/6968208/koalitsioon-tegi-eksperdikohtade-jagamisest-lehmakauplemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:03:00+03:00"><meta itemprop="dateModified" content="2020-05-08T00:03:24+03:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6967722/kesktelevisiooni-kommentaator-alustas-jalgpallimangu-ulekannet-keelatud-teatega-tsornoboli-katastroofist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/km6aemevyhBhcEBNZxqAtPdSCaM=/685x410/smart/nginx/o/2020/05/07/13089090t1h4570.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/km6aemevyhBhcEBNZxqAtPdSCaM=/685x410/smart/nginx/o/2020/05/07/13089090t1h4570.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6967722/kesktelevisiooni-kommentaator-alustas-jalgpallimangu-ulekannet-keelatud-teatega-tsornoboli-katastroofist" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">34 AASTAT TAGASI &#10217; </span>Kesktelevisiooni kommentaator alustas jalgpallimängu ülekannet keelatud teatega Tšornobõli katastroofist </span></a><a href="https://sport.postimees.ee/6967722/kesktelevisiooni-kommentaator-alustas-jalgpallimangu-ulekannet-keelatud-teatega-tsornoboli-katastroofist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T18:30:00+03:00"><meta itemprop="dateModified" content="2020-05-08T00:54:01+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6968004/politsei-kais-mitu-korda-kulas-nakatunul-kes-kaebuste-jargi-korduvalt-oue-kippus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dle2D617f8NnuY78Erz-cdd9Dds=/335x190/smart/nginx/o/2020/05/07/13089602t1h55b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dle2D617f8NnuY78Erz-cdd9Dds=/335x190/smart/nginx/o/2020/05/07/13089602t1h55b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6968004/politsei-kais-mitu-korda-kulas-nakatunul-kes-kaebuste-jargi-korduvalt-oue-kippus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei käis mitu korda külas nakatunul, kes kaebuste järgi korduvalt õue kippus </span></a><a href="https://parnu.postimees.ee/6968004/politsei-kais-mitu-korda-kulas-nakatunul-kes-kaebuste-jargi-korduvalt-oue-kippus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T15:27:04+03:00"><meta itemprop="dateModified" content="2020-05-07T15:35:30+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967836/hestia-hotel-group-plaanib-koondada-ule-230-tootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yaH8FM5vftm2BLXITBbiM2Fc7Ac=/335x190/smart/nginx/o/2020/05/07/13089285t1h33ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yaH8FM5vftm2BLXITBbiM2Fc7Ac=/335x190/smart/nginx/o/2020/05/07/13089285t1h33ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6967836/hestia-hotel-group-plaanib-koondada-ule-230-tootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hestia Hotel Group plaanib koondada üle 230 töötaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6967836/hestia-hotel-group-plaanib-koondada-ule-230-tootaja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6967836/hestia-hotel-group-plaanib-koondada-ule-230-tootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T22:09:54+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JYhIV5ohbz8VSk6XxvClK-x-xm4=/685x410/smart/nginx/o/2020/05/07/13089944t1had1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JYhIV5ohbz8VSk6XxvClK-x-xm4=/685x410/smart/nginx/o/2020/05/07/13089944t1had1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transaviabaltica: riigikohus võib luua pretsedendi kogu Euroopale </span></a><a href="https://leht.postimees.ee/6968220/transaviabaltica-riigikohus-voib-luua-pretsedendi-kogu-euroopale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T07:50:01+03:00"><meta itemprop="dateModified" content="2020-05-06T07:50:01+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6966307/selgus-ranga-mootorrattaonnetuse-voimalik-sundmustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KMipjMNkOGXE260TpEsgrWXjH3s=/335x190/smart/nginx/o/2020/05/05/13085884t1h87bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KMipjMNkOGXE260TpEsgrWXjH3s=/335x190/smart/nginx/o/2020/05/05/13085884t1h87bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://jarvateataja.postimees.ee/6966307/selgus-ranga-mootorrattaonnetuse-voimalik-sundmustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus ränga mootorrattaõnnetuse võimalik sündmustik </span></a><a href="https://jarvateataja.postimees.ee/6966307/selgus-ranga-mootorrattaonnetuse-voimalik-sundmustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T22:35:59+03:00"><meta itemprop="dateModified" content="2020-05-07T23:01:22+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wGiGl7WS8DgAxGThTswg1FzL4pA=/335x190/smart/nginx/o/2019/09/29/12608068t1h8b0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wGiGl7WS8DgAxGThTswg1FzL4pA=/335x190/smart/nginx/o/2019/09/29/12608068t1h8b0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Luman: sügisel võib olla juba 100 000 töötut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Tallinki päästmise osas on Lumanil oma nägemus</div></a><a href="https://majandus24.postimees.ee/6968230/toomas-luman-sugisel-voib-olla-juba-100-000-tootut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T19:17:41+03:00"><meta itemprop="dateModified" content="2020-05-07T19:24:54+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6968093/tallinna-lastekodu-pereemal-diagnoositi-koroonaviirus-terve-ruhm-pandi-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LI5VR1fMXaX5v4SPA50NOFrQWgE=/685x410/smart/nginx/o/2017/01/06/11982001t1hc00f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LI5VR1fMXaX5v4SPA50NOFrQWgE=/685x410/smart/nginx/o/2017/01/06/11982001t1hc00f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://www.postimees.ee/6968093/tallinna-lastekodu-pereemal-diagnoositi-koroonaviirus-terve-ruhm-pandi-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lastekodu pereemal diagnoositi koroonaviirus, terve rühm pandi karantiini </span></a><a href="https://www.postimees.ee/6968093/tallinna-lastekodu-pereemal-diagnoositi-koroonaviirus-terve-ruhm-pandi-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T10:35:48+03:00"><meta itemprop="dateModified" content="2020-05-07T11:04:24+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6967376/teadlaste-arvates-lahendasid-nad-tunguusi-plahvatuse-moistatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZmhiCTIopuSpMFRAhnFmCibDi64=/335x190/filters:focal(2205x364:4181x3978)/nginx/o/2020/05/07/13088692t1hc82d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZmhiCTIopuSpMFRAhnFmCibDi64=/335x190/filters:focal(2205x364:4181x3978)/nginx/o/2020/05/07/13088692t1hc82d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/6967376/teadlaste-arvates-lahendasid-nad-tunguusi-plahvatuse-moistatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste arvates lahendasid nad Tunguusi plahvatuse mõistatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6967376/teadlaste-arvates-lahendasid-nad-tunguusi-plahvatuse-moistatuse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.elu24.ee/6967376/teadlaste-arvates-lahendasid-nad-tunguusi-plahvatuse-moistatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T11:58:55+03:00"><meta itemprop="dateModified" content="2020-05-07T12:59:12+03:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6967585/valitsus-voib-lopetada-saarte-liikumispiirangud-enne-eriolukorra-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oyxZaApExElcv706lM8BBQNgmhA=/335x190/smart/nginx/o/2020/05/07/13089304t1h0c6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oyxZaApExElcv706lM8BBQNgmhA=/335x190/smart/nginx/o/2020/05/07/13089304t1h0c6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6967585/valitsus-voib-lopetada-saarte-liikumispiirangud-enne-eriolukorra-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Video &#10217; </span>Valitsus võib lõpetada saarte liikumispiirangud enne eriolukorra lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6967585/valitsus-voib-lopetada-saarte-liikumispiirangud-enne-eriolukorra-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6967585/valitsus-voib-lopetada-saarte-liikumispiirangud-enne-eriolukorra-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3qwwu8w3ru" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dglrm6bmg8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T09:18:31+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6967118/olerex-pidi-valmis-tanklast-kauba-valja-viima-ja-ahvardas-tartut-kahjunoudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1-H-KCY4JnQ6HF5_Z79k4vNl8KQ=/335x190/smart/nginx/o/2020/05/06/13088264t1hf16c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1-H-KCY4JnQ6HF5_Z79k4vNl8KQ=/335x190/smart/nginx/o/2020/05/06/13088264t1hf16c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6967118/olerex-pidi-valmis-tanklast-kauba-valja-viima-ja-ahvardas-tartut-kahjunoudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olerex pidi valmis tanklast kauba välja viima ja ähvardas Tartut kahjunõudega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6967118/olerex-pidi-valmis-tanklast-kauba-valja-viima-ja-ahvardas-tartut-kahjunoudega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6967118/olerex-pidi-valmis-tanklast-kauba-valja-viima-ja-ahvardas-tartut-kahjunoudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:24:16+03:00"><meta itemprop="dateModified" content="2020-05-07T13:37:01+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967672/pikk-rendivaidlus-voib-solarise-keskuse-kinota-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bj_pafXdaBIn_Wa-En275rFsYWU=/335x190/filters:focal(1198x795:1664x1357)/nginx/o/2020/04/21/13063877t1hc1b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bj_pafXdaBIn_Wa-En275rFsYWU=/335x190/filters:focal(1198x795:1664x1357)/nginx/o/2020/04/21/13063877t1hc1b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6967672/pikk-rendivaidlus-voib-solarise-keskuse-kinota-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikk rendivaidlus võib Solarise keskuse kinota jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6967672/pikk-rendivaidlus-voib-solarise-keskuse-kinota-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6967672/pikk-rendivaidlus-voib-solarise-keskuse-kinota-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T18:41:38+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6968056/koige-ohtlikum-kodu-on-oma-aruga-suvilast-ehitatud-elamu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6DCGjncslWNzyaNAiP18mwrovtI=/685x410/smart/nginx/o/2020/05/07/13089639t1h986b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6DCGjncslWNzyaNAiP18mwrovtI=/685x410/smart/nginx/o/2020/05/07/13089639t1h986b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://tartu.postimees.ee/6968056/koige-ohtlikum-kodu-on-oma-aruga-suvilast-ehitatud-elamu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige ohtlikum kodu on oma aruga suvilast ehitatud elamu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6968056/koige-ohtlikum-kodu-on-oma-aruga-suvilast-ehitatud-elamu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6968056/koige-ohtlikum-kodu-on-oma-aruga-suvilast-ehitatud-elamu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:18:00+03:00"><meta itemprop="dateModified" content="2020-05-08T10:10:12+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6967660/parnumaa-mees-paastis-mutta-vajunud-podravasika-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a325Q9VCQ9KLY-qxmaIcKMSOr4s=/335x190/filters:focal(1036x615:1051x630)/nginx/o/2020/05/07/13088992t1h10cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a325Q9VCQ9KLY-qxmaIcKMSOr4s=/335x190/filters:focal(1036x615:1051x630)/nginx/o/2020/05/07/13088992t1h10cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>665</span></div></div><a href="https://parnu.postimees.ee/6967660/parnumaa-mees-paastis-mutta-vajunud-podravasika-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa mees päästis mutta vajunud põdravasika elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6967660/parnumaa-mees-paastis-mutta-vajunud-podravasika-elu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6967660/parnumaa-mees-paastis-mutta-vajunud-podravasika-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T12:40:13+03:00"><meta itemprop="dateModified" content="2020-05-07T17:37:41+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6967628/tootukassast-on-palgatoetust-kusitud-juba-rohkem-kui-100-000-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0wfjDsIz1qhVF78vTHgc8RFqxz4=/335x190/filters:focal(371x1147:1619x1278)/nginx/o/2020/04/27/13074134t1hc51f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0wfjDsIz1qhVF78vTHgc8RFqxz4=/335x190/filters:focal(371x1147:1619x1278)/nginx/o/2020/04/27/13074134t1hc51f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6967628/tootukassast-on-palgatoetust-kusitud-juba-rohkem-kui-100-000-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Plahvatuslik kasv &#10217; </span>Töötukassast on palgatoetust küsitud juba rohkem kui 100 000 inimesele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6967628/tootukassast-on-palgatoetust-kusitud-juba-rohkem-kui-100-000-inimesele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6967628/tootukassast-on-palgatoetust-kusitud-juba-rohkem-kui-100-000-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T11:10:59+03:00"><meta itemprop="dateModified" content="2020-05-08T11:10:59+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/uro-peasekretar-pandeemia-vallandas-vihkamise-ja-ksenofoobia-tsunami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5SSFXsKfT0PRMZZPGU0ztZ0XzeE=/685x410/smart/nginx/o/2020/05/08/13090675t1h8e3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5SSFXsKfT0PRMZZPGU0ztZ0XzeE=/685x410/smart/nginx/o/2020/05/08/13090675t1h8e3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/uro-peasekretar-pandeemia-vallandas-vihkamise-ja-ksenofoobia-tsunami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VÄLISBLOGI &#10217; </span>ÜRO peasekretär: pandeemia vallandas vihkamise ja ksenofoobia tsunami <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/uro-peasekretar-pandeemia-vallandas-vihkamise-ja-ksenofoobia-tsunami/comments" class="list-article__comment section-font-color" itemprop="url">(126) </span></span></a><a href="https://maailm.postimees.ee/6930727/uro-peasekretar-pandeemia-vallandas-vihkamise-ja-ksenofoobia-tsunami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T09:41:29+03:00"><meta itemprop="dateModified" content="2020-05-07T13:44:18+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6967391/tanja-mihhailova-saar-jagab-pollu-pealt-vaatepilti-mida-seal-iga-paev-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MKofMxfO7hFeFwwkCk0t55ncBcA=/335x190/filters:focal(85x1382:3221x3987)/nginx/o/2018/05/22/7858648t1h9406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MKofMxfO7hFeFwwkCk0t55ncBcA=/335x190/filters:focal(85x1382:3221x3987)/nginx/o/2018/05/22/7858648t1h9406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.elu24.ee/6967391/tanja-mihhailova-saar-jagab-pollu-pealt-vaatepilti-mida-seal-iga-paev-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">#PÕLLUGLAMUUR &#10217; </span>Tanja Mihhailova-Saar jagab põllu pealt vaatepilti, mida seal iga päev ei näe </span></a><a href="https://www.elu24.ee/6967391/tanja-mihhailova-saar-jagab-pollu-pealt-vaatepilti-mida-seal-iga-paev-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:53:04+03:00"><meta itemprop="dateModified" content="2020-05-07T15:11:56+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967683/fiesid-ootab-lahipaevil-maksukingitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/adZMUa1Es7CeLo2YpbTi4zDpIZA=/335x190/smart/nginx/o/2013/10/04/2469663t1h10c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/adZMUa1Es7CeLo2YpbTi4zDpIZA=/335x190/smart/nginx/o/2013/10/04/2469663t1h10c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6967683/fiesid-ootab-lahipaevil-maksukingitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIEsid ootab lähipäevil maksukingitus </span></a><a href="https://majandus24.postimees.ee/6967683/fiesid-ootab-lahipaevil-maksukingitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T14:20:52+03:00"><meta itemprop="dateModified" content="2020-05-07T14:20:52+03:00"><meta itemprop="author" content="RFE-RL/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6967751/putin-keelas-venemaa-sojavaelastel-nutiseadmete-kaasaskandmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OPRyaUycTVZ-awJ8CQ9WUSSztLA=/685x410/smart/nginx/o/2020/05/07/13089101t1h579e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OPRyaUycTVZ-awJ8CQ9WUSSztLA=/685x410/smart/nginx/o/2020/05/07/13089101t1h579e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://maailm.postimees.ee/6967751/putin-keelas-venemaa-sojavaelastel-nutiseadmete-kaasaskandmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin keelas Venemaa sõjaväelastel nutiseadmete kaasaskandmise </span></a><a href="https://maailm.postimees.ee/6967751/putin-keelas-venemaa-sojavaelastel-nutiseadmete-kaasaskandmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T16:33:51+03:00"><meta itemprop="dateModified" content="2020-05-07T16:33:51+03:00"><meta itemprop="author" content="The Guardian/El Pais/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6967916/franco-reziimi-ajal-kurikuulsaks-saanud-piinaja-suri-koroonaviiruse-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vzuHf4aOmUPZmWWGbrRM4NytD1o=/335x190/smart/nginx/o/2020/05/07/13089426t1h76f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vzuHf4aOmUPZmWWGbrRM4NytD1o=/335x190/smart/nginx/o/2020/05/07/13089426t1h76f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6967916/franco-reziimi-ajal-kurikuulsaks-saanud-piinaja-suri-koroonaviiruse-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Franco režiimi ajal kurikuulsaks saanud piinaja suri koroonaviiruse tõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6967916/franco-reziimi-ajal-kurikuulsaks-saanud-piinaja-suri-koroonaviiruse-tottu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6967916/franco-reziimi-ajal-kurikuulsaks-saanud-piinaja-suri-koroonaviiruse-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T22:45:53+03:00"><meta itemprop="dateModified" content="2020-05-08T11:22:28+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6968238/polva-vald-tombas-taevaskoja-autokino-plaanile-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wsjWqhYe7M5ThZkpbZ8ghfw6biM=/335x190/filters:focal(1520x966:2429x1532)/nginx/o/2020/05/06/13088222t1h87d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wsjWqhYe7M5ThZkpbZ8ghfw6biM=/335x190/filters:focal(1520x966:2429x1532)/nginx/o/2020/05/06/13088222t1h87d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.elu24.ee/6968238/polva-vald-tombas-taevaskoja-autokino-plaanile-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva vald tõmbas Taevaskoja autokino plaanile pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6968238/polva-vald-tombas-taevaskoja-autokino-plaanile-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Korraldaja: me ei saa nõustuda</div></a><a href="https://www.elu24.ee/6968238/polva-vald-tombas-taevaskoja-autokino-plaanile-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pysg491ak2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dofczhahb3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T10:09:30+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967213/firma-umber-pooranud-iduettevotja-see-oli-parim-otsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WQhSQY_wYwRGMvhVvkpUNWG4Tus=/335x190/smart/nginx/o/2020/05/06/13088415t1ha46d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WQhSQY_wYwRGMvhVvkpUNWG4Tus=/335x190/smart/nginx/o/2020/05/06/13088415t1ha46d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6967213/firma-umber-pooranud-iduettevotja-see-oli-parim-otsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firma ümber pööranud iduettevõtja: see oli parim otsus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6967213/firma-umber-pooranud-iduettevotja-see-oli-parim-otsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6967213/firma-umber-pooranud-iduettevotja-see-oli-parim-otsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T11:32:02+03:00"><meta itemprop="dateModified" content="2020-05-07T11:40:13+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6967551/riik-tostab-kriisi-ajal-tootu-abiraha-suurust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iwYJgXT9SgyrzhY0VAUgPeFAUhU=/335x190/filters:focal(118x566:1742x1159)/nginx/o/2020/04/26/13072405t1h6f66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iwYJgXT9SgyrzhY0VAUgPeFAUhU=/335x190/filters:focal(118x566:1742x1159)/nginx/o/2020/04/26/13072405t1h6f66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://majandus24.postimees.ee/6967551/riik-tostab-kriisi-ajal-tootu-abiraha-suurust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tõstab kriisi ajal töötu abiraha suurust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6967551/riik-tostab-kriisi-ajal-tootu-abiraha-suurust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6967551/riik-tostab-kriisi-ajal-tootu-abiraha-suurust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:29:00+03:00"><meta itemprop="dateModified" content="2020-05-07T12:27:41+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6967559/kergejoustiku-euroopa-meister-naitab-et-trimmis-lihased-pole-tingimata-vajalikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BsljeYn3zvEQd_mFk8m6yOtn5Gg=/685x410/filters:focal(1673x178:3531x1531)/nginx/o/2020/05/07/13088863t1hb168.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BsljeYn3zvEQd_mFk8m6yOtn5Gg=/685x410/filters:focal(1673x178:3531x1531)/nginx/o/2020/05/07/13088863t1hb168.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sport.postimees.ee/6967559/kergejoustiku-euroopa-meister-naitab-et-trimmis-lihased-pole-tingimata-vajalikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VIDEO &#10217; </span>Kergejõustiku Euroopa meister näitab, et trimmis lihased pole tingimata vajalikud </span></a><a href="https://sport.postimees.ee/6967559/kergejoustiku-euroopa-meister-naitab-et-trimmis-lihased-pole-tingimata-vajalikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-06T18:13:21+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6967064/eriolukord-viib-parimusmuusika-aidast-kohviku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/duP5OAQ6cwnuZemV80pS5MZnA4U=/335x190/smart/nginx/o/2020/05/06/13088155t1h0279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/duP5OAQ6cwnuZemV80pS5MZnA4U=/335x190/smart/nginx/o/2020/05/06/13088155t1h0279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://sakala.postimees.ee/6967064/eriolukord-viib-parimusmuusika-aidast-kohviku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord viib pärimusmuusika aidast kohviku </span></a><a href="https://sakala.postimees.ee/6967064/eriolukord-viib-parimusmuusika-aidast-kohviku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T20:27:53+03:00"><meta itemprop="dateModified" content="2020-05-07T21:34:37+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6967803/teadlased-selgitasid-valja-kas-koroonaviiruse-seljatanud-patsiendid-voisid-uuesti-nakatuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dcABMQ-UkQSj4PZL8XD0R9jQoIY=/335x190/filters:focal(207x97:4649x3099)/nginx/o/2020/05/07/13089217t1h79ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dcABMQ-UkQSj4PZL8XD0R9jQoIY=/335x190/filters:focal(207x97:4649x3099)/nginx/o/2020/05/07/13089217t1h79ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.elu24.ee/6967803/teadlased-selgitasid-valja-kas-koroonaviiruse-seljatanud-patsiendid-voisid-uuesti-nakatuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitasid välja, kas koroonaviiruse seljatanud patsiendid võisid uuesti nakatuda </span></a><a href="https://tervis.elu24.ee/6967803/teadlased-selgitasid-valja-kas-koroonaviiruse-seljatanud-patsiendid-voisid-uuesti-nakatuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-08T02:47:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uW-Gj3L3ijbI38AXhaYQizDFOGY=/685x410/filters:focal(979x499:994x514)/nginx/o/2020/05/07/13089917t1h0325.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uW-Gj3L3ijbI38AXhaYQizDFOGY=/685x410/filters:focal(979x499:994x514)/nginx/o/2020/05/07/13089917t1h0325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti laste finantsteadmised on maailma parimad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6968212/eesti-laste-finantsteadmised-on-maailma-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T18:52:16+03:00"><meta itemprop="dateModified" content="2020-05-07T22:08:26+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6968061/homsest-saab-saarte-ja-mandri-vahel-vabalt-liikuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/icvQ6tuan8bCsyaFs79ZaiUhcAQ=/335x190/smart/nginx/o/2020/04/28/13075802t1h8fb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/icvQ6tuan8bCsyaFs79ZaiUhcAQ=/335x190/smart/nginx/o/2020/04/28/13075802t1h8fb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>532</span></div></div><a href="https://www.postimees.ee/6968061/homsest-saab-saarte-ja-mandri-vahel-vabalt-liikuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homsest saab saarte ja mandri vahel vabalt liikuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6968061/homsest-saab-saarte-ja-mandri-vahel-vabalt-liikuda/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.02</div></a><a href="https://www.postimees.ee/6968061/homsest-saab-saarte-ja-mandri-vahel-vabalt-liikuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:01:45+03:00"><meta itemprop="dateModified" content="2020-05-07T13:01:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6967615/kui-arvasid-seda-pilti-vaadates-et-tegu-on-tavalise-barbie-nukuga-siis-arva-uuesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mIfPoRU-Ixdyv60nEMKxOv0ByaE=/335x190/filters:focal(384x805:2765x3032)/nginx/o/2020/05/07/13088977t1h7ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mIfPoRU-Ixdyv60nEMKxOv0ByaE=/335x190/filters:focal(384x805:2765x3032)/nginx/o/2020/05/07/13088977t1h7ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6967615/kui-arvasid-seda-pilti-vaadates-et-tegu-on-tavalise-barbie-nukuga-siis-arva-uuesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">HULLUMEELNE VÄRK &#10217; </span>Kui arvasid seda pilti vaadates, et tegu on tavalise Barbie nukuga... siis arva uuesti! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6967615/kui-arvasid-seda-pilti-vaadates-et-tegu-on-tavalise-barbie-nukuga-siis-arva-uuesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6967615/kui-arvasid-seda-pilti-vaadates-et-tegu-on-tavalise-barbie-nukuga-siis-arva-uuesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T17:32:51+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967220/eesti-nsv-uks-viimaseid-julgeolekujuhte-karl-kortelainen-vaino-oli-ju-veel-pehmem-kui-ruutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h0J_aJ51qEl_-aMXdMHtlKIbeXM=/685x410/filters:focal(1036x883:1051x898)/nginx/o/2020/05/06/13088430t1hee1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h0J_aJ51qEl_-aMXdMHtlKIbeXM=/685x410/filters:focal(1036x883:1051x898)/nginx/o/2020/05/06/13088430t1hee1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6967220/eesti-nsv-uks-viimaseid-julgeolekujuhte-karl-kortelainen-vaino-oli-ju-veel-pehmem-kui-ruutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV üks viimaseid julgeolekujuhte Karl Kortelainen: Vaino oli ju veel pehmem kui Rüütel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6967220/eesti-nsv-uks-viimaseid-julgeolekujuhte-karl-kortelainen-vaino-oli-ju-veel-pehmem-kui-ruutel/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6967220/eesti-nsv-uks-viimaseid-julgeolekujuhte-karl-kortelainen-vaino-oli-ju-veel-pehmem-kui-ruutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T15:47:26+03:00"><meta itemprop="dateModified" content="2020-05-07T15:47:26+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6967802/pikalt-vaikinud-kevin-spacey-maailma-raputanud-ahistamisskandaalist-kui-see-koik-juhtus-ei-olnud-mul-aimugi-mida-jargmisena-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RGZirlALIJ3iD-_rON29AfF77nc=/335x190/filters:focal(641x68:1117x761)/nginx/o/2020/05/07/13089321t1h5fcb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RGZirlALIJ3iD-_rON29AfF77nc=/335x190/filters:focal(641x68:1117x761)/nginx/o/2020/05/07/13089321t1h5fcb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/6967802/pikalt-vaikinud-kevin-spacey-maailma-raputanud-ahistamisskandaalist-kui-see-koik-juhtus-ei-olnud-mul-aimugi-mida-jargmisena-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikalt vaikinud Kevin Spacey maailma raputanud ahistamisskandaalist: kui see kõik juhtus, ei olnud mul aimugi, mida järgmisena teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6967802/pikalt-vaikinud-kevin-spacey-maailma-raputanud-ahistamisskandaalist-kui-see-koik-juhtus-ei-olnud-mul-aimugi-mida-jargmisena-teha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6967802/pikalt-vaikinud-kevin-spacey-maailma-raputanud-ahistamisskandaalist-kui-see-koik-juhtus-ei-olnud-mul-aimugi-mida-jargmisena-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-08T06:26:50+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967936/eestlaste-salaplaan-suusatamise-mk-etapi-korraldamiseks-tallinna-lauluvaljak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V0c8ku07H5s75B3MgQYu1Tf2ido=/335x190/smart/nginx/o/2020/05/07/13089489t1hdfdb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V0c8ku07H5s75B3MgQYu1Tf2ido=/335x190/smart/nginx/o/2020/05/07/13089489t1hdfdb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6967936/eestlaste-salaplaan-suusatamise-mk-etapi-korraldamiseks-tallinna-lauluvaljak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste salaplaan suusatamise MK-etapi korraldamiseks – Tallinna lauluväljak <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6967936/eestlaste-salaplaan-suusatamise-mk-etapi-korraldamiseks-tallinna-lauluvaljak/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Korraldajad loodavad, et koroonakriis kahevõistluse MK-etappi ei mõjuta</div></a><a href="https://leht.postimees.ee/6967936/eestlaste-salaplaan-suusatamise-mk-etapi-korraldamiseks-tallinna-lauluvaljak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9qkxdojiki" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a2vfydr9tf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-64618af0b7e5eb116224.js" async></script></body></html>