<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3cU7u0P3GWgDKbDgpSdG2m-mnU=/16x16/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2YVgHY2FZ6WygWOcdGWL3e0I4MY=/32x32/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KKsLNwM2ucnbTWqcs6ofjZoQKtY=/192x192/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9idY3MpLisZA3HtYgaBJA5JzcBc=/256x256/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fIVltXR0OA3B4hGVe3x_FYu1Rzk=/180x180/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/1x4JdWVfARKflf5aGplDsAqoPSg=/1200x630/smart/nginx/o/2019/04/11/11942746t1h3292.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/1x4JdWVfARKflf5aGplDsAqoPSg=/1200x630/smart/nginx/o/2019/04/11/11942746t1h3292.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia"><meta property="twitter:title" content="Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia"><meta property="og:url" content="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="20. korda korraldatud konkursil pälvisid gümnaasiumiastmes esikoha Eliis Grigor ja Jaak Pärtel (mõlemad Hugo Treffneri gümnaasiumist), põhikooliõpilastest tunnistati parimaks Arabella Antons (Tartu Mart Reiniku kool) ja Ingel-Ethel Kanistik (Tallinna inglise kolledž)."><meta property="twitter:description" content="20. korda korraldatud konkursil pälvisid gümnaasiumiastmes esikoha Eliis Grigor ja Jaak Pärtel (mõlemad Hugo Treffneri gümnaasiumist), põhikooliõpilastest tunnistati parimaks Arabella Antons (Tartu Mart Reiniku kool) ja Ingel-Ethel Kanistik (Tallinna inglise kolledž)."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="tartu ülikool"><meta property="article:tag" content="Vanalinn"><meta property="article:tag" content="oleviste"><meta property="article:tag" content="ARGO"><meta property="article:tag" content="pille runnel"><meta property="article:tag" content="TRIIN"><meta property="article:tag" content="vabamu"><meta property="article:tag" content="TalTech"><meta property="article:tag" content="Mart Reinik"><meta property="article:tag" content="kommunikatsiooniministeerium"><meta property="article:tag" content="Jaak Pärtel"><meta name="article:published_time" content="2021-04-29T08:32:00+03:00"><meta name="article:modified_time" content="2021-04-30T15:25:30+03:00"><meta name="description" content="20. korda korraldatud konkursil pälvisid gümnaasiumiastmes esikoha Eliis Grigor ja Jaak Pärtel (mõlemad Hugo Treffneri gümnaasiumist), põhikooliõpilastest tunnistati parimaks Arabella Antons (Tartu Mart Reiniku kool) ja Ingel-Ethel Kanistik (Tallinna inglise kolledž)."><meta name="keywords" content="tartu ülikool, Vanalinn, oleviste, ARGO, pille runnel, TRIIN, vabamu, TalTech, Mart Reinik, kommunikatsiooniministeerium, Jaak Pärtel"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia - Järva Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8612e010dca0832af721.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #225a9d;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .list-article__feed-label {
    background-color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, rgb(-6, 50, 117) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 50, 117);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kuido Saarpuu';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-381 article-7236228"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://jarvateataja.postimees.ee/search" rel="noopener">R, 30.04.2021</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="280" src="https://f.pmo.ee/logos/381/9c0f1b8eb4b6d788eb18526d967005b4.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/482" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/494" target="_self" rel="noopener" class="menu-item">Inimene</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Järva Teataja</div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" rel="noopener" class="menu-item">Haridus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7236228"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aravete%20koolinoor%20p%C3%A4lvis%20%C3%B5pilaste%20teadust%C3%B6%C3%B6de%20konkursil%20eripreemia&url=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7236228&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aravete%20koolinoor%20p%C3%A4lvis%20%C3%B5pilaste%20teadust%C3%B6%C3%B6de%20konkursil%20eripreemia&url=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-30T17:32:00+03:00">30. aprill 2021, 17:32</div></div></div><h1 class="article-headline" itemprop="headline name">Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/C57HIFHURzZoIHm6hb9dZt51ADQ=/1370x820/smart/nginx/o/2019/04/11/11942746t1h3292.jpg"><figure-fullscreen eager :image-id="11942746" image-url="//f10.pmo.ee/8axg2JB9GwOvZ4Z_t7KcA8ETNRM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11942746t1h3292.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11942746)" src="//f10.pmo.ee/C57HIFHURzZoIHm6hb9dZt51ADQ=/1370x820/smart/nginx/o/2019/04/11/11942746t1h3292.jpg" srcset="//f10.pmo.ee/C57HIFHURzZoIHm6hb9dZt51ADQ=/1370x820/smart/nginx/o/2019/04/11/11942746t1h3292.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Koolide õpilased on oma teadustöödega paremate seas. Foto on illustratiivne. <span class="figure__caption--name">FOTO: Margus Ansu/Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p style="font-weight: 400;">20. korda korraldatud konkursil pälvisid gümnaasiumiastmes esikoha Eliis Grigor ja Jaak Pärtel (mõlemad Hugo Treffneri gümnaasiumist), põhikooliõpilastest tunnistati parimaks Arabella Antons (Tartu Mart Reiniku kool) ja Ingel-Ethel Kanistik (Tallinna inglise kolledž).</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:512825,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7236228-aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia&quot;,&quot;headline&quot;:&quot;7236228 Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-30T17:32:57+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-30T15:25:30+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-30T17:32:57+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/e106591d3e8207d6937413492494a118.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7236228"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kjd156c8v7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j5crs3vi84" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lbz6g1y3uh" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti psühholoogide liit hindas eripreemiaga Aravete keskkooli õpilase Karet-Anette Härma tööd „Aravete keskkooli ja Albu põhikooli kolmanda kooliastme õpilaste konfliktikäitumine“ (juhendajad Anni Tamm ja Anu Lassi).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õpilaste teadustööde konkursi eesmärk on suurendada noorte huvi ümbritseva maailma vastu ja julgustada neid uurima huvipakkuvaid teemasid. Konkursi komisjoni esimees, Eesti Rahva Muuseumi teadusdirektor Pille Runnel avaldas heameelt, et sel aastal jõudis konkursile koguni 205 uurimistööd. „See on suurepärane tulemus seetõttu, et suur osa uurimistöödest valmis pandeemia-aasta erakorralistes oludes, kus igasugune teadustöö oli takistatud. Autorid pidid läbi mõtlema, kuidas kohandada oma uurimismeetodeid veebis töötamiseks, kuidas viia läbi eksperimente, töötada laboris, või erinevates rühmades välitöid teha. Valminud tööde kvaliteet oli sellegipoolest suurepärane.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Runnel lisas, et õpilaste uurimused on olulised ka teadusele tervikuna. „Uurimistöödest sai nii uusi teadmisi kui mõnes valdkonnas lausa seniseid teadmisi ümber lükkavaid tulemusi,“ sõnas ta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7236228" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Sel aastal oli konkursi teine voor esimest korda virtuaalselt. Pille Runnel tõdes, et paljude osalejate ja jälgijate ning detailse ajakava haldamine oli päris suur katsumus. Kuigi digiüritusel jääb väheseks  osalejate omavahelist kontakti ehk suhtlus, mille nimel käivad teaduskonverentsidel ka professionaalsed teadlased, pakkus veebiformaat palju positiivset. „Nii muutus üritus kättesaadavamaks palju suuremale hulgale huvilistele, kui seda võimaldanuks varasem õpilaste teadusfestival. Konkursikomisjoni liikmed kinnitasid, et tänu digiformaadile avanes võimalus vestelda uurimistööde autoritega põhjalikumalt kui tavaliselt ja usun, et see tuli nii mõnelegi tööle kasuks,“ selgitas Runnel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkursil anti välja 12 riiklikku preemiat põhikooli- ja gümnaasiumiastmes. Lisaks valiti parimate seast välja kolm noort, kes esindavad Eestit sügisesel Euroopa Liidu noorteadlaste konkursil. Eripreemiaid andsid välja kaitseministeerium, keskkonnaministeerium, maaeluministeerium, majandus- ja kommunikatsiooniministeerium, sotsiaalministeerium, Eesti teaduste akadeemia, Eesti kunstiakadeemia, Eesti maaülikool, TalTech, Tallinna ülikool, Tartu ülikool, Tartu ülikooli raamatukogu, Eesti Energia, Eesti kirjandusmuuseum, Eesti keele instituut, Eesti kultuurkapital, keskkonnaamet, tervise arengu instituut, Eesti psühholoogide liit, Eesti loodusuurijate aelts, Eesti geograafia selts, Eesti ajaloomuuseum, Eesti loodusmuuseum, Eesti Rahva Muuseum, Eesti tervisemuuseum, Energia avastuskeskus, okupatsioonide ja vabaduse muuseum Vabamu, Tallinna loomaaed, tüdrukute tehnoloogiakool HK Unicorn Squad, portaal „Eesti geoloog“, ajakiri Eesti Loodus, ajakiri Horisont, Argo kirjastus, ning rahvusvahelised partnerid Swiss Youth in Science ja Regeneron ISEF.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkursi auhinnatseremoonia on 27. mail Tartus Eesti Rahva Muuseumi välialal vastavalt mai kehtivatele ja terviseametiga kooskõlastatud tingimustele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õpilaste teadustööde konkurssi korraldab Eesti teadusagentuur koostöös haridus- ja teadusministeeriumiga. Konkursi eesmärk on suurendada lastes ja noortes teadushuvi ning innustada neid huvi pakkuvat teemat süvitsi uurima.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>2021. aasta õpilaste teadustööde riikliku konkursi tulemused:</strong></p><p><strong>Gümnaasiumiaste</strong></p><p><strong>I preemia (1100 eurot)</strong></p><ul><li><p>Eliis Grigor (Hugo Treffneri gümnaasium, XII klass): „Ebatraditsioonilise pärmi Blastobotrys adeninivorans maltaasi AG2 aktiivsuse määramine ja biokeemiliste omaduste kirjeldamine“;</p></li><li><p>Jaak Pärtel (Hugo Treffneri gümnaasium, XII klass): „Tehisintellekti võimekus Eesti taimede määramisel“;</p></li></ul><p><strong>II preemia (800 eurot)</strong></p><ul><li><p>Kertu Birgit Anton (Tallinna reaalkool, XII klass): „Tüdrukute IT-alane enesekindlus ja pädevus ning nende seos IT-huviringides osalemisega Tallinna reaalkooli ja Tallinna kesklinna põhikooli näitel“;</p></li><li><p>Eliise Kesküla (Nõo reaalgümnaasium, XI klass): „Elupaigaspetsiifilise liigi leidumise tõenäosus statistiliselt sobivates elupaikades rohelise hiidkupra (Buxbaumia viridis) näitel“;</p></li></ul><p><strong>III preemia (600 eurot)</strong></p><ul><li><p>Severin Bratus (Tallinna reaalkool, XII klass): ”Soostereotüübid eestikeelsetes sõnavektorites”;</p></li><li><p>Maria Helene Tomberg (Gustav Adolfi gümnaasium, XII klass): ”Indrek Hargla ajaloolises kriminaalromaanis "Apteeker Melchior ja Oleviste mõistatus“ kujutatud Tallinna vanalinna ja linnasarase ajalooline tõepärasus”.</p></li></ul><p><strong>Põhikooliastmes</strong></p><p><strong>I preemia (850 eurot)</strong></p><ul><li><p>Arabella Antons (Tartu Mart Reiniku kool, IX klass): „“Küllalt naiste rikkumisest võistlusspordiga“ ehk Eesti naiste sport 1920–1940“;</p></li><li><p>Ingel-Ethel Kanistik (Tallinna inglise kolledž, IX klass): „Probiootiliste laktobatsillide mõju Helicobacyer Pylori poolt põhjustatud põletikuvastusele“;</p></li></ul><p><strong>II preemia (550 eurot)</strong></p><ul><li><p>Mia Kukk (Vanalinna hariduskolleegium, VIII klass): „Teismeliste tundesõnavara eriolukorda kirjeldades õpilaskirjandite näitel“;</p></li><li><p>Matilda Mägi  (Miina Härma gümnaasium, IX klass): „Uurimistöö ja küsitlus õnnelikkuse kohta“;</p></li></ul><p><strong>III preemia (350 eurot)</strong></p><ul><li><p>Kristjan Saal (Tallinna inglise kolledž, IX klass): „Millistel igapäevaselt kasutatavatel pindadel on kõige enam baktereid?“;</p></li><li><p>Britta Truu (Saaremaa ühisgümnaasium, VII klass): „Lemmikloomad Saaremaa Ühisgümnaasiumi 1.–9. klassi õpilaste kodudes aastatel 1996 ja 2021“. </p></li></ul><p><strong>Eesti esindajad ELi noorte teadlaste konkursil: </strong>Eliis Grigor, Jaak Pärtel ja Severin Bratus.</p><p><strong>Eduka juhendamise eest auhinnati I preemia pälvinud tööde juhendajaid (725 eurot):</strong></p><ul><li><p>Triinu Visnapuu (Tartu ülikool) ja Saima Kaarna (Hugo Treffneri gümnaasum) Eliis Grigori töö juhendamise eest;</p></li><li><p>Saima Kaarna (Hugo Treffneri gümnaasum) Jaak Pärteli töö juhendamise eest;</p></li><li><p>Karolina Antons (Tartu Mart Reiniku kool) Arabella Antonsi töö juhendamise eest;</p></li><li><p>Pirjo Spuul (Tallinna tehnikaülikool) ja Tiina Mägi (Tallinna inglise kolledž) Ingel-Ethel Kanistiku töö juhendamise eest.</p></li></ul><p>Kõik tulemused koos eripreemiatega leiab <a href="https://www.etag.ee/wp-content/uploads/2021/04/K6ik-tulemused-Opilaste-konkurss-2021.pdf" target="_blank">Eesti Teadusagentuuri kodulehelt.</a></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aravete%20koolinoor%20p%C3%A4lvis%20%C3%B5pilaste%20teadust%C3%B6%C3%B6de%20konkursil%20eripreemia&url=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7236228&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aravete%20koolinoor%20p%C3%A4lvis%20%C3%B5pilaste%20teadust%C3%B6%C3%B6de%20konkursil%20eripreemia&url=https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7236228"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7236228" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7236228" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k8veif2ciz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fasnnd7dsl" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T18:47:00+03:00"><meta itemprop="dateModified" content="2021-04-30T15:27:52+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235262/kultuurikeskuses-saab-uudistada-uusi-naitusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o6wxHUcmhHr_pvh7V_CXsHmDXEw=/324x222/smart/nginx/o/2010/05/29/376023t1h4ca5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o6wxHUcmhHr_pvh7V_CXsHmDXEw=/324x222/smart/nginx/o/2010/05/29/376023t1h4ca5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235262/kultuurikeskuses-saab-uudistada-uusi-naitusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuurikeskuses saab uudistada uusi näitusi </span></a><a href="https://jarvateataja.postimees.ee/7235262/kultuurikeskuses-saab-uudistada-uusi-naitusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T17:32:00+03:00"><meta itemprop="dateModified" content="2021-04-30T15:25:30+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bDAgd4MjbD4mUuNPOxM9ku9bUsk=/324x222/smart/nginx/o/2019/04/11/11942746t1h3292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bDAgd4MjbD4mUuNPOxM9ku9bUsk=/324x222/smart/nginx/o/2019/04/11/11942746t1h3292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aravete koolinoor pälvis õpilaste teadustööde konkursil eripreemia </span></a><a href="https://jarvateataja.postimees.ee/7236228/aravete-koolinoor-palvis-opilaste-teadustoode-konkursil-eripreemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T16:05:00+03:00"><meta itemprop="dateModified" content="2021-04-30T15:10:56+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235281/huvilised-saavad-naha-ka-teist-eesti-draamateatri-suvelavastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e2lQql6SxD3duDKrDCw5fsmRz30=/324x222/smart/nginx/o/2020/08/07/13259516t1h2a8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e2lQql6SxD3duDKrDCw5fsmRz30=/324x222/smart/nginx/o/2020/08/07/13259516t1h2a8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235281/huvilised-saavad-naha-ka-teist-eesti-draamateatri-suvelavastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvilised saavad näha ka teist Eesti Draamateatri suvelavastust </span></a><a href="https://jarvateataja.postimees.ee/7235281/huvilised-saavad-naha-ka-teist-eesti-draamateatri-suvelavastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T15:29:00+03:00"><meta itemprop="dateModified" content="2021-04-30T18:37:39+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236226/linnameeskond-mangib-taas-paides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BZVapQftzTFjffQi3Cb47uGfeP4=/324x222/smart/nginx/o/2021/04/21/13740731t1h379d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BZVapQftzTFjffQi3Cb47uGfeP4=/324x222/smart/nginx/o/2021/04/21/13740731t1h379d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7236226/linnameeskond-mangib-taas-paides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnameeskond mängib taas Paides </span></a><a href="https://jarvateataja.postimees.ee/7236226/linnameeskond-mangib-taas-paides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T15:10:07+03:00"><meta itemprop="dateModified" content="2021-04-30T15:10:07+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7237631/eestisse-joudis-india-viirustuvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hzxF4YDL1S-kk0YsHmQOz26vg3A=/324x222/smart/nginx/o/2021/04/04/13711590t1h6006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hzxF4YDL1S-kk0YsHmQOz26vg3A=/324x222/smart/nginx/o/2021/04/04/13711590t1h6006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7237631/eestisse-joudis-india-viirustuvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse jõudis India viirustüvi </span></a><a href="https://jarvateataja.postimees.ee/7237631/eestisse-joudis-india-viirustuvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T14:10:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:55:09+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235283/jarva-vald-kutsub-osalema-fotonaitusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZpFLeHMS2CDtJZ98HfJH2AZ4Chk=/324x222/smart/nginx/o/2021/04/10/13721770t1he155.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZpFLeHMS2CDtJZ98HfJH2AZ4Chk=/324x222/smart/nginx/o/2021/04/10/13721770t1he155.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235283/jarva-vald-kutsub-osalema-fotonaitusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva vald kutsub osalema fotonäitusel </span></a><a href="https://jarvateataja.postimees.ee/7235283/jarva-vald-kutsub-osalema-fotonaitusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-218qwi75g1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T12:35:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:55:29+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235317/koolid-ootavad-spetsialiste-opetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vaoJDdIn8XgYjlsTIeOmcP17-XI=/324x222/smart/nginx/o/2021/03/26/13698438t1hc4bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vaoJDdIn8XgYjlsTIeOmcP17-XI=/324x222/smart/nginx/o/2021/03/26/13698438t1hc4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235317/koolid-ootavad-spetsialiste-opetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolid ootavad spetsialiste õpetama </span></a><a href="https://jarvateataja.postimees.ee/7235317/koolid-ootavad-spetsialiste-opetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T10:47:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:55:50+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235333/legionar-teeb-tsehhis-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrEmzJdFYsBKGee5S85W4iPyIGk=/324x222/smart/nginx/o/2020/03/03/12985399t1he831.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrEmzJdFYsBKGee5S85W4iPyIGk=/324x222/smart/nginx/o/2020/03/03/12985399t1he831.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235333/legionar-teeb-tsehhis-tegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legionär teeb Tšehhis tegusid </span></a><a href="https://jarvateataja.postimees.ee/7235333/legionar-teeb-tsehhis-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T09:23:07+03:00"><meta itemprop="dateModified" content="2021-04-30T09:23:07+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7234549/lasteaias-maiustatakse-isevalmistatud-tervisesnakkidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B_P-gen35LT0hTQ-x5BwKz28Dk0=/324x222/smart/nginx/o/2021/04/30/13754397t1h835c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B_P-gen35LT0hTQ-x5BwKz28Dk0=/324x222/smart/nginx/o/2021/04/30/13754397t1h835c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7234549/lasteaias-maiustatakse-isevalmistatud-tervisesnakkidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasteaias maiustatakse isevalmistatud tervisesnäkkidega </span></a><a href="https://jarvateataja.postimees.ee/7234549/lasteaias-maiustatakse-isevalmistatud-tervisesnakkidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T08:23:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:56:07+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235361/algab-taiskasvanud-oppijate-tunnustuskonkurss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W7T9ZuSI9LBLk1gofSycYj1IjBM=/324x222/smart/nginx/o/2020/10/02/13384722t1h079f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W7T9ZuSI9LBLk1gofSycYj1IjBM=/324x222/smart/nginx/o/2020/10/02/13384722t1h079f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235361/algab-taiskasvanud-oppijate-tunnustuskonkurss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab täiskasvanud õppijate tunnustuskonkurss </span></a><a href="https://jarvateataja.postimees.ee/7235361/algab-taiskasvanud-oppijate-tunnustuskonkurss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T22:01:00+03:00"><meta itemprop="dateModified" content="2021-04-29T13:07:29+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236551/pamti-avatud-galerii-avab-parast-pausi-taas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tO-mqhCNU0MP_TAzSG2AHK2K_78=/324x222/smart/nginx/o/2021/04/29/13752710t1hd835.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tO-mqhCNU0MP_TAzSG2AHK2K_78=/324x222/smart/nginx/o/2021/04/29/13752710t1hd835.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7236551/pamti-avatud-galerii-avab-parast-pausi-taas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PAMTi Avatud Galerii avab pärast pausi taas uksed </span></a><a href="https://jarvateataja.postimees.ee/7236551/pamti-avatud-galerii-avab-parast-pausi-taas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T20:38:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:53:59+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235256/avatud-talusid-lisandub-jarvamaalt-vaevaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nWqjIhbJoWnIv2WOCHWTmv4ze84=/324x222/smart/nginx/o/2021/02/18/13636151t1he6a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nWqjIhbJoWnIv2WOCHWTmv4ze84=/324x222/smart/nginx/o/2021/02/18/13636151t1he6a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235256/avatud-talusid-lisandub-jarvamaalt-vaevaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talusid lisandub Järvamaalt vaevaliselt </span></a><a href="https://jarvateataja.postimees.ee/7235256/avatud-talusid-lisandub-jarvamaalt-vaevaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T18:05:48+03:00"><meta itemprop="dateModified" content="2021-04-29T18:05:47+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236664/terje-luik-kinkis-iga-elatud-aasta-kohta-uhe-puu-kogukonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/khRB1YswFOpgVwBPDQocvBqc2AY=/324x222/smart/nginx/o/2021/04/29/13753355t1h9e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/khRB1YswFOpgVwBPDQocvBqc2AY=/324x222/smart/nginx/o/2021/04/29/13753355t1h9e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://jarvateataja.postimees.ee/7236664/terje-luik-kinkis-iga-elatud-aasta-kohta-uhe-puu-kogukonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terje Luik kinkis iga elatud aasta kohta ühe puu kogukonnale </span></a><a href="https://jarvateataja.postimees.ee/7236664/terje-luik-kinkis-iga-elatud-aasta-kohta-uhe-puu-kogukonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T17:52:00+03:00"><meta itemprop="dateModified" content="2021-04-29T22:39:38+03:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236210/vaatsal-nappasid-vargad-kortermaja-keldrist-ratta-ja-kallid-tooriistad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1FiYIFvZh2Jts1XaEycfAeS3f-Q=/324x222/smart/nginx/o/2021/04/29/13753520t1hb927.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1FiYIFvZh2Jts1XaEycfAeS3f-Q=/324x222/smart/nginx/o/2021/04/29/13753520t1hb927.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1504" class="list-article__section-label slab">Krimi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://jarvateataja.postimees.ee/7236210/vaatsal-nappasid-vargad-kortermaja-keldrist-ratta-ja-kallid-tooriistad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väätsal näppasid vargad kortermaja keldrist ratta ja kallid tööriistad </span></a><a href="https://jarvateataja.postimees.ee/7236210/vaatsal-nappasid-vargad-kortermaja-keldrist-ratta-ja-kallid-tooriistad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T13:14:54+03:00"><meta itemprop="dateModified" content="2021-04-29T13:14:54+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236567/purskkaev-aratati-talveunest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2EOGMforFjhbZSYsHIWyMJmsA3Q=/324x222/smart/nginx/o/2021/04/29/13752787t1h66a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2EOGMforFjhbZSYsHIWyMJmsA3Q=/324x222/smart/nginx/o/2021/04/29/13752787t1h66a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/7236567/purskkaev-aratati-talveunest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purskkaev äratati talveunest </span></a><a href="https://jarvateataja.postimees.ee/7236567/purskkaev-aratati-talveunest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m0wz1854hw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T12:37:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:53:25+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235254/terviseuuring-65-protsendil-taiskasvanutest-on-krooniline-haigus-voi-pikaajaline-terviseprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ti9D8wj4jutwZ4td8PWh3NwDhrk=/324x222/smart/nginx/o/2020/10/07/13396709t1hef3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ti9D8wj4jutwZ4td8PWh3NwDhrk=/324x222/smart/nginx/o/2020/10/07/13396709t1hef3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235254/terviseuuring-65-protsendil-taiskasvanutest-on-krooniline-haigus-voi-pikaajaline-terviseprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseuuring: 65 protsendil täiskasvanutest on krooniline haigus või pikaajaline terviseprobleem </span></a><a href="https://jarvateataja.postimees.ee/7235254/terviseuuring-65-protsendil-taiskasvanutest-on-krooniline-haigus-voi-pikaajaline-terviseprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T10:46:00+03:00"><meta itemprop="dateModified" content="2021-04-29T10:47:45+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236131/noor-karu-nautis-purdi-moisaaias-kevadet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B7Vvj-sq2NVM4aJVy06i7ieYTNk=/324x222/smart/nginx/o/2021/04/29/13752167t1h4d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B7Vvj-sq2NVM4aJVy06i7ieYTNk=/324x222/smart/nginx/o/2021/04/29/13752167t1h4d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>51</span></div></div><a href="https://jarvateataja.postimees.ee/7236131/noor-karu-nautis-purdi-moisaaias-kevadet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor karu nautis Purdi mõisaaias kevadet </span></a><a href="https://jarvateataja.postimees.ee/7236131/noor-karu-nautis-purdi-moisaaias-kevadet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T10:33:00+03:00"><meta itemprop="dateModified" content="2021-04-29T10:40:00+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236359/nulliring-jarvamaale-ei-lisandudnud-uhtegi-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neZMvz95aWPJ-Ssq_du-jvTeKS0=/324x222/smart/nginx/o/2021/04/25/13746088t1h1b23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/neZMvz95aWPJ-Ssq_du-jvTeKS0=/324x222/smart/nginx/o/2021/04/25/13746088t1h1b23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>40</span></div></div><a href="https://jarvateataja.postimees.ee/7236359/nulliring-jarvamaale-ei-lisandudnud-uhtegi-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nulliring: Järvamaale ei lisandudnud ühtegi koroonapositiivset </span></a><a href="https://jarvateataja.postimees.ee/7236359/nulliring-jarvamaale-ei-lisandudnud-uhtegi-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T08:30:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:58:16+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235512/jarva-valda-tuli-lilleilu-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FwObHiMNjQ-J45yfOFWHKy3b6hY=/324x222/smart/nginx/o/2021/04/28/13750876t1h312d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FwObHiMNjQ-J45yfOFWHKy3b6hY=/324x222/smart/nginx/o/2021/04/28/13750876t1h312d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/7235512/jarva-valda-tuli-lilleilu-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva valda tuli lilleilu juurde </span></a><a href="https://jarvateataja.postimees.ee/7235512/jarva-valda-tuli-lilleilu-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T08:18:00+03:00"><meta itemprop="dateModified" content="2021-04-29T13:15:28+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7236208/avariis-hukkunud-noore-mehe-malestamine-taitis-maantee-ohutuledes-autodega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/757VTDNZ00zql8layRJa_hKHoFs=/324x222/smart/nginx/o/2021/04/29/13752145t1hf40a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/757VTDNZ00zql8layRJa_hKHoFs=/324x222/smart/nginx/o/2021/04/29/13752145t1hf40a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://jarvateataja.postimees.ee/7236208/avariis-hukkunud-noore-mehe-malestamine-taitis-maantee-ohutuledes-autodega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avariis hukkunud noore mehe mälestamine täitis maantee ohutuledes autodega </span></a><a href="https://jarvateataja.postimees.ee/7236208/avariis-hukkunud-noore-mehe-malestamine-taitis-maantee-ohutuledes-autodega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T04:24:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:58:50+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235362/metsa-ja-maastikutulekahjudeni-viinud-rikkumistele-reageeritakse-edaspidi-rangemalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S6bF8ETwyZYK1rQKsoAF8q_TY-E=/324x222/smart/nginx/o/2021/04/23/13742755t1h9338.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S6bF8ETwyZYK1rQKsoAF8q_TY-E=/324x222/smart/nginx/o/2021/04/23/13742755t1h9338.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235362/metsa-ja-maastikutulekahjudeni-viinud-rikkumistele-reageeritakse-edaspidi-rangemalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa- ja maastikutulekahjudeni viinud rikkumistele reageeritakse edaspidi rangemalt </span></a><a href="https://jarvateataja.postimees.ee/7235362/metsa-ja-maastikutulekahjudeni-viinud-rikkumistele-reageeritakse-edaspidi-rangemalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:02:00+03:00"><meta itemprop="dateModified" content="2021-04-28T20:44:09+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235684/uuenenud-maakauplus-peab-kasumist-tahtsamaks-kularahva-heaolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NCmmJA47jMfhbgg3VM-0H7N3Wzs=/324x222/smart/nginx/o/2021/04/28/13751250t1h0779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NCmmJA47jMfhbgg3VM-0H7N3Wzs=/324x222/smart/nginx/o/2021/04/28/13751250t1h0779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/394" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>61</span></div></div><a href="https://jarvateataja.postimees.ee/7235684/uuenenud-maakauplus-peab-kasumist-tahtsamaks-kularahva-heaolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuenenud maakauplus peab kasumist tähtsamaks külarahva heaolu </span></a><a href="https://jarvateataja.postimees.ee/7235684/uuenenud-maakauplus-peab-kasumist-tahtsamaks-kularahva-heaolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T14:56:25+03:00"><meta itemprop="author" content="Kristo Kivisoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235664/jarva-teataja-kuulutused-29-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZughMkgKTYT3V9q2DoGEd9X9z4Q=/324x222/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/7235664/jarva-teataja-kuulutused-29-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused, 29. aprill </span></a><a href="https://jarvateataja.postimees.ee/7235664/jarva-teataja-kuulutused-29-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:19:44+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235653/piparkoogimaja-peenrad-ootavad-rohenappe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7FXVmgmgakbWjutSGXKF2iNCYrs=/324x222/filters:focal(744x241:1102x490)/nginx/o/2021/04/28/13751204t1hd9eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7FXVmgmgakbWjutSGXKF2iNCYrs=/324x222/filters:focal(744x241:1102x490)/nginx/o/2021/04/28/13751204t1hd9eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://jarvateataja.postimees.ee/7235653/piparkoogimaja-peenrad-ootavad-rohenappe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piparkoogimaja peenrad ootavad rohenäppe </span></a><a href="https://jarvateataja.postimees.ee/7235653/piparkoogimaja-peenrad-ootavad-rohenappe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T20:50:55+03:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235651/vabatahtlikud-paastsid-tapa-varjupaigast-hulga-hooleta-jaanud-kasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mNriIWW-ik19P2H5nUeim4aSgjE=/324x222/smart/nginx/o/2021/04/28/13751203t1h7b3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mNriIWW-ik19P2H5nUeim4aSgjE=/324x222/smart/nginx/o/2021/04/28/13751203t1h7b3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/7235651/vabatahtlikud-paastsid-tapa-varjupaigast-hulga-hooleta-jaanud-kasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabatahtlikud päästsid Tapa varjupaigast hulga hooleta jäänud kasse </span></a><a href="https://jarvateataja.postimees.ee/7235651/vabatahtlikud-paastsid-tapa-varjupaigast-hulga-hooleta-jaanud-kasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:21:20+03:00"><meta itemprop="author" content="Merit Männi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235631/osalised-leevendused-teevad-toitlustusaris-elu-kergemaks-osaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ljh1d8OWEk76x9QCK2R9omMy4vs=/324x222/smart/nginx/o/2021/04/28/13751182t1hcd74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ljh1d8OWEk76x9QCK2R9omMy4vs=/324x222/smart/nginx/o/2021/04/28/13751182t1hcd74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://jarvateataja.postimees.ee/7235631/osalised-leevendused-teevad-toitlustusaris-elu-kergemaks-osaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osalised leevendused teevad toitlustusäris elu kergemaks osaliselt </span></a><a href="https://jarvateataja.postimees.ee/7235631/osalised-leevendused-teevad-toitlustusaris-elu-kergemaks-osaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-29T06:17:26+03:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235624/roosna-alliku-lasteaial-avanes-uus-remondilootus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BMaB__jDN22I8auG5NoYg1QO0O8=/324x222/smart/nginx/o/2021/04/28/13751151t1h833d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BMaB__jDN22I8auG5NoYg1QO0O8=/324x222/smart/nginx/o/2021/04/28/13751151t1h833d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/481" class="list-article__section-label slab">Haridus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://jarvateataja.postimees.ee/7235624/roosna-alliku-lasteaial-avanes-uus-remondilootus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roosna-Alliku lasteaial avanes uus remondilootus </span></a><a href="https://jarvateataja.postimees.ee/7235624/roosna-alliku-lasteaial-avanes-uus-remondilootus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-29T06:14:01+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235623/vabad-tookohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g-6dL7no75rVjQJC1NwC42MEqiU=/324x222/smart/nginx/o/2021/04/28/13751150t1hae97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g-6dL7no75rVjQJC1NwC42MEqiU=/324x222/smart/nginx/o/2021/04/28/13751150t1hae97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/394" class="list-article__section-label slab">Majandus</a></div><a href="https://jarvateataja.postimees.ee/7235623/vabad-tookohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabad töökohad </span></a><a href="https://jarvateataja.postimees.ee/7235623/vabad-tookohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T13:02:21+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235523/paide-linnameeskond-hoiab-liidrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tog_dEQYaAeGBgPNfed5uvZGEdk=/324x222/smart/nginx/o/2021/04/28/13750893t1h0cc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tog_dEQYaAeGBgPNfed5uvZGEdk=/324x222/smart/nginx/o/2021/04/28/13750893t1h0cc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">68 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/7235523/paide-linnameeskond-hoiab-liidrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond hoiab liidrikohta </span></a><a href="https://jarvateataja.postimees.ee/7235523/paide-linnameeskond-hoiab-liidrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T23:13:16+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235483/kaitseministeeriumi-pani-riigikaitselaagrid-kaitseliidu-olule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MLxYaQE6uYjV1OSt2rkGTp63zX4=/324x222/smart/nginx/o/2021/04/28/13750828t1h289a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MLxYaQE6uYjV1OSt2rkGTp63zX4=/324x222/smart/nginx/o/2021/04/28/13750828t1h289a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235483/kaitseministeeriumi-pani-riigikaitselaagrid-kaitseliidu-olule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeeriumi pani riigikaitselaagrid kaitseliidu õlule </span></a><a href="https://jarvateataja.postimees.ee/7235483/kaitseministeeriumi-pani-riigikaitselaagrid-kaitseliidu-olule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T14:34:59+03:00"><meta itemprop="author" content="Lauri Beekmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235477/uks-viis-kuidas-tulla-kriisist-valja-tugevamana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gItTaqvAjflecRhhCqt0zpOGbM=/324x222/smart/nginx/o/2021/04/28/13750816t1h8c00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4gItTaqvAjflecRhhCqt0zpOGbM=/324x222/smart/nginx/o/2021/04/28/13750816t1h8c00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/393" class="list-article__section-label slab">Arvamus</a></div><a href="https://jarvateataja.postimees.ee/7235477/uks-viis-kuidas-tulla-kriisist-valja-tugevamana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks viis, kuidas tulla kriisist välja tugevamana </span></a><a href="https://jarvateataja.postimees.ee/7235477/uks-viis-kuidas-tulla-kriisist-valja-tugevamana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T14:42:55+03:00"><meta itemprop="author" content="Paide Teater"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235476/margo-loor-konede-potentsiaal-muuta-ajalugu-pole-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/REinb4-H0zbu5fMXH78EVcO07zo=/324x222/smart/nginx/o/2021/04/28/13750815t1h38df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/REinb4-H0zbu5fMXH78EVcO07zo=/324x222/smart/nginx/o/2021/04/28/13750815t1h38df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1570" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://jarvateataja.postimees.ee/7235476/margo-loor-konede-potentsiaal-muuta-ajalugu-pole-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margo Loor: kõnede potentsiaal muuta ajalugu pole kadunud </span></a><a href="https://jarvateataja.postimees.ee/7235476/margo-loor-konede-potentsiaal-muuta-ajalugu-pole-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-28T20:42:00+03:00"><meta itemprop="dateModified" content="2021-04-28T12:53:55+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/7235259/alates-3-maist-lubatakse-kontaktoppele-ka-lopuklasside-opilased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/056VvlzFSV--I0umHsm1WYKZod4=/324x222/smart/nginx/o/2021/04/23/13742941t1hcdea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/056VvlzFSV--I0umHsm1WYKZod4=/324x222/smart/nginx/o/2021/04/23/13742941t1hcdea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/7235259/alates-3-maist-lubatakse-kontaktoppele-ka-lopuklasside-opilased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alates 3. maist lubatakse kontaktõppele ka lõpuklasside õpilased </span></a><a href="https://jarvateataja.postimees.ee/7235259/alates-3-maist-lubatakse-kontaktoppele-ka-lopuklasside-opilased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" alt="Author"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/237" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f23aacc6faa6bd168e98.js" async></script></body></html>