<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/JzI1I2SknfW0mBmRv4Or_5L9-q0=/16x16/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IyvGuU0Z7Gq61rYha_rpWduw-Cg=/32x32/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/h3p-2tUl8GlkcsRLAMxYDZdJg3Q=/192x192/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/lKtT81dHs7eIPb3pqpgg3iczCfc=/256x256/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hUOLRsJLp5340eofUw4pGJSaHQc=/180x180/smart/https://f.pmo.ee/logos/381/3f533622b5836e04cc1e100333854944.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/hzTd28jIcTzkn706rul0Riqn_1s=/1200x630/filters:focal(87x4:490x274)/nginx/o/2018/03/06/7664373t1h9278.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/hzTd28jIcTzkn706rul0Riqn_1s=/1200x630/filters:focal(87x4:490x274)/nginx/o/2018/03/06/7664373t1h9278.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele"><meta property="twitter:title" content="Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele"><meta property="og:url" content="https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele"><meta property="twitter:url" content="https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Narva linna purustamise järel 6. märtsil oli suurim Tallinna barbaarne pommitamine 9. märtsi õhtul ja sellele järgneval ööl. Kahes laines, kell 19.15 – 1 ja 3 - 6 kohale lennanud punalendurid heitsid Tallinnale 1725 lõhke- ja 1300 süütepommi."><meta property="twitter:description" content="Narva linna purustamise järel 6. märtsil oli suurim Tallinna barbaarne pommitamine 9. märtsi õhtul ja sellele järgneval ööl. Kahes laines, kell 19.15 – 1 ja 3 - 6 kohale lennanud punalendurid heitsid Tallinnale 1725 lõhke- ja 1300 süütepommi."><meta property="og:type" content="article"><meta property="article:section" content="Järva Teataja"><meta property="article:tag" content="märtsipommitamine"><meta property="article:tag" content="pommitamine"><meta name="article:published_time" content="2020-03-09T09:02:52+02:00"><meta name="article:modified_time" content="2020-03-09T09:02:52+02:00"><meta name="description" content="Narva linna purustamise järel 6. märtsil oli suurim Tallinna barbaarne pommitamine 9. märtsi õhtul ja sellele järgneval ööl. Kahes laines, kell 19.15 – 1 ja 3 - 6 kohale lennanud punalendurid heitsid Tallinnale 1725 lõhke- ja 1300 süütepommi."><meta name="keywords" content="märtsipommitamine, pommitamine"><link rel="canonical" href="https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9602d1c1fe64837b388f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #225a9d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #225a9d 0%, #1b487e 100%);
  }
  .section-bg-gradient:before {
      background-color: #1b487e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-381 article-6917776"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">E, 9.03.2020</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6910934/fotokunstnik-paneb-vanatehnika-varjupaiga-piltidel-elama" class="quote__text">Siis vaatasin, et see on fotogeeniline koht, mida võiks kunagi pildistamistel kasutada. </a><a href="https://jarvateataja.postimees.ee/6910934/fotokunstnik-paneb-vanatehnika-varjupaiga-piltidel-elama" class="quote__author section-border-color"><span class="slab section-font-color">fotograaf Jaanus Ree Järva-Jaani vanatehnika varjupaigast</span></a></div><a href="https://jarvateataja.postimees.ee/6910934/fotokunstnik-paneb-vanatehnika-varjupaiga-piltidel-elama" class="quote__image"><img src="//f11.pmo.ee/_ucFJWZR3X5_ipSnC_YbZwUAzuk=/72x72/filters:focal(14x110:1416x799)/nginx/o/2020/02/28/12977435t1h283d.jpg" srcset="//f11.pmo.ee/_ucFJWZR3X5_ipSnC_YbZwUAzuk=/72x72/filters:focal(14x110:1416x799)/nginx/o/2020/02/28/12977435t1h283d.jpg, //f11.pmo.ee/4_cXMU7iSsxMwsgLkDu-4IOeusA=/144x144/filters:focal(14x110:1416x799)/nginx/o/2020/02/28/12977435t1h283d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/5060" target="_self" class="menu-item menu-item--important">Aasta Ettevõtlus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6917776"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item">Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%B6%C3%B6dub%2076%20aastat%20N%C3%B5ukogude%20lennuv%C3%A4e%20r%C3%BCnnakutest%20Eesti%20linnadele&url=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%B6%C3%B6dub%2076%20aastat%20N%C3%B5ukogude%20lennuv%C3%A4e%20r%C3%BCnnakutest%20Eesti%20linnadele&url=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Demail%26utm_content%3D6917776" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-09T09:02:52+02:00">9. märts 2020, 9:02</span></div><h1 class="article-headline" itemprop="headline name">Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" srcset="//f11.pmo.ee/k8i41rgFy0oaQONL2AkWpZU4fyc=/40x40/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg, //f11.pmo.ee/_MVeI0ZaNLXlbSuwHtI_oYpeuG4=/80x80/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuido Saarpuu</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/MSqhxW4P6G5TaWBLQIk7oo2a4i8=/1370x820/filters:focal(87x4:490x274)/nginx/o/2018/03/06/7664373t1h9278.jpg"><figure-fullscreen eager :image-id="7664373" image-url="//f11.pmo.ee/IYo9_CqlpwBQcwOHau_5WvZGAoY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/06/7664373t1h9278.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7664373)" src="//f11.pmo.ee/MSqhxW4P6G5TaWBLQIk7oo2a4i8=/1370x820/filters:focal(87x4:490x274)/nginx/o/2018/03/06/7664373t1h9278.jpg" srcset="//f11.pmo.ee/MSqhxW4P6G5TaWBLQIk7oo2a4i8=/1370x820/filters:focal(87x4:490x274)/nginx/o/2018/03/06/7664373t1h9278.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Märtsipommitamine Tallinnas</p><p class="figure__caption--name" itemprop="creator">FOTO: Tallinna linnamuuseum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p style="font-weight: 400;">Narva linna purustamise järel 6. märtsil oli suurim Tallinna barbaarne pommitamine 9. märtsi õhtul ja sellele järgneval ööl. Kahes laines, kell 19.15 – 1 ja 3 - 6 kohale lennanud punalendurid heitsid Tallinnale 1725 lõhke- ja 1300 süütepommi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-wep6zosnsd" :preview-length="0" eager video-id="252553" video-stream-type="VOD" video-headline="6917776 Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0ea3b344cfcd73d4b345c8036c76edc4.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:252553,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6917776-moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele&quot;,&quot;headline&quot;:&quot;6917776 Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-09T09:02:52+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-09T09:03:47+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0ea3b344cfcd73d4b345c8036c76edc4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ewwaatwjdx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lazvycm028" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-unfkhibs0h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rünnaku peamiseks sihiks olid rahulike elanike kodud, mitte vähesed Tallinnas asunud sõjalise otstarbega rajatised. Rängalt sai kannatada hansalinn Tallinn. Süttis eestluse sümboliks olnud Estonia teatrimaja, kus just enne pommirünnakut oli alanud etendus. Põlesid Niguliste kirik, Linnaarhiivi hoone Rüütli tänaval ja vaekoda Raekoja platsil.  Kahes rünnakulaines hävis kokku 1549 hoonet ja 3350 sai kahjustada. Tollasest elamispinnast  moodustas see ligi kolmandiku.  Pea 20 tuhat elanikku jäi ilma oma kodudest. Rünnaku tagajärjel hukkus 554 Eesti kodanikku, 50 saksa sõdurit ja 121 sõjavangi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1989. aastal alustas Eesti Muinsuskaitse Selts 1944. aasta 9. märtsi pommitamise ohvrite mälestamist hingepalvega nende kesksel matmispaigal Siselinna kalmistul, mälestusteenistusega Niguliste kirikus ning küünalde süütamisega Harju tänava haljasalal Niguliste kiriku ümbruses.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%B6%C3%B6dub%2076%20aastat%20N%C3%B5ukogude%20lennuv%C3%A4e%20r%C3%BCnnakutest%20Eesti%20linnadele&url=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%B6%C3%B6dub%2076%20aastat%20N%C3%B5ukogude%20lennuv%C3%A4e%20r%C3%BCnnakutest%20Eesti%20linnadele&url=https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917776"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele%3Futm_source%3Demail%26utm_content%3D6917776" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://jarvateataja.postimees.ee/6917776/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6917776" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6917776" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/41355/martsipommitamine">märtsipommitamine</a></li><li><a class="article-terms__term" href="https://jarvateataja.postimees.ee/term/23374/pommitamine">pommitamine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nelfcu44vd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-su6gqhpzs1" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:30:00+02:00"><meta itemprop="dateModified" content="2020-03-08T16:33:49+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916877/nadala-top-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P0ry9PU02QzCA1dKoeq1JHzoKok=/1000x435/filters:focal(382x843:2662x2093)/nginx/o/2020/03/03/12984836t1h16cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P0ry9PU02QzCA1dKoeq1JHzoKok=/1000x435/filters:focal(382x843:2662x2093)/nginx/o/2020/03/03/12984836t1h16cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6916877/nadala-top-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala top 5 </span></a><a href="https://jarvateataja.postimees.ee/6916877/nadala-top-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T11:27:12+02:00"><meta itemprop="dateModified" content="2020-03-08T12:27:36+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6917314/lennufirma-tuhistab-koroonaviiruse-tottu-koik-lennud-milaano-ja-verona-suunal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ii43tMYnfZtnXfm9pNC4C__paNI=/324x185/smart/nginx/o/2020/02/18/12950190t1hc2b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ii43tMYnfZtnXfm9pNC4C__paNI=/324x185/smart/nginx/o/2020/02/18/12950190t1hc2b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6917314/lennufirma-tuhistab-koroonaviiruse-tottu-koik-lennud-milaano-ja-verona-suunal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma tühistab koroonaviiruse tõttu kõik lennud Milaano ja Verona suunal </span></a><a href="https://jarvateataja.postimees.ee/6917314/lennufirma-tuhistab-koroonaviiruse-tottu-koik-lennud-milaano-ja-verona-suunal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T18:22:48+02:00"><meta itemprop="dateModified" content="2020-03-07T18:25:34+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6917144/turi-noored-laulsid-end-jogeval-voidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TuDNgh7BWJLe7oN9yWk5jDJXh5s=/324x185/smart/nginx/o/2020/03/07/12994943t1hdda0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TuDNgh7BWJLe7oN9yWk5jDJXh5s=/324x185/smart/nginx/o/2020/03/07/12994943t1hdda0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://jarvateataja.postimees.ee/6917144/turi-noored-laulsid-end-jogeval-voidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi noored laulsid end Jõgeval võidule </span></a><a href="https://jarvateataja.postimees.ee/6917144/turi-noored-laulsid-end-jogeval-voidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T18:03:24+02:00"><meta itemprop="dateModified" content="2020-03-07T19:39:55+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6917130/voimas-algus-paide-linnameeskond-voitis-hooaja-esimese-mangu-8-1" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L7i88tgmqkcQiP-DtR_BM8T1Plo=/324x185/filters:focal(976x76:2597x1738)/nginx/o/2020/03/07/12994975t1h33fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L7i88tgmqkcQiP-DtR_BM8T1Plo=/324x185/filters:focal(976x76:2597x1738)/nginx/o/2020/03/07/12994975t1h33fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://jarvateataja.postimees.ee/6917130/voimas-algus-paide-linnameeskond-voitis-hooaja-esimese-mangu-8-1" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas algus: Paide linnameeskond võitis hooaja esimese mängu 8:1 </span></a><a href="https://jarvateataja.postimees.ee/6917130/voimas-algus-paide-linnameeskond-voitis-hooaja-esimese-mangu-8-1" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8rvtyueo03" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T14:05:24+02:00"><meta itemprop="dateModified" content="2020-03-07T14:05:24+02:00"><meta itemprop="author" content="Kalle Grünthal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916817/kalle-grunthal-kas-eurotoetuste-rahanumbrid-on-tahtsamad-kui-kultuuriparandi-sailimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/00X3oNEZgCeug1zs_sqAC-G0ViU=/1000x435/smart/nginx/o/2019/11/27/12770729t1h486a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/00X3oNEZgCeug1zs_sqAC-G0ViU=/1000x435/smart/nginx/o/2019/11/27/12770729t1h486a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://jarvateataja.postimees.ee/6916817/kalle-grunthal-kas-eurotoetuste-rahanumbrid-on-tahtsamad-kui-kultuuriparandi-sailimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle Grünthal: kas eurotoetuste rahanumbrid on tähtsamad kui kultuuripärandi säilimine?</span><div class="list-article__additional-headline">Mõtteid uuest keskväljakust</div></a><a href="https://jarvateataja.postimees.ee/6916817/kalle-grunthal-kas-eurotoetuste-rahanumbrid-on-tahtsamad-kui-kultuuriparandi-sailimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T12:35:41+02:00"><meta itemprop="dateModified" content="2020-03-07T12:35:41+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916818/hooldekeskus-keelas-klientide-kulastamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AGji6dSrqFWdiXDGmY-QP9Stryo=/335x190/filters:focal(628x205:1332x591)/nginx/o/2018/06/07/7887702t1h1436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AGji6dSrqFWdiXDGmY-QP9Stryo=/335x190/filters:focal(628x205:1332x591)/nginx/o/2018/06/07/7887702t1h1436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6916818/hooldekeskus-keelas-klientide-kulastamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekeskus keelas klientide külastamise </span></a><a href="https://jarvateataja.postimees.ee/6916818/hooldekeskus-keelas-klientide-kulastamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T10:35:39+02:00"><meta itemprop="dateModified" content="2020-03-07T10:35:39+02:00"><meta itemprop="author" content="Martha-Beryl Grauberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916814/martha-beryl-grauberg-usun-et-zurii-tegi-parima-valiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9VEIyIxzJ5iq4p-x9EPb4DcFsjs=/335x190/smart/nginx/o/2019/11/28/12772426t1ha469.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9VEIyIxzJ5iq4p-x9EPb4DcFsjs=/335x190/smart/nginx/o/2019/11/28/12772426t1ha469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://jarvateataja.postimees.ee/6916814/martha-beryl-grauberg-usun-et-zurii-tegi-parima-valiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martha-Beryl Grauberg: usun, et žürii tegi parima valiku</span><div class="list-article__additional-headline">Mõtteid uuest keskväljakust</div></a><a href="https://jarvateataja.postimees.ee/6916814/martha-beryl-grauberg-usun-et-zurii-tegi-parima-valiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T08:29:23+02:00"><meta itemprop="dateModified" content="2020-03-07T08:29:23+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916870/ettevaatust-kesk-eestis-on-teed-libedad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dAQbxtmDgOZOSE8NIYOZDnIPEXc=/685x410/smart/nginx/o/2020/01/22/12887149t1h5ab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dAQbxtmDgOZOSE8NIYOZDnIPEXc=/685x410/smart/nginx/o/2020/01/22/12887149t1h5ab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1548" class="list-article__section-label slab">Uudised</a></div><a href="https://jarvateataja.postimees.ee/6916870/ettevaatust-kesk-eestis-on-teed-libedad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Kesk-Eestis on teed libedad </span></a><a href="https://jarvateataja.postimees.ee/6916870/ettevaatust-kesk-eestis-on-teed-libedad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T08:00:00+02:00"><meta itemprop="dateModified" content="2020-03-07T14:12:02+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916808/vaata-millised-olid-teised-paide-keskvaljaku-konkursitood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_LZEB6p0A1wsqNQPX6xGI-kDqOY=/335x190/filters:focal(1230x609:2554x1650)/nginx/o/2020/03/06/12993757t1h4e96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_LZEB6p0A1wsqNQPX6xGI-kDqOY=/335x190/filters:focal(1230x609:2554x1650)/nginx/o/2020/03/06/12993757t1h4e96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1680" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://jarvateataja.postimees.ee/6916808/vaata-millised-olid-teised-paide-keskvaljaku-konkursitood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised olid teised Paide keskväljaku konkursitööd </span></a><a href="https://jarvateataja.postimees.ee/6916808/vaata-millised-olid-teised-paide-keskvaljaku-konkursitood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-06T14:41:56+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916395/jarva-teataja-kuulutused-7-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eBDptDLKfO5hytY0tLViblsYCn8=/335x190/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eBDptDLKfO5hytY0tLViblsYCn8=/335x190/smart/nginx/o/2018/11/14/11573079t1hd6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab">Kuulutused</a></div><a href="https://jarvateataja.postimees.ee/6916395/jarva-teataja-kuulutused-7-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused 7. märts </span></a><a href="https://jarvateataja.postimees.ee/6916395/jarva-teataja-kuulutused-7-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-06T13:26:51+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916326/paide-linnameeskond-alustab-medalijahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qwLpLYs2rpjZJcaBUby3AskpMcc=/685x410/smart/nginx/o/2020/03/06/12991953t1h12ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qwLpLYs2rpjZJcaBUby3AskpMcc=/685x410/smart/nginx/o/2020/03/06/12991953t1h12ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6916326/paide-linnameeskond-alustab-medalijahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond alustab medalijahti</span><div class="list-article__additional-headline">Iga mängumehe ankeet!</div></a><a href="https://jarvateataja.postimees.ee/6916326/paide-linnameeskond-alustab-medalijahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1uckgj5bsu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qspm4qpc3i" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917667" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T06:10:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:12:45+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/17qp8h-MriyS2q2cTDboAvj4JMM=/1000x435/filters:focal(1150x1167:2017x1458)/nginx/o/2020/03/09/12996710t1h45b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/17qp8h-MriyS2q2cTDboAvj4JMM=/1000x435/filters:focal(1150x1167:2017x1458)/nginx/o/2020/03/09/12996710t1h45b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GRAAFIK &#10217; </span>Saudi Araabia alustas hinnasõda, nafta hind kukkus kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917586" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-08T20:20:40+02:00"><meta itemprop="dateModified" content="2020-03-08T21:08:46+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hy9nEULLS0WXvwAj4EMNZpGzorA=/335x190/smart/nginx/o/2020/03/07/12994910t1h848a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Hy9nEULLS0WXvwAj4EMNZpGzorA=/335x190/smart/nginx/o/2020/03/07/12994910t1h848a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeerium: karantiinialadelt saavad haigusnähtudeta turistid naasta koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917632" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T00:07:29+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vVJ8wekv-yy_I1hUYDd-aCuOoao=/335x190/filters:focal(2238x3022:3809x3040)/nginx/o/2020/03/09/12996625t1ha535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vVJ8wekv-yy_I1hUYDd-aCuOoao=/335x190/filters:focal(2238x3022:3809x3040)/nginx/o/2020/03/09/12996625t1ha535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kui keegi köhib, siis kõik põgenevad!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909867" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:28:14+02:00"><meta itemprop="dateModified" content="2020-03-08T13:32:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/emrlRVyLGgYJDY8PrUZfZQ6I8Pg=/685x410/filters:focal(0x181:1911x1127)/nginx/o/2020/01/31/12908280t1h7b53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/emrlRVyLGgYJDY8PrUZfZQ6I8Pg=/685x410/filters:focal(0x181:1911x1127)/nginx/o/2020/01/31/12908280t1h7b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Blogi &#10217; </span>Kadai: koroonaepideemia puhkemine Eestis sõltub naaberriikidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6916383" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-06T14:35:09+02:00"><meta itemprop="dateModified" content="2020-03-09T00:03:43+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O2VA3fQORj5COJBEpHLfG9qmRr4=/335x190/smart/nginx/o/2020/03/06/12992299t1h17f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O2VA3fQORj5COJBEpHLfG9qmRr4=/335x190/smart/nginx/o/2020/03/06/12992299t1h17f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Kõik uuest viirusest &#10217; </span>Mitu kontaktset on tuvastatud? Kas Eestis võidakse kehtestada eriolukord? Vastab terviseamet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917652" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:48:03+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OFZ2qqgE0dpKg5HUtM1oJ-QgUxE=/335x190/smart/nginx/o/2020/03/09/12996844t1h5c98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OFZ2qqgE0dpKg5HUtM1oJ-QgUxE=/335x190/smart/nginx/o/2020/03/09/12996844t1h5c98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas tagada turvalisus nutiajastul?</span><div class="list-article__additional-headline">E-maailma needus</div></a><a href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917639" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-08T22:31:19+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917639/kadri-kuulpak-viinast-ja-vabadusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1Qa_6Y257TRoXuihTVa2ofpt2ss=/685x410/smart/nginx/o/2020/03/09/12996865t1h1343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1Qa_6Y257TRoXuihTVa2ofpt2ss=/685x410/smart/nginx/o/2020/03/09/12996865t1h1343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6917639/kadri-kuulpak-viinast-ja-vabadusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: viin ei võrdu vabadus </span></a><a href="https://leht.postimees.ee/6917639/kadri-kuulpak-viinast-ja-vabadusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917643" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-08T22:46:00+02:00"><meta itemprop="dateModified" content="2020-03-09T09:39:18+02:00"><meta itemprop="author" content="Arne-Lembit Kööp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Rm1ducJ1ff0b13uytGpRA_2rSg=/335x190/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2Rm1ducJ1ff0b13uytGpRA_2rSg=/335x190/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealtnägija meenutused Tallinna pommitamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917619" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-08T21:24:29+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qsla5WyLcv1jUkUL3TikBNYdPD4=/335x190/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qsla5WyLcv1jUkUL3TikBNYdPD4=/335x190/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: tuleb taastada Eesti hea maine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6916323" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-07T00:00:01+02:00"><meta itemprop="dateModified" content="2020-03-06T15:49:28+02:00"><meta itemprop="author" content="Ruslan Aizatulin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T4vSJbQXluj9JfR_m9DJO9M5Vm8=/685x410/smart/nginx/o/2020/03/06/12991966t1haf04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T4vSJbQXluj9JfR_m9DJO9M5Vm8=/685x410/smart/nginx/o/2020/03/06/12991966t1haf04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reis riiki, millest keegi midagi ei tea </span></a><a href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917616" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-08T21:19:43+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917616/ametnikud-ja-poliitikud-mangivad-tikkudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KVINkAULPUf1aYT5Rma7NswT5Jc=/335x190/filters:focal(1190x482:1205x497)/nginx/o/2020/03/08/12996486t1heac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KVINkAULPUf1aYT5Rma7NswT5Jc=/335x190/filters:focal(1190x482:1205x497)/nginx/o/2020/03/08/12996486t1heac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6917616/ametnikud-ja-poliitikud-mangivad-tikkudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ametnikud ja poliitikud mängivad tikkudega» </span></a><a href="https://leht.postimees.ee/6917616/ametnikud-ja-poliitikud-mangivad-tikkudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917636" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-08T22:23:18+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7LkMCDjl6anFPj8Zona9aFaNwzw=/335x190/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7LkMCDjl6anFPj8Zona9aFaNwzw=/335x190/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: naise õigus olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yv8ov8yrbh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d6041raecb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T17:10:27+02:00"><meta itemprop="dateModified" content="2020-03-08T13:29:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6908917/pohja-itaalia-karantiiniteade-vallandas-reisikaose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nPvEcwx-6jpekWYxm8W1RSPIf8k=/1000x435/filters:focal(193x1502:2339x3228)/nginx/o/2020/03/08/12995791t1hab83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nPvEcwx-6jpekWYxm8W1RSPIf8k=/1000x435/filters:focal(193x1502:2339x3228)/nginx/o/2020/03/08/12995791t1hab83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://maailm.postimees.ee/6908917/pohja-itaalia-karantiiniteade-vallandas-reisikaose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">VÄLISBLOGI &#10217; </span>Põhja-Itaalia karantiiniteade vallandas reisikaose <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6908917/pohja-itaalia-karantiiniteade-vallandas-reisikaose/comments" class="list-article__comment section-font-color" itemprop="url">(91) </span></span></a><a href="https://maailm.postimees.ee/6908917/pohja-itaalia-karantiiniteade-vallandas-reisikaose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T09:16:04+02:00"><meta itemprop="dateModified" content="2020-03-08T10:21:35+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917007/hiinast-tellitud-pakid-lahevad-koik-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>554</span></div></div><a href="https://majandus24.postimees.ee/6917007/hiinast-tellitud-pakid-lahevad-koik-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Suur muutus &#10217; </span>Hiinast tellitud pakid lähevad kõik maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917007/hiinast-tellitud-pakid-lahevad-koik-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6917007/hiinast-tellitud-pakid-lahevad-koik-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T18:31:36+02:00"><meta itemprop="dateModified" content="2020-03-07T20:42:08+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZH02hs8xI9kvC67p_7zepUdmCQ=/335x190/filters:focal(632x449:2599x1675)/nginx/o/2020/03/06/12992521t1h7fbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZH02hs8xI9kvC67p_7zepUdmCQ=/335x190/filters:focal(632x449:2599x1675)/nginx/o/2020/03/06/12992521t1h7fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Auku komistanud õpetaja avastas lasteaia mänguväljaku alt õudu tekitava saladuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T18:26:41+02:00"><meta itemprop="dateModified" content="2020-03-08T13:00:51+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917141/pohja-itaalias-puhkamas-kainud-turistid-joudsid-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ysuLTHc4m_yI9pWC38WRfXPzloc=/685x410/smart/nginx/o/2020/03/07/12994916t1heac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ysuLTHc4m_yI9pWC38WRfXPzloc=/685x410/smart/nginx/o/2020/03/07/12994916t1heac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://www.postimees.ee/6917141/pohja-itaalias-puhkamas-kainud-turistid-joudsid-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Pildid &#10217; </span>Põhja-Itaalias puhkamas käinud turistid jõudsid koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917141/pohja-itaalias-puhkamas-kainud-turistid-joudsid-koju/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6917141/pohja-itaalias-puhkamas-kainud-turistid-joudsid-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T15:36:33+02:00"><meta itemprop="dateModified" content="2020-03-08T16:54:34+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917424/nafta-hinda-ahvardab-kaos-saudid-plaanivad-musta-kulla-uleujutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KJqvHSR0fb5oQjOMnCZFltp_Aj8=/335x190/filters:focal(68x942:2402x1582)/nginx/o/2020/03/08/12995971t1hd4c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KJqvHSR0fb5oQjOMnCZFltp_Aj8=/335x190/filters:focal(68x942:2402x1582)/nginx/o/2020/03/08/12995971t1hd4c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://majandus24.postimees.ee/6917424/nafta-hinda-ahvardab-kaos-saudid-plaanivad-musta-kulla-uleujutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hinda ähvardab kaos: saudid plaanivad musta kulla üleujutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917424/nafta-hinda-ahvardab-kaos-saudid-plaanivad-musta-kulla-uleujutust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6917424/nafta-hinda-ahvardab-kaos-saudid-plaanivad-musta-kulla-uleujutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T12:28:14+02:00"><meta itemprop="dateModified" content="2020-03-08T13:32:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tGlgpYJXzginMaPl7tL0riodgCk=/335x190/filters:focal(322x624:2438x1708)/nginx/o/2020/03/08/12995750t1hcfdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tGlgpYJXzginMaPl7tL0riodgCk=/335x190/filters:focal(322x624:2438x1708)/nginx/o/2020/03/08/12995750t1hcfdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Blogi &#10217; </span>Välisministeerium ei soovita Itaaliasse sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://www.postimees.ee/6909867/valisministeerium-ei-soovita-itaaliasse-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T10:32:26+02:00"><meta itemprop="dateModified" content="2020-03-08T12:47:29+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917273/itaalia-valitsus-kehtestas-lombardias-ulatusliku-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8NZAF1LE8uICGWaLViYSWmJrS40=/685x410/filters:focal(636x1244:1653x1279)/nginx/o/2020/02/25/12972357t1ha448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8NZAF1LE8uICGWaLViYSWmJrS40=/685x410/filters:focal(636x1244:1653x1279)/nginx/o/2020/02/25/12972357t1ha448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6917273/itaalia-valitsus-kehtestas-lombardias-ulatusliku-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia valitsus kehtestas Lombardias ulatusliku karantiini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917273/itaalia-valitsus-kehtestas-lombardias-ulatusliku-karantiini/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Kui viibid karantiini piirkonnas anna märku vihje@postimees.ee</div></a><a href="https://www.postimees.ee/6917273/itaalia-valitsus-kehtestas-lombardias-ulatusliku-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T14:02:51+02:00"><meta itemprop="dateModified" content="2020-03-08T14:02:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917361/hea-nali-noor-naine-tellis-netipoest-peokleidi-aga-kohale-tuli-hoopis-prugikott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9OvbLFOciUlY0r_SlPTTBKsZywo=/335x190/filters:focal(267x380:2061x1297)/nginx/o/2020/03/08/12995793t1h12b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9OvbLFOciUlY0r_SlPTTBKsZywo=/335x190/filters:focal(267x380:2061x1297)/nginx/o/2020/03/08/12995793t1h12b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6917361/hea-nali-noor-naine-tellis-netipoest-peokleidi-aga-kohale-tuli-hoopis-prugikott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID &#10217; </span>Hea nali! Noor naine tellis netipoest peokleidi, aga kohale tuli hoopis «prügikott» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6917361/hea-nali-noor-naine-tellis-netipoest-peokleidi-aga-kohale-tuli-hoopis-prugikott/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6917361/hea-nali-noor-naine-tellis-netipoest-peokleidi-aga-kohale-tuli-hoopis-prugikott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-06T14:53:23+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6916442/kliimavoitlus-osutus-greta-thunbergi-perele-paasterongaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vjiru9fGp2FXxgxzmnTlJOJqc4U=/335x190/smart/nginx/o/2020/03/06/12992443t1h9869.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vjiru9fGp2FXxgxzmnTlJOJqc4U=/335x190/smart/nginx/o/2020/03/06/12992443t1h9869.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6916442/kliimavoitlus-osutus-greta-thunbergi-perele-paasterongaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimavõitlus osutus Greta Thunbergi perele päästerõngaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6916442/kliimavoitlus-osutus-greta-thunbergi-perele-paasterongaks/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://leht.postimees.ee/6916442/kliimavoitlus-osutus-greta-thunbergi-perele-paasterongaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T00:07:29+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LHdNNnl4rzSVztXrbQQouVYORQE=/685x410/filters:focal(2238x3022:3809x3040)/nginx/o/2020/03/09/12996625t1ha535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LHdNNnl4rzSVztXrbQQouVYORQE=/685x410/filters:focal(2238x3022:3809x3040)/nginx/o/2020/03/09/12996625t1ha535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kui keegi köhib, siis kõik põgenevad!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T06:10:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:12:45+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Awj0-j1oHj4IuKWwByjbpnt3AU=/335x190/filters:focal(1150x1167:2017x1458)/nginx/o/2020/03/09/12996710t1h45b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7Awj0-j1oHj4IuKWwByjbpnt3AU=/335x190/filters:focal(1150x1167:2017x1458)/nginx/o/2020/03/09/12996710t1h45b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GRAAFIK &#10217; </span>Saudi Araabia alustas hinnasõda, nafta hind kukkus kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6917667/saudi-araabia-alustas-hinnasoda-nafta-hind-kukkus-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T16:35:20+02:00"><meta itemprop="dateModified" content="2020-03-07T17:17:33+02:00"><meta itemprop="author" content="Aivar Aotäht, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6917094/kusitlus-milline-oleks-normaalne-palk-et-muretult-ara-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TvO3RaL64ZZi3vKOzdQBjd_OTiE=/335x190/smart/nginx/o/2020/03/07/12994676t1h7033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TvO3RaL64ZZi3vKOzdQBjd_OTiE=/335x190/smart/nginx/o/2020/03/07/12994676t1h7033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://sakala.postimees.ee/6917094/kusitlus-milline-oleks-normaalne-palk-et-muretult-ara-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus. Milline oleks normaalne palk, et muretult ära elada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6917094/kusitlus-milline-oleks-normaalne-palk-et-muretult-ara-elada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6917094/kusitlus-milline-oleks-normaalne-palk-et-muretult-ara-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jtu7igf0pi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u7csd5fgng" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T11:03:32+02:00"><meta itemprop="dateModified" content="2020-03-06T11:04:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6916076/grete-gaim-avameelselt-rankraskest-menstruatsioonist-gunekoloog-mainis-et-voib-olla-lahendaks-sunnitamine-mu-mure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RjJpPgRVbz_70EPUBUzr1B2fGrI=/335x190/smart/nginx/o/2020/02/02/12911430t1hb34b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RjJpPgRVbz_70EPUBUzr1B2fGrI=/335x190/smart/nginx/o/2020/02/02/12911430t1hb34b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1007</span></div></div><a href="https://sport.postimees.ee/6916076/grete-gaim-avameelselt-rankraskest-menstruatsioonist-gunekoloog-mainis-et-voib-olla-lahendaks-sunnitamine-mu-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Gaim avameelselt ränkraskest menstruatsioonist: günekoloog mainis, et võib-olla lahendaks sünnitamine mu mure <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6916076/grete-gaim-avameelselt-rankraskest-menstruatsioonist-gunekoloog-mainis-et-voib-olla-lahendaks-sunnitamine-mu-mure/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6916076/grete-gaim-avameelselt-rankraskest-menstruatsioonist-gunekoloog-mainis-et-voib-olla-lahendaks-sunnitamine-mu-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:17:59+02:00"><meta itemprop="dateModified" content="2020-03-08T14:21:30+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6916536/eesti-jalgrattatoostuse-elustaja-kogu-aeg-on-vaike-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XcNqjmCxhNdNZy6Re-n4FSr04yg=/335x190/smart/nginx/o/2020/03/06/12992834t1heb58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XcNqjmCxhNdNZy6Re-n4FSr04yg=/335x190/smart/nginx/o/2020/03/06/12992834t1heb58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://majandus24.postimees.ee/6916536/eesti-jalgrattatoostuse-elustaja-kogu-aeg-on-vaike-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jalgrattatööstuse elustaja: kogu aeg on väike tulekahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6916536/eesti-jalgrattatoostuse-elustaja-kogu-aeg-on-vaike-tulekahju/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6916536/eesti-jalgrattatoostuse-elustaja-kogu-aeg-on-vaike-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T12:51:59+02:00"><meta itemprop="dateModified" content="2020-03-09T08:28:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917298/vaatame-kuidas-tahistavad-rahvusvahelist-paeva-eesti-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SUuLFyhmhWdA5l0Tas05Us7QpX4=/685x410/filters:focal(0x734:3591x3246)/nginx/o/2019/06/19/12278291t1h176b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SUuLFyhmhWdA5l0Tas05Us7QpX4=/685x410/filters:focal(0x734:3591x3246)/nginx/o/2019/06/19/12278291t1h176b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6917298/vaatame-kuidas-tahistavad-rahvusvahelist-paeva-eesti-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">NAISTEPÄEVA ERI 🌷 &#10217; </span>Vaatame, kuidas tähistavad rahvusvahelist päeva Eesti staarid! </span></a><a href="https://elu24.postimees.ee/6917298/vaatame-kuidas-tahistavad-rahvusvahelist-paeva-eesti-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T14:07:23+02:00"><meta itemprop="dateModified" content="2020-03-08T14:07:23+02:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6917202/hiinas-noudis-karantiinis-inimesi-majutanud-hotelli-varing-vahemalt-10-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8sQ_5PIUAKlgBTtcrtteKlmUVt0=/335x190/smart/nginx/o/2020/03/07/12995143t1hf42f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8sQ_5PIUAKlgBTtcrtteKlmUVt0=/335x190/smart/nginx/o/2020/03/07/12995143t1hf42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6917202/hiinas-noudis-karantiinis-inimesi-majutanud-hotelli-varing-vahemalt-10-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Fotod &#10217; </span>Hiinas nõudis karantiinis inimesi majutanud hotelli varing vähemalt 10 elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6917202/hiinas-noudis-karantiinis-inimesi-majutanud-hotelli-varing-vahemalt-10-elu/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Ajakohastatud kell 14:05!</div></a><a href="https://maailm.postimees.ee/6917202/hiinas-noudis-karantiinis-inimesi-majutanud-hotelli-varing-vahemalt-10-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T10:30:23+02:00"><meta itemprop="dateModified" content="2020-03-08T21:19:00+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6916105/satelliidipildid-naitavad-kuidas-koroonaviirus-on-rahvarohked-paigad-inimestest-tuhjendanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B6BMaB10nOSOWFwRfBxHwTMKq0A=/335x190/filters:focal(1093x601:3660x2890)/nginx/o/2020/03/06/12991209t1h2d44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B6BMaB10nOSOWFwRfBxHwTMKq0A=/335x190/filters:focal(1093x601:3660x2890)/nginx/o/2020/03/06/12991209t1h2d44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6916105/satelliidipildid-naitavad-kuidas-koroonaviirus-on-rahvarohked-paigad-inimestest-tuhjendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">PILDID JA VIDEO &#10217; </span>Satelliidipildid näitavad, kuidas koroonaviirus on rahvarohked paigad inimestest tühjendanud </span></a><a href="https://elu24.postimees.ee/6916105/satelliidipildid-naitavad-kuidas-koroonaviirus-on-rahvarohked-paigad-inimestest-tuhjendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T00:00:01+02:00"><meta itemprop="dateModified" content="2020-03-06T15:49:28+02:00"><meta itemprop="author" content="Ruslan Aizatulin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T4vSJbQXluj9JfR_m9DJO9M5Vm8=/685x410/smart/nginx/o/2020/03/06/12991966t1haf04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T4vSJbQXluj9JfR_m9DJO9M5Vm8=/685x410/smart/nginx/o/2020/03/06/12991966t1haf04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reis riiki, millest keegi midagi ei tea </span></a><a href="https://leht.postimees.ee/6916323/reis-riiki-millest-keegi-midagi-ei-tea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T11:54:21+02:00"><meta itemprop="dateModified" content="2020-03-08T15:37:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6916526/eesti-noormees-lahendab-globaalset-probleemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_EHYLaATXn_lMUNQAyZIaIcd8DA=/335x190/smart/nginx/o/2019/09/20/12578223t1h6fe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_EHYLaATXn_lMUNQAyZIaIcd8DA=/335x190/smart/nginx/o/2019/09/20/12578223t1h6fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6916526/eesti-noormees-lahendab-globaalset-probleemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti noormees lahendab globaalset probleemi </span></a><a href="https://majandus24.postimees.ee/6916526/eesti-noormees-lahendab-globaalset-probleemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T20:20:40+02:00"><meta itemprop="dateModified" content="2020-03-08T21:08:46+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HPuSccpmaLNGDs36zwA3_fFfTwc=/335x190/smart/nginx/o/2020/03/07/12994907t1h8af3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HPuSccpmaLNGDs36zwA3_fFfTwc=/335x190/smart/nginx/o/2020/03/07/12994907t1h8af3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeerium: karantiinialadelt saavad haigusnähtudeta turistid naasta koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6917586/valisministeerium-karantiinialadelt-saavad-haigusnahtudeta-turistid-naasta-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T08:01:11+02:00"><meta itemprop="dateModified" content="2020-03-08T10:18:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6916865/juri-moisa-vedamisel-sundis-eesti-suurim-betoonitoostus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z87dYDMetP1pGoZ3ce096KhVSeE=/685x410/smart/nginx/o/2020/03/07/12993888t1hc98d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z87dYDMetP1pGoZ3ce096KhVSeE=/685x410/smart/nginx/o/2020/03/07/12993888t1hc98d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6916865/juri-moisa-vedamisel-sundis-eesti-suurim-betoonitoostus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Mõisa vedamisel sündis Eesti suurim betoonitööstus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6916865/juri-moisa-vedamisel-sundis-eesti-suurim-betoonitoostus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6916865/juri-moisa-vedamisel-sundis-eesti-suurim-betoonitoostus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T14:35:09+02:00"><meta itemprop="dateModified" content="2020-03-09T00:03:43+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O2VA3fQORj5COJBEpHLfG9qmRr4=/335x190/smart/nginx/o/2020/03/06/12992299t1h17f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O2VA3fQORj5COJBEpHLfG9qmRr4=/335x190/smart/nginx/o/2020/03/06/12992299t1h17f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">Kõik uuest viirusest &#10217; </span>Mitu kontaktset on tuvastatud? Kas Eestis võidakse kehtestada eriolukord? Vastab terviseamet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6916383/mitu-kontaktset-on-tuvastatud-kas-eestis-voidakse-kehtestada-eriolukord-vastab-terviseamet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T12:57:53+02:00"><meta itemprop="dateModified" content="2020-03-08T14:09:17+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6916287/kalev-cramo-sai-kasahstanis-raske-kuid-ulitahtsa-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dyN-wA1oJBThI_DEen6XaT-pTgE=/335x190/smart/nginx/o/2019/10/20/12673379t1hcffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dyN-wA1oJBThI_DEen6XaT-pTgE=/335x190/smart/nginx/o/2019/10/20/12673379t1hcffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://sport.postimees.ee/6916287/kalev-cramo-sai-kasahstanis-raske-kuid-ulitahtsa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">TIPPHETKED &#10217; </span>Kalev/Cramo sai Kasahstanis raske, kuid ülitähtsa võidu </span></a><a href="https://sport.postimees.ee/6916287/kalev-cramo-sai-kasahstanis-raske-kuid-ulitahtsa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h768xdof6i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w7fkpke3ol" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T16:25:48+02:00"><meta itemprop="dateModified" content="2020-03-08T16:25:48+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6917400/milliseid-meetmeid-rakendavad-eesti-toiduketid-viiruseperioodil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WCJywJuNT9yODDfkPJoNtDF3by4=/335x190/smart/nginx/o/2020/03/08/12995980t1h81c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WCJywJuNT9yODDfkPJoNtDF3by4=/335x190/smart/nginx/o/2020/03/08/12995980t1h81c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6917400/milliseid-meetmeid-rakendavad-eesti-toiduketid-viiruseperioodil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">UURING &#10217; </span>Milliseid meetmeid rakendavad Eesti toiduketid viiruseperioodil? </span></a><a href="https://tervis.postimees.ee/6917400/milliseid-meetmeid-rakendavad-eesti-toiduketid-viiruseperioodil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T18:00:42+02:00"><meta itemprop="dateModified" content="2020-03-08T21:14:23+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6916459/usas-hukati-mees-kelle-oiguste-eest-voitles-isegi-kim-kardashian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kyIA5GMckmpHQ4kJVHYwRsqw3jE=/335x190/filters:focal(263x559:660x770)/nginx/o/2020/03/06/12991035t1hfe10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kyIA5GMckmpHQ4kJVHYwRsqw3jE=/335x190/filters:focal(263x559:660x770)/nginx/o/2020/03/06/12991035t1hfe10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6916459/usas-hukati-mees-kelle-oiguste-eest-voitles-isegi-kim-kardashian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs hukati mees, kelle õiguste eest võitles isegi Kim Kardashian <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6916459/usas-hukati-mees-kelle-oiguste-eest-voitles-isegi-kim-kardashian/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6916459/usas-hukati-mees-kelle-oiguste-eest-voitles-isegi-kim-kardashian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:57:43+02:00"><meta itemprop="dateModified" content="2020-03-08T18:24:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917228/raju-pidu-eesti-rahva-puhamus-laval-winny-puhh-iiris-ja-uks-paris-puksata-artist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c6CUJxMKf8ySxr0SjYMSN_TQCHA=/685x410/filters:focal(400x647:871x829)/nginx/o/2020/03/08/12996187t1h69eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c6CUJxMKf8ySxr0SjYMSN_TQCHA=/685x410/filters:focal(400x647:871x829)/nginx/o/2020/03/08/12996187t1h69eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6917228/raju-pidu-eesti-rahva-puhamus-laval-winny-puhh-iiris-ja-uks-paris-puksata-artist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">SUUR GALERII &#10217; </span>Raju pidu Eesti rahva pühamus: laval Winny Puhh, Iiris ja üks päris püksata artist </span></a><a href="https://elu24.postimees.ee/6917228/raju-pidu-eesti-rahva-puhamus-laval-winny-puhh-iiris-ja-uks-paris-puksata-artist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-08T21:24:29+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qsla5WyLcv1jUkUL3TikBNYdPD4=/335x190/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qsla5WyLcv1jUkUL3TikBNYdPD4=/335x190/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: tuleb taastada Eesti hea maine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T22:46:00+02:00"><meta itemprop="dateModified" content="2020-03-09T09:39:18+02:00"><meta itemprop="author" content="Arne-Lembit Kööp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Rm1ducJ1ff0b13uytGpRA_2rSg=/335x190/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2Rm1ducJ1ff0b13uytGpRA_2rSg=/335x190/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arne-Lembit Kööp: keskhaigla must neljapäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T11:26:29+02:00"><meta itemprop="dateModified" content="2020-03-08T11:26:29+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917313/galerii-naistepaeva-hommik-tallinnas-viru-tanaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/plvJoBa-Ul48As9JUUCsvo5uOe0=/685x410/smart/nginx/o/2020/03/08/12995594t1h2372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/plvJoBa-Ul48As9JUUCsvo5uOe0=/685x410/smart/nginx/o/2020/03/08/12995594t1h2372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6917313/galerii-naistepaeva-hommik-tallinnas-viru-tanaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naistepäeva hommik Tallinnas Viru tänaval <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917313/galerii-naistepaeva-hommik-tallinnas-viru-tanaval/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6917313/galerii-naistepaeva-hommik-tallinnas-viru-tanaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:55:09+02:00"><meta itemprop="dateModified" content="2020-03-08T18:05:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6917171/taltech-naitas-kovasti-hambaid-kuid-tartu-vottis-ikkagi-oma-ja-joudis-poolfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6VzfERgdblCF9Z_Eo66_fmWcUDU=/335x190/filters:focal(960x43:1397x785)/nginx/o/2019/09/18/12569880t1h8c38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6VzfERgdblCF9Z_Eo66_fmWcUDU=/335x190/filters:focal(960x43:1397x785)/nginx/o/2019/09/18/12569880t1h8c38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:56:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6917171/taltech-naitas-kovasti-hambaid-kuid-tartu-vottis-ikkagi-oma-ja-joudis-poolfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">JÄRELVAADATAV &#10217; </span>TalTech näitas kõvasti hambaid, kuid Tartu võttis ikkagi oma ja jõudis poolfinaali </span></a><a href="https://sport.postimees.ee/6917171/taltech-naitas-kovasti-hambaid-kuid-tartu-vottis-ikkagi-oma-ja-joudis-poolfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:49:20+02:00"><meta itemprop="dateModified" content="2020-03-08T20:14:52+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917493/professor-irja-lutsar-olukorra-leevendumist-voib-itaalias-oodata-20-martsi-paiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lR51OmArzmvwhlJow7U37aVbf9k=/335x190/filters:focal(1036x396:1051x411)/nginx/o/2020/03/04/12988567t1h0eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lR51OmArzmvwhlJow7U37aVbf9k=/335x190/filters:focal(1036x396:1051x411)/nginx/o/2020/03/04/12988567t1h0eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6917493/professor-irja-lutsar-olukorra-leevendumist-voib-itaalias-oodata-20-martsi-paiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Irja Lutsar: olukorra leevendumist võib Itaalias oodata 20. märtsi paiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917493/professor-irja-lutsar-olukorra-leevendumist-voib-itaalias-oodata-20-martsi-paiku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6917493/professor-irja-lutsar-olukorra-leevendumist-voib-itaalias-oodata-20-martsi-paiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T17:28:44+02:00"><meta itemprop="dateModified" content="2020-03-08T17:34:15+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917488/londonis-tombasid-naisaktivistid-sargid-seljast-ja-blokeerisid-waterloo-silla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEClNc-h41FQhXqO-JsvXZ4qiaU=/685x410/filters:focal(1034x629:1879x1672)/nginx/o/2020/03/08/12996088t1ha0a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HEClNc-h41FQhXqO-JsvXZ4qiaU=/685x410/filters:focal(1034x629:1879x1672)/nginx/o/2020/03/08/12996088t1ha0a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6917488/londonis-tombasid-naisaktivistid-sargid-seljast-ja-blokeerisid-waterloo-silla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">GALERII &#10217; </span>Londonis tõmbasid naisaktivistid särgid seljast ja blokeerisid Waterloo silla </span></a><a href="https://elu24.postimees.ee/6917488/londonis-tombasid-naisaktivistid-sargid-seljast-ja-blokeerisid-waterloo-silla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T15:08:12+02:00"><meta itemprop="dateModified" content="2020-03-08T16:19:26+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6917414/erdogan-kutsus-kreekat-avama-varavad-migrantidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zFGolVVoKG8qbgEtwWmRsUiINfw=/335x190/smart/nginx/o/2020/03/08/12995926t1h740e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zFGolVVoKG8qbgEtwWmRsUiINfw=/335x190/smart/nginx/o/2020/03/08/12995926t1h740e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://maailm.postimees.ee/6917414/erdogan-kutsus-kreekat-avama-varavad-migrantidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan kutsus Kreekat «avama väravad» migrantidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6917414/erdogan-kutsus-kreekat-avama-varavad-migrantidele/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6917414/erdogan-kutsus-kreekat-avama-varavad-migrantidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T22:26:48+02:00"><meta itemprop="dateModified" content="2020-03-08T22:26:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6917637/briti-parlament-uurib-peaministri-luksuspuhkust-kariibidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xtXn9e7jGUp304xlAmHz8uAq7x4=/335x190/filters:focal(558x146:2930x1304)/nginx/o/2020/03/08/12996576t1h0e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xtXn9e7jGUp304xlAmHz8uAq7x4=/335x190/filters:focal(558x146:2930x1304)/nginx/o/2020/03/08/12996576t1h0e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6917637/briti-parlament-uurib-peaministri-luksuspuhkust-kariibidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti parlament uurib peaministri luksuspuhkust Kariibidel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6917637/briti-parlament-uurib-peaministri-luksuspuhkust-kariibidel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6917637/briti-parlament-uurib-peaministri-luksuspuhkust-kariibidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g28o8m2mos" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f0v4f38dbj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-07T18:40:37+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6916828/tuleviku-eesti-keskmes-on-vesinik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vU3WGD_8utbeJvuUyrCtCm4xFKc=/335x190/smart/nginx/o/2020/03/07/12993798t1hf06d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vU3WGD_8utbeJvuUyrCtCm4xFKc=/335x190/smart/nginx/o/2020/03/07/12993798t1hf06d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://leht.postimees.ee/6916828/tuleviku-eesti-keskmes-on-vesinik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleviku-Eesti keskmes on vesinik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6916828/tuleviku-eesti-keskmes-on-vesinik/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6916828/tuleviku-eesti-keskmes-on-vesinik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T21:22:27+02:00"><meta itemprop="dateModified" content="2020-03-08T21:36:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917617/laane-saksamaale-pustitatakse-esimest-korda-ajaloos-lenini-kuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E3SoqCgKio-ud2sgIQDUgQFCUkM=/335x190/filters:focal(1153x692:1693x1284)/nginx/o/2020/03/08/12996451t1hf880.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E3SoqCgKio-ud2sgIQDUgQFCUkM=/335x190/filters:focal(1153x692:1693x1284)/nginx/o/2020/03/08/12996451t1hf880.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6917617/laane-saksamaale-pustitatakse-esimest-korda-ajaloos-lenini-kuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #225a9d;">SKANDAAL &#10217; </span>Lääne-Saksamaale püstitatakse esimest korda ajaloos Lenini kuju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6917617/laane-saksamaale-pustitatakse-esimest-korda-ajaloos-lenini-kuju/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6917617/laane-saksamaale-pustitatakse-esimest-korda-ajaloos-lenini-kuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T21:14:21+02:00"><meta itemprop="dateModified" content="2020-03-07T21:21:03+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6917211/ekspert-selgitab-kui-kaugele-voib-ohus-levida-koroonaviirus-ja-millega-saab-seda-pindadelt-havitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CZbzU7-ZyLwLloX1JVDxK73vAng=/685x410/smart/nginx/o/2020/03/06/12993459t1ha1d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CZbzU7-ZyLwLloX1JVDxK73vAng=/685x410/smart/nginx/o/2020/03/06/12993459t1ha1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tervis.postimees.ee/6917211/ekspert-selgitab-kui-kaugele-voib-ohus-levida-koroonaviirus-ja-millega-saab-seda-pindadelt-havitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert selgitab, kui kaugele võib õhus levida koroonaviirus ja millega saab seda pindadelt hävitada </span></a><a href="https://tervis.postimees.ee/6917211/ekspert-selgitab-kui-kaugele-voib-ohus-levida-koroonaviirus-ja-millega-saab-seda-pindadelt-havitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T16:23:03+02:00"><meta itemprop="dateModified" content="2020-03-08T16:32:32+02:00"><meta itemprop="author" content="Sakala, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6917457/itaalia-tanava-elanikud-avaldasid-protesti-rannasouga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jdK10-X0W95PloDeVuJODD41kyE=/335x190/filters:focal(283x558:4702x3270)/nginx/o/2020/03/08/12996023t1hbfb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jdK10-X0W95PloDeVuJODD41kyE=/335x190/filters:focal(283x558:4702x3270)/nginx/o/2020/03/08/12996023t1hbfb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>997</span></div></div><a href="https://sakala.postimees.ee/6917457/itaalia-tanava-elanikud-avaldasid-protesti-rannasouga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia tänava elanikud avaldasid protesti rannašõuga </span></a><a href="https://sakala.postimees.ee/6917457/itaalia-tanava-elanikud-avaldasid-protesti-rannasouga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-07T14:52:30+02:00"><meta itemprop="dateModified" content="2020-03-07T20:07:25+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6916858/helme-ja-pankade-suhted-solmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-YpVjl-poqG16R8GLVxvZxegskc=/335x190/filters:focal(1151x55:2864x1534)/nginx/o/2020/03/04/12987213t1hbe51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-YpVjl-poqG16R8GLVxvZxegskc=/335x190/filters:focal(1151x55:2864x1534)/nginx/o/2020/03/04/12987213t1hbe51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6916858/helme-ja-pankade-suhted-solmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme ja pankade suhted sõlmes <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6916858/helme-ja-pankade-suhted-solmes/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6916858/helme-ja-pankade-suhted-solmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T20:59:25+02:00"><meta itemprop="dateModified" content="2020-03-05T11:29:26+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene koroonaviirusega nakatunu: paljas mõte, et võin olla nakatunud, sõi mul närvid seest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6914911/eesti-esimene-koroonaviirusega-nakatunu-paljas-mote-et-voin-olla-nakatunud-soi-mul-narvid-seest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T15:23:35+02:00"><meta itemprop="dateModified" content="2020-03-08T15:23:35+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917411/inglise-modell-tombas-selga-trikoo-mida-parnu-rannas-juba-naljalt-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lG33fz2I0jVlGzRukBdS0yG9LG8=/335x190/filters:focal(301x331:1809x1325)/nginx/o/2020/03/08/12995938t1hfdcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lG33fz2I0jVlGzRukBdS0yG9LG8=/335x190/filters:focal(301x331:1809x1325)/nginx/o/2020/03/08/12995938t1hfdcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6917411/inglise-modell-tombas-selga-trikoo-mida-parnu-rannas-juba-naljalt-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglise modell tõmbas selga trikoo, mida Pärnu rannas juba naljalt ei näe </span></a><a href="https://elu24.postimees.ee/6917411/inglise-modell-tombas-selga-trikoo-mida-parnu-rannas-juba-naljalt-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:48:03+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4H2XLWrj3mO1y4w_E69ez_YEDuc=/335x190/filters:focal(536x214:1092x601)/nginx/o/2020/03/08/12996606t1heae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4H2XLWrj3mO1y4w_E69ez_YEDuc=/335x190/filters:focal(536x214:1092x601)/nginx/o/2020/03/08/12996606t1heae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikodu muudab häkitavaks isegi külmiku ja elektripirni</span><div class="list-article__additional-headline">E-maailma needus</div></a><a href="https://leht.postimees.ee/6917652/nutikodu-muudab-hakitavaks-isegi-kulmiku-ja-elektripirni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T18:24:29+02:00"><meta itemprop="dateModified" content="2020-03-08T20:43:51+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6917519/kadai-koroonaepideemia-puhkemine-eestis-soltub-naaberriikidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/emrlRVyLGgYJDY8PrUZfZQ6I8Pg=/685x410/filters:focal(0x181:1911x1127)/nginx/o/2020/01/31/12908280t1h7b53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/emrlRVyLGgYJDY8PrUZfZQ6I8Pg=/685x410/filters:focal(0x181:1911x1127)/nginx/o/2020/01/31/12908280t1h7b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://www.postimees.ee/6917519/kadai-koroonaepideemia-puhkemine-eestis-soltub-naaberriikidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadai: koroonaepideemia puhkemine Eestis sõltub naaberriikidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6917519/kadai-koroonaepideemia-puhkemine-eestis-soltub-naaberriikidest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6917519/kadai-koroonaepideemia-puhkemine-eestis-soltub-naaberriikidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-08T21:51:47+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6917631/aukliku-tanava-elanikud-tegid-rannasou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7FYUMaiGS_-9Mkd4HTxEUd6YlzQ=/335x190/smart/nginx/o/2020/03/08/12996529t1h28ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7FYUMaiGS_-9Mkd4HTxEUd6YlzQ=/335x190/smart/nginx/o/2020/03/08/12996529t1h28ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6917631/aukliku-tanava-elanikud-tegid-rannasou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aukliku tänava elanikud tegid rannasõu </span></a><a href="https://leht.postimees.ee/6917631/aukliku-tanava-elanikud-tegid-rannasou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T19:33:47+02:00"><meta itemprop="dateModified" content="2020-03-08T19:33:47+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6917461/tipptegijatest-jagu-saanud-embrich-teenis-gp-etapil-kolmanda-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w2d9ySZ8hmlxdjK3RksnT-kBOU0=/335x190/filters:focal(2470x628:4886x2624)/nginx/o/2020/03/08/12996029t1h2e1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w2d9ySZ8hmlxdjK3RksnT-kBOU0=/335x190/filters:focal(2470x628:4886x2624)/nginx/o/2020/03/08/12996029t1h2e1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6917461/tipptegijatest-jagu-saanud-embrich-teenis-gp-etapil-kolmanda-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipptegijatest jagu saanud Embrich teenis GP-etapil kolmanda koha </span></a><a href="https://sport.postimees.ee/6917461/tipptegijatest-jagu-saanud-embrich-teenis-gp-etapil-kolmanda-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19xhyu4jiy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sc7v2ku4ya" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a><br>Tel +372 384 9200</p><div class="spacer"></div><p>Reklaam Järva Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/jarva.teataja/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-542139567250964a5aa6.js" async></script></body></html>