<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#097ec2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="og:image" content="https://f7.pmo.ee/DqrLQVGyv66NP39HgEumao5ujZA=/1200x630/filters:focal(61x197:573x439)/nginx/o/2018/02/26/7641839t1h310a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Johanna Ilves võitis Valgevenes medali"><meta property="og:url" content="https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Valgevenes Minskis nädalavahetusel olnud rahvusvahelisel U20 vanuseklassi maavõistlusel võitis Eesti võistkond kaks pronksi. Koerust pärit, kuid Rakveres harjutav ja koolis käiv Johanna Ilves (pildil) tuli naiste 60 meetri tõkkejooksus ajaga 8,74 kolmandaks ja Henri Sai sai meeste 60 meetri jooksus 7,06ga samuti kolmanda koha."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Valgevenes Minskis nädalavahetusel olnud rahvusvahelisel U20 vanuseklassi maavõistlusel võitis Eesti võistkond kaks pronksi. Koerust pärit, kuid Rakveres harjutav ja koolis käiv Johanna Ilves (pildil) tuli naiste 60 meetri tõkkejooksus ajaga 8,74 kolmandaks ja Henri Sai sai meeste 60 meetri jooksus 7,06ga samuti kolmanda koha."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-02-27T00:00:00+02:00"><meta property="article:modified_time" content="2018-02-26T14:26:29+02:00"><meta name="cXenseParse:articleid" content="4422173"><meta name="cXenseParse:taxonomy" content="jarva-teataja/tasuline/paberleht"><link rel="canonical" href="https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali"><link rel="alternate" href="https://m.postimees.ee/section/381/4422173"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Johanna Ilves võitis Valgevenes medali - Paberleht - Tasuline - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #097ec2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #097ec2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #097ec2;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #097ec2 0%, #097ec2 100%);
    color: #097ec2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(9, 126, 194, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Paide" color="#097ec2" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="50" width="287" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/4414681/veerand-sajandit-tegutsenud-metalliettevote-areneb-ja-kasvab" class="quote__text">2008. ja 2009. aasta majandusbuumi ajal oli meie käive sama suur kui 2016. aastal. See ei tähenda, et ettevõte oleks kümme aastat paigal tammunud, vaid buumile järgnenud majanduslangus tõmbas arenguhoogu tublisti maha. </a><a href="https://jarvateataja.postimees.ee/4414681/veerand-sajandit-tegutsenud-metalliettevote-areneb-ja-kasvab" class="quote__author section-border-color"><span class="slab section-font-color">Jalaxi tegevjuht Tanel Press</span></a></div><a href="https://jarvateataja.postimees.ee/4414681/veerand-sajandit-tegutsenud-metalliettevote-areneb-ja-kasvab" class="quote__image"><img src="//f8.pmo.ee/Aycm17VQOaXz6lmP707HPcHMg-Y=/72x72/smart/nginx/o/2018/02/20/7601081t1h44d5.jpg" srcset="//f8.pmo.ee/Aycm17VQOaXz6lmP707HPcHMg-Y=/72x72/smart/nginx/o/2018/02/20/7601081t1h44d5.jpg, //f8.pmo.ee/tpDHpBciGP4Zt5ZsoZ_96snIz38=/144x144/smart/nginx/o/2018/02/20/7601081t1h44d5.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/381/79a5ae903bc94e511f17d6abb0ce8c5c.svg" height="45" width="258" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1526">Paberleht</a></li><li class="breadcrumb-item">Johanna Ilves võitis Valgevenes medali</li></ul></div><div class="article-content"><div class="article__subscriber-headline flex flex--align-items-center"><span class="article__subscriber-headline-image"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 35 30" style="enable-background:new 0 0 35 30;" xml:space="preserve" width="35" height="30"><style type="text/css">.st0{fill:#E2E2E2;}
        .st1{fill:#097ec2;}</style><g><path class="st0" d="M21.1,5.4c1.6,1,2.7,2.7,3,4.7c0.7,0.3,1.4,0.5,2.2,0.5c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1
      C23.4,0.3,21.1,2.6,21.1,5.4L21.1,5.4z"/><path class="st1" d="M17.7,15.8c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1c-2.8,0-5.1,2.3-5.1,5.1S14.9,15.8,17.7,15.8
      L17.7,15.8z"/><path class="st1" d="M19.9,16.2h-4.3c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1l0.4,0.1c3.4,1.1,6.4,1.4,8.9,1.4c4.8,0,7.6-1.4,7.8-1.5
      l0.3-0.2h0v-5.3C26.4,19.1,23.5,16.2,19.9,16.2L19.9,16.2z"/><path class="st0" d="M28.4,10.9H24c0,1.7-0.8,3.3-1.9,4.4c3.2,1,5.6,3.9,5.6,7.5v1.6c4.3-0.2,6.7-1.4,6.9-1.4l0.3-0.2h0v-5.3
      C34.9,13.8,32,10.9,28.4,10.9L28.4,10.9z"/><path class="st0" d="M8.7,10.5c1,0,1.9-0.3,2.7-0.8c0.3-1.6,1.1-3.1,2.4-4c0-0.1,0-0.2,0-0.3c0-2.8-2.3-5.1-5.1-5.1
      c-2.8,0-5.1,2.3-5.1,5.1C3.6,8.3,5.9,10.5,8.7,10.5L8.7,10.5z"/><path class="st0" d="M13.3,15.3c-1.2-1.1-1.9-2.7-1.9-4.4c-0.2,0-0.3,0-0.5,0H6.6c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1L0.4,23
      c2.8,0.9,5.2,1.3,7.4,1.4v-1.6C7.8,19.2,10.1,16.2,13.3,15.3L13.3,15.3z"/></g></svg> </span><span class="section-font-color">AINULT TELLIJALE</span></div><h1 class="article-headline" itemprop="headline name">Johanna Ilves võitis Valgevenes medali</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/QBVZ4vFxzZJiXK0qg9z2uHMcZ1Q=/40x40/smart/nginx/o/2016/11/23/6103857t1h8396.png" srcset="//f11.pmo.ee/QBVZ4vFxzZJiXK0qg9z2uHMcZ1Q=/40x40/smart/nginx/o/2016/11/23/6103857t1h8396.png, //f11.pmo.ee/_RAQWNUFAkoYBcvhgA6BCpJ-vLo=/80x80/smart/nginx/o/2016/11/23/6103857t1h8396.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Järva Teataja</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Johanna Ilves võitis Valgevenes medali&url=https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali?utm_source=jarvateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Johanna Ilves võitis Valgevenes medali&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. veebruar 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7641839)" src="//f7.pmo.ee/1B1gh3Q8Q2Da0LDNbkT1kLfhB0w=/685x410/filters:focal(61x197:573x439)/nginx/o/2018/02/26/7641839t1h310a.jpg" srcset="//f7.pmo.ee/1B1gh3Q8Q2Da0LDNbkT1kLfhB0w=/685x410/filters:focal(61x197:573x439)/nginx/o/2018/02/26/7641839t1h310a.jpg, //f7.pmo.ee/_q6dZfFm9Pvao1MG2f-Tdi_NwZk=/1370x820/filters:focal(61x197:573x439)/nginx/o/2018/02/26/7641839t1h310a.jpg 2x"><figure-fullscreen :image-id="7641839" image-url="//f7.pmo.ee/oBNgIngMeEEYN_KfXtyeY_7AhAk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7641839t1h310a.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Johanna Ilves</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valgevenes Minskis nädalavahetusel olnud rahvusvahelisel U20 vanuseklassi maavõistlusel võitis Eesti võistkond kaks pronksi. Koerust pärit, kuid Rakveres harjutav ja koolis käiv Johanna Ilves (pildil) tuli naiste 60 meetri tõkkejooksus ajaga 8,74 kolmandaks ja Henri Sai sai meeste 60 meetri jooksus 7,06ga samuti kolmanda koha.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-emlxpa86q7" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-22ktp8hxdy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Johanna Ilves tunnistas, et võistlus tuli talle ootamatult. Esmaspäeval küsiti nõusolekut ja reede hommikul sõitsid nad koondisega Minskisse. «Seda võistlust polnud plaanidesse arvestatud, kuid see oli hea võimalus veel enne sisehooaja lõppu paar heas konkurentsis jooksu teha,» lausus ta. «Nii eeljooksu kui ka finaaliga ma rahule ei jäänud. Oleks paremaid aegu soovinud, kuid kahjuks ei suutnud. Üldkokkuvõttes ilus punkt hooajale.»</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Maavõistlusel osalesid Valgevene, Eesti, Hispaania, Läti, Leedu, Ukraina, Aserbaidžaan, Türgi, Araabia Ühendemiraadid ja Iisrael.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4422173%2Fjohanna-ilves-voitis-valgevenes-medali" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://jarvateataja.postimees.ee/4422173/johanna-ilves-voitis-valgevenes-medali" article-headline="Johanna Ilves võitis Valgevenes medali" article-id="4422173" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4422173%2Fjohanna-ilves-voitis-valgevenes-medali" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F4422173%2Fjohanna-ilves-voitis-valgevenes-medali" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422173"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422173" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#097ec2" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422173" :comment-count="0" rootsection-color="#097ec2" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2rclb4uex4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kscrq0tayn" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xfg81rqblg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xMZAZqmNwz5gKUuJWkHLrTtqR0k=/1000x435/smart/nginx/o/2018/02/26/7642009t1hc188.jpg" data-lazy-src-x2="//f9.pmo.ee/ZIdJiEoc6KP0pWWuVcr1xy72JC8=/2000x870/smart/nginx/o/2018/02/26/7642009t1hc188.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jumalateenistusel sündis ajalugu</span> </a><a href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A8NqcfNiEbqNTc21zqOBf4sa7Jw=/335x190/smart/nginx/o/2018/02/26/7641949t1haa71.jpg" data-lazy-src-x2="//f12.pmo.ee/KGtBQuc1ptsrEqad4dnMD0NOid4=/670x380/smart/nginx/o/2018/02/26/7641949t1haa71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Urmas Viilma iseseisvuspäeva jutlus Paide Püha Risti kirikus</span> </a><a href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/o04-wwDNpT2Uk3mxGKJZ4wjsOTk=/335x190/smart/nginx/o/2018/02/26/7641923t1hc516.jpg" data-lazy-src-x2="//f12.pmo.ee/JzmvJLCoU_FxqwJcyrVmP9l3nMM=/670x380/smart/nginx/o/2018/02/26/7641923t1hc516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trad.Attack! tõmbas majatäie rahvast käima</span> </a><a href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SdU_fx8XBGhElj9wm5Mj6A74l5M=/685x350/smart/nginx/o/2018/02/26/7641863t1h79e7.jpg" data-lazy-src-x2="//f11.pmo.ee/humzsW-lljiGOMigQ-6wzFQcPMA=/1370x700/smart/nginx/o/2018/02/26/7641863t1h79e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasava eelarve raha ihkavad välijõusaalid</span> </a><a href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kS2twmWai0GBsnfietI87JZcgVU=/335x190/smart/nginx/o/2018/02/07/7552275t1hcf4d.jpg" data-lazy-src-x2="//f9.pmo.ee/WFFPSTRZWORWu6HF6KYJkfxOP4I=/670x380/smart/nginx/o/2018/02/07/7552275t1hcf4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatemaratoni võitis sõpruskond</span> </a><a href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xfwcn4wfm0JqbFojV_4Pg5XF1pI=/335x190/smart/nginx/o/2012/11/08/1420746t1hcebb.jpg" data-lazy-src-x2="//f11.pmo.ee/7yyvRY6jr7Uy8moExcfhC_qXkmk=/670x380/smart/nginx/o/2012/11/08/1420746t1hcebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallurid said võidu ja kaotuse</span> </a><a href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Dmlkz00-aYlxOZsf_qWV5N8F8e4=/685x350/smart/nginx/o/2018/02/11/7567523t1h6aa9.jpg" data-lazy-src-x2="//f12.pmo.ee/xtGbASbjRkAniNVDrlIJwBEJR_c=/1370x700/smart/nginx/o/2018/02/11/7567523t1h6aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talimängud jätkuvad Veskisillal</span> </a><a href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K59sXi6ISWCVDI23Md3-Y5Bfwc8=/335x190/smart/nginx/o/2018/01/21/7502417t1h7e45.jpg" data-lazy-src-x2="//f12.pmo.ee/gjD1l0cXXc9KOfchibeQ3MwP0eQ=/670x380/smart/nginx/o/2018/01/21/7502417t1h7e45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osavusfestivalil tegid tegusid Paide koolid</span> </a><a href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4417247/ajalugu-kipub-korduma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Of3A1Q7OcFZ3xOpIwE1i7J2H_iQ=/335x190/smart/nginx/o/2018/02/21/7606625t1h5738.jpg" data-lazy-src-x2="//f12.pmo.ee/PbrZXmyB03WX0gv61_pFnZ68MX0=/670x380/smart/nginx/o/2018/02/21/7606625t1h5738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4417247/ajalugu-kipub-korduma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalugu kipub korduma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/4417247/ajalugu-kipub-korduma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://jarvateataja.postimees.ee/4417247/ajalugu-kipub-korduma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4417237/100-aastapaeval-jai-100-munast-puudu-10" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/s3TY6V0PXwyDjFbVhHVEQoTJLUk=/685x350/smart/nginx/o/2018/02/21/7606635t1hfbea.jpg" data-lazy-src-x2="//f12.pmo.ee/48kcWGrkufy1gfK7NO6mVi6HZF8=/1370x700/smart/nginx/o/2018/02/21/7606635t1hfbea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4417237/100-aastapaeval-jai-100-munast-puudu-10" itemprop="url"><span class="list-article__headline" itemprop="headline name">100. aastapäeval jäi 100 munast puudu 10</span> </a><a href="https://jarvateataja.postimees.ee/4417237/100-aastapaeval-jai-100-munast-puudu-10" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hjx1onq3p5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxlmj5p879" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xMZAZqmNwz5gKUuJWkHLrTtqR0k=/1000x435/smart/nginx/o/2018/02/26/7642009t1hc188.jpg" data-lazy-src-x2="//f9.pmo.ee/ZIdJiEoc6KP0pWWuVcr1xy72JC8=/2000x870/smart/nginx/o/2018/02/26/7642009t1hc188.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jumalateenistusel sündis ajalugu</span> </a><a href="https://jarvateataja.postimees.ee/4422221/jumalateenistusel-sundis-ajalugu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422197/jarva-teataja-kuulutused-27-veebruar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uMjJSHJxwG81Ky3-a11Nwg7OU-c=/335x190/smart/nginx/o/2018/01/08/7470273t1h8964.jpg" data-lazy-src-x2="//f10.pmo.ee/NzokLyYakMSxp1i4mmOrZre5Wjs=/670x380/smart/nginx/o/2018/01/08/7470273t1h8964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1558" class="list-article__section-label slab" style="color: #097ec2">Kuulutused</a> <a href="https://jarvateataja.postimees.ee/4422197/jarva-teataja-kuulutused-27-veebruar" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järva Teataja kuulutused 27. veebruar</span> </a><a href="https://jarvateataja.postimees.ee/4422197/jarva-teataja-kuulutused-27-veebruar" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A8NqcfNiEbqNTc21zqOBf4sa7Jw=/335x190/smart/nginx/o/2018/02/26/7641949t1haa71.jpg" data-lazy-src-x2="//f12.pmo.ee/KGtBQuc1ptsrEqad4dnMD0NOid4=/670x380/smart/nginx/o/2018/02/26/7641949t1haa71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Urmas Viilma iseseisvuspäeva jutlus Paide Püha Risti kirikus</span> </a><a href="https://jarvateataja.postimees.ee/4422189/peapiiskop-urmas-viilma-iseseisvuspaeva-jutlus-paide-puha-risti-kirikus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zzMZohY8akEg4Jme_CPw37thHCY=/685x350/smart/nginx/o/2018/02/26/7641923t1hc516.jpg" data-lazy-src-x2="//f12.pmo.ee/sryBT-CtP1vR_J1SmlPKNVFib9k=/1370x700/smart/nginx/o/2018/02/26/7641923t1hc516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trad.Attack! tõmbas majatäie rahvast käima</span> </a><a href="https://jarvateataja.postimees.ee/4422185/trad-attack-tombas-majataie-rahvast-kaima" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wm8M9xpcK10xVM9610VTxsqfxjI=/335x190/smart/nginx/o/2018/02/26/7641863t1h79e7.jpg" data-lazy-src-x2="//f11.pmo.ee/Q7HWcWVcFLDPxhrWr3XZRj27O08=/670x380/smart/nginx/o/2018/02/26/7641863t1h79e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasava eelarve raha ihkavad välijõusaalid</span> </a><a href="https://jarvateataja.postimees.ee/4422183/kaasava-eelarve-raha-ihkavad-valijousaalid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kS2twmWai0GBsnfietI87JZcgVU=/335x190/smart/nginx/o/2018/02/07/7552275t1hcf4d.jpg" data-lazy-src-x2="//f9.pmo.ee/WFFPSTRZWORWu6HF6KYJkfxOP4I=/670x380/smart/nginx/o/2018/02/07/7552275t1hcf4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatemaratoni võitis sõpruskond</span> </a><a href="https://jarvateataja.postimees.ee/4422167/teatemaratoni-voitis-sopruskond" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/d3f0CzxLD5WyBj6Gr12DQKyAGbA=/685x350/smart/nginx/o/2012/11/08/1420746t1hcebb.jpg" data-lazy-src-x2="//f11.pmo.ee/zZM4HnNpEs19LlkINGv0O387k7k=/1370x700/smart/nginx/o/2012/11/08/1420746t1hcebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallurid said võidu ja kaotuse</span> </a><a href="https://jarvateataja.postimees.ee/4422163/vorkpallurid-said-voidu-ja-kaotuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Rh8oepz0zh3PViyDvibzAByLhEM=/335x190/smart/nginx/o/2018/02/11/7567523t1h6aa9.jpg" data-lazy-src-x2="//f12.pmo.ee/8Zl8CgKl74NzMCp6lZeyjdG9I88=/670x380/smart/nginx/o/2018/02/11/7567523t1h6aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talimängud jätkuvad Veskisillal</span> </a><a href="https://jarvateataja.postimees.ee/4422161/talimangud-jatkuvad-veskisillal" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K59sXi6ISWCVDI23Md3-Y5Bfwc8=/335x190/smart/nginx/o/2018/01/21/7502417t1h7e45.jpg" data-lazy-src-x2="//f12.pmo.ee/gjD1l0cXXc9KOfchibeQ3MwP0eQ=/670x380/smart/nginx/o/2018/01/21/7502417t1h7e45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #097ec2">Paberleht</a> <a href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osavusfestivalil tegid tegusid Paide koolid</span> </a><a href="https://jarvateataja.postimees.ee/4422155/osavusfestivalil-tegid-tegusid-paide-koolid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422379/teisipaevase-jarva-teataja-tutvustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oKS_UiZ6B25RINSmZ26XoPQWyMA=/685x350/smart/nginx/o/2018/02/26/7642055t1h2732.jpg" data-lazy-src-x2="//f7.pmo.ee/2pEzSNEHD5L_k4JzIDs9XOX5G7g=/1370x700/smart/nginx/o/2018/02/26/7642055t1h2732.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4422379/teisipaevase-jarva-teataja-tutvustus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäevase Järva Teataja tutvustus </span><span class="list-article__additional-headline">Digilehest loe lugusid alates keskööst rubriigist "Paberleht" </span></a><a href="https://jarvateataja.postimees.ee/4422379/teisipaevase-jarva-teataja-tutvustus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oefgs3iqwy" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ew5n8rd09l" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422205/jarvalase-tehtud-film-hipidest-kandideerib-auhinnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qWR3KCCbmR7AwqipUgE5eNUhFMQ=/685x350/smart/nginx/o/2017/06/10/6770251t1h2ca5.jpg" data-lazy-src-x2="//f11.pmo.ee/fKjDCIeY4PhTOH4xF9JCRdj3i4M=/1370x700/smart/nginx/o/2017/06/10/6770251t1h2ca5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4422205/jarvalase-tehtud-film-hipidest-kandideerib-auhinnale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvalase tehtud film hipidest kandideerib auhinnale</span> </a><a href="https://jarvateataja.postimees.ee/4422205/jarvalase-tehtud-film-hipidest-kandideerib-auhinnale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422157/maanaised-korraldasid-juubelihongulise-vastuvotu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/E10s54HZpcIZBwMcElXLPHea_YY=/335x190/smart/nginx/o/2018/02/26/7641805t1hc59a.jpg" data-lazy-src-x2="//f9.pmo.ee/Qymha9ewQIV4DFTplkQqB9aVmOo=/670x380/smart/nginx/o/2018/02/26/7641805t1hc59a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4422157/maanaised-korraldasid-juubelihongulise-vastuvotu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanaised korraldasid juubelihõngulise vastuvõtu </span></a><a href="https://jarvateataja.postimees.ee/4422157/maanaised-korraldasid-juubelihongulise-vastuvotu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422069/maksuamet-on-teinud-150-558-tulumaksu-tagastamise-otsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zOADW0skBgSxtWNr0xElt18zEcY=/335x190/smart/nginx/o/2016/02/08/5022871t1hdbe5.jpg" data-lazy-src-x2="//f10.pmo.ee/ugxNomkofoAlHfkuNFcda4uB3nQ=/670x380/smart/nginx/o/2016/02/08/5022871t1hdbe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4422069/maksuamet-on-teinud-150-558-tulumaksu-tagastamise-otsust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet on teinud 150 558 tulumaksu tagastamise otsust</span> </a><a href="https://jarvateataja.postimees.ee/4422069/maksuamet-on-teinud-150-558-tulumaksu-tagastamise-otsust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4422003/kodutunne-alustab-tana-uut-hooaega-saatega-viisu-perest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xto7PD2o3GxyDXVsp4s8FLYhYK0=/685x350/smart/nginx/o/2018/02/12/7571923t1hd587.jpg" data-lazy-src-x2="//f9.pmo.ee/TR5M3aPcEjKxum4RzFP7UdsihZc=/1370x700/smart/nginx/o/2018/02/12/7571923t1hd587.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4422003/kodutunne-alustab-tana-uut-hooaega-saatega-viisu-perest" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kodutunne» alustab täna uut hooaega saatega Viisu perest</span> </a><a href="https://jarvateataja.postimees.ee/4422003/kodutunne-alustab-tana-uut-hooaega-saatega-viisu-perest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4421959/elukaaslaste-tuli-kasvas-vagivaldseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7A5GnySa1KA3tpyRMk3U0oH6LIQ=/335x190/filters:focal(1806x897:2150x1028)/nginx/o/2017/07/10/6878937t1h81c2.jpg" data-lazy-src-x2="//f8.pmo.ee/-gXxb62__LRmt-UsuJYitn7CMwU=/670x380/filters:focal(1806x897:2150x1028)/nginx/o/2017/07/10/6878937t1h81c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4421959/elukaaslaste-tuli-kasvas-vagivaldseks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elukaaslaste tüli kasvas vägivaldseks</span> </a><a href="https://jarvateataja.postimees.ee/4421959/elukaaslaste-tuli-kasvas-vagivaldseks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4421949/pagar-juuksur-ja-ombleja-jarvamaale-oodatakse-teid-toole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JiPR_mfY1mc4hx0gNKxjtr0M_pc=/335x190/smart/nginx/o/2016/01/11/4866371t1h0309.jpg" data-lazy-src-x2="//f7.pmo.ee/06JA6hR_enV8BrgcYIPZ6WV7dSg=/670x380/smart/nginx/o/2016/01/11/4866371t1h0309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4421949/pagar-juuksur-ja-ombleja-jarvamaale-oodatakse-teid-toole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pagar, juuksur ja õmbleja, Järvamaale oodatakse teid tööle</span> <span class="list-article__additional-headline">Vabad töökohad!</span> </a><a href="https://jarvateataja.postimees.ee/4421949/pagar-juuksur-ja-ombleja-jarvamaale-oodatakse-teid-toole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4421769/paasteamet-jagab-soovitusi-kulmadeks-oodeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/i7f3uDBzxsBw8-9kVTPSFhAygd8=/685x350/smart/nginx/o/2018/02/20/7602691t1hbd4a.jpg" data-lazy-src-x2="//f8.pmo.ee/qCt5qWZIvtxi_NISlGAoP4_5gLM=/1370x700/smart/nginx/o/2018/02/20/7602691t1hbd4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4421769/paasteamet-jagab-soovitusi-kulmadeks-oodeks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet jagab soovitusi külmadeks öödeks</span> </a><a href="https://jarvateataja.postimees.ee/4421769/paasteamet-jagab-soovitusi-kulmadeks-oodeks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4421743/kaks-turi-noormeest-soovis-saada-superstaariks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/uR3QsfgIO-m-UAQfK8Te3jfm2go=/335x190/smart/nginx/o/2018/02/26/7640645t1hc6c9.jpg" data-lazy-src-x2="//f11.pmo.ee/QccDutpzZcaVWh03HDd62Iaxs7A=/670x380/smart/nginx/o/2018/02/26/7640645t1hc6c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4421743/kaks-turi-noormeest-soovis-saada-superstaariks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Türi noormeest soovis saada superstaariks </span></a><a href="https://jarvateataja.postimees.ee/4421743/kaks-turi-noormeest-soovis-saada-superstaariks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4421679/filmimees-ilmar-raag-otsib-paides-peaosalisi-uude-lastefilmi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/svOt62lBW19kBi7R1xQZvw6soGE=/335x190/smart/nginx/o/2008/12/19/107939t1ha4d8.jpg" data-lazy-src-x2="//f12.pmo.ee/7ZyjcxvYnQAyH6mwWlW9pUHXceM=/670x380/smart/nginx/o/2008/12/19/107939t1ha4d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4421679/filmimees-ilmar-raag-otsib-paides-peaosalisi-uude-lastefilmi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmimees Ilmar Raag otsib Paides peaosalisi uude lastefilmi </span></a><a href="https://jarvateataja.postimees.ee/4421679/filmimees-ilmar-raag-otsib-paides-peaosalisi-uude-lastefilmi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4415331/premium-liiga-hooaeg-lukkus-edasi-tarmo-neemelo-aitab-meeskonda-kogu-oma-oskustega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jTZCUgjpqroau733Imlb-b7nX24=/685x350/smart/nginx/o/2018/02/19/7600349t1h2e91.jpg" data-lazy-src-x2="//f12.pmo.ee/thtwV_TQ7yMh-Nuxjf-fz2ivRFo=/1370x700/smart/nginx/o/2018/02/19/7600349t1h2e91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #097ec2">Tasuline</a> <a href="https://jarvateataja.postimees.ee/4415331/premium-liiga-hooaeg-lukkus-edasi-tarmo-neemelo-aitab-meeskonda-kogu-oma-oskustega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Premium liiga hooaeg lükkus edasi: Tarmo Neemelo aitab meeskonda kogu oma oskustega</span> </a><a href="https://jarvateataja.postimees.ee/4415331/premium-liiga-hooaeg-lukkus-edasi-tarmo-neemelo-aitab-meeskonda-kogu-oma-oskustega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://jarvateataja.postimees.ee/4415331/premium-liiga-hooaeg-lukkus-edasi-tarmo-neemelo-aitab-meeskonda-kogu-oma-oskustega" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/XHvDz_Z-617s0PsW2HBv4MxCH3s=/230x130/smart/nginx/o/2018/02/19/7600349t1h2e91.jpg" srcset="//f12.pmo.ee/XHvDz_Z-617s0PsW2HBv4MxCH3s=/230x130/smart/nginx/o/2018/02/19/7600349t1h2e91.jpg, //f12.pmo.ee/_bOqYZQiyIFxCn1P6tYovWB2uG4=/460x260/smart/nginx/o/2018/02/19/7600349t1h2e91.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4ykyp71l7u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nqjggytosc" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-08qogvkmxh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-am6eun74hy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7ccv85jcgl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#097ec2"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:Tiit.Reinberg@jt.ee">Tiit.Reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>