<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#225a9d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OCejdnwgF5AhIVWzr5KR2R8ws7o=/16x16/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/61bD__KZE7YREV3UGUy6bkBsy9M=/32x32/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qd3EwDMiAFsQKa3rkSA8YXiNDOE=/192x192/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hW4AyfB1dY_3RQxlBvxj116VOOk=/256x256/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/A_gGnlCTraA6lWlJe9w61Eu3WQM=/180x180/smart/https://f.pmo.ee/logos/381/049e923cf3cd0400b57c320795c26aa5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Iy5Jd5UMf3aN5Io84QK3nY-wVik=/1200x630/smart/nginx/o/2018/09/03/11376977t1h33c2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Järvalased uutele autodele tormi ei jookse"><meta property="og:url" content="https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse"><meta property="og:site_name" content="Järva Teataja"><meta property="og:description" content="Järvamaal on vaid üks esindus, kust saab osta täiesti uusi autosid. Aastaid Paides tegutsenud Amservi müügipinnale on mahtunud üsna lai Toyotade mudelivalik, aga müük jääb suures plaanis pigem tagasihoidlikuks."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="article:published_time" content="2018-09-04T00:00:00+03:00"><meta name="article:modified_time" content="2018-09-03T16:51:40+03:00"><meta name="description" content="Järvamaal on vaid üks esindus, kust saab osta täiesti uusi autosid. Aastaid Paides tegutsenud Amservi müügipinnale on mahtunud üsna lai Toyotade mudelivalik, aga müük jääb suures plaanis pigem tagasihoidlikuks."><meta name="keywords" content=""><link rel="canonical" href="https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse"><link rel="alternate" href="https://m.postimees.ee/section/381/6247601"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://jarvateataja.postimees.ee/rss"><title>Järvalased uutele autodele tormi ei jookse - Paberleht - Tasuline - Järva Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #225a9d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #225a9d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #225a9d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #225a9d 0%, #225a9d 100%);
    color: #225a9d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 90, 157, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-381 article-6247601"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://jarvateataja.postimees.ee/search">T, 4.09.2018</a><weather-block default-location="Paide" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://jarvateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/jarva-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="50" width="331" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://jarvateataja.postimees.ee/6144130/hunt-tungis-elamusse-ja-viis-koera-kaasa-perenaise-silme-all" class="quote__text">«Olgu pealegi rahvusloom ja lehvigu pealegi lipu peal (Järva valla vapiloom on hunt – toim), aga metsas tuleb neid vähemaks võtta.» </a><a href="https://jarvateataja.postimees.ee/6144130/hunt-tungis-elamusse-ja-viis-koera-kaasa-perenaise-silme-all" class="quote__author section-border-color"><span class="slab section-font-color">Aili Tammleht</span></a></div><a href="https://jarvateataja.postimees.ee/6144130/hunt-tungis-elamusse-ja-viis-koera-kaasa-perenaise-silme-all" class="quote__image"><img src="//f7.pmo.ee/ZaenPb2csL4-xajUW1Pben-9054=/72x72/smart/nginx/o/2018/08/29/11322587t1h5d26.jpg" srcset="//f7.pmo.ee/ZaenPb2csL4-xajUW1Pben-9054=/72x72/smart/nginx/o/2018/08/29/11322587t1h5d26.jpg, //f7.pmo.ee/2qr4tcaA7-nrADmAXH1Zg3vUFto=/144x144/smart/nginx/o/2018/08/29/11322587t1h5d26.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://jarvateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Järva Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/section/1548" target="_self" class="menu-item">Uudised</a></div><div><a href="https://jarvateataja.postimees.ee/section/393" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1568" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://jarvateataja.postimees.ee/section/487" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://jarvateataja.postimees.ee/section/1526" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://jarvateataja.postimees.ee/section/1502" target="_self" class="menu-item">Elu</a></div><div><a href="https://jarvateataja.postimees.ee/section/2121" target="_self" class="menu-item">Video</a></div><div><a href="https://jarvateataja.postimees.ee/section/441" target="_self" class="menu-item">Galerii</a></div><div><a href="https://jarvateataja.postimees.ee/section/1504" target="_self" class="menu-item">Krimi</a></div><div><a href="https://jarvateataja.postimees.ee/section/392" target="_self" class="menu-item">Sport</a></div><div><a href="https://jarvateataja.postimees.ee/section/394" target="_self" class="menu-item">Majandus</a></div><div><a href="https://jarvateataja.postimees.ee/section/481" target="_self" class="menu-item">Haridus</a></div><div><a href="https://jarvateataja.postimees.ee/section/1570" target="_self" class="menu-item">Kultuur</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://jarvateataja.postimees.ee/section/1558" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="381" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://jarvateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/381/24d8909ceaedd1e846045b7683469982.png" height="45" width="298" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="381"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1678">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee/section/1526">Paberleht</a></li><li class="breadcrumb-item">Järvalased uutele autodele tormi ei jookse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Järvalased uutele autodele tormi ei jookse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112161" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/kMlo5yNgP4TOTQplVPv_lrIKsb8=/40x40/filters:focal(17x0:3128x3286)/nginx/o/2018/08/07/11162598t1hd547.jpg" srcset="//f11.pmo.ee/kMlo5yNgP4TOTQplVPv_lrIKsb8=/40x40/filters:focal(17x0:3128x3286)/nginx/o/2018/08/07/11162598t1hd547.jpg, //f11.pmo.ee/UOr4rVxQkrz4B-qPk72rfRInSzw=/80x80/filters:focal(17x0:3128x3286)/nginx/o/2018/08/07/11162598t1hd547.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kadri Laube</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6247601" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=J%C3%A4rvalased%20uutele%20autodele%20tormi%20ei%20jookse&url=https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6247601" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Järvalased uutele autodele tormi ei jookse&body=Tervitus,%20loe%20siit%3A%20https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse%3Futm_source%3Demail%3Futm_content%3D6247601" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://jarvateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. september 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11376977" image-url="//f10.pmo.ee/U6K0AyVFpFamD3370sgUwjoaSMQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/03/11376977t1h33c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11376977)" src="//f10.pmo.ee/PvktaIzI_kuQAtPcSUHYGqvppG4=/685x410/smart/nginx/o/2018/09/03/11376977t1h33c2.jpg" srcset="//f10.pmo.ee/PvktaIzI_kuQAtPcSUHYGqvppG4=/685x410/smart/nginx/o/2018/09/03/11376977t1h33c2.jpg, //f10.pmo.ee/RLsgX4q-EJ2NGTuwNuL74jy5apg=/1370x820/smart/nginx/o/2018/09/03/11376977t1h33c2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Amserv Paide müügijuht Kaido Laanvee tahab aasta jooksul müüa esindusest vähemalt 120 uut sõiduautot.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh/JÄRVA TEATAJA/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Järvamaal on vaid üks esindus, kust saab osta täiesti uusi autosid. Aastaid Paides tegutsenud Amservi müügipinnale on mahtunud üsna lai Toyotade mudelivalik, aga müük jääb suures plaanis pigem tagasihoidlikuks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g6fntwjek9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kgh9rml181" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juuni lõpus selgus Emori ja Kantar TNSi uuringust, et Eesti autoomanike lemmiktootemargid on Toyota, Volkswagen ja Škoda. See tuli välja, kui neilt küsiti, millise automargi nad oma vajadusi ja elustiili arvestades valiksid.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Vastanutest kolmandik ütles, et eelistaks Toyotat ja Volkswagenit, ning veerand neist valiks Škoda.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F6247601%2Fjarvalased-uutele-autodele-tormi-ei-jookse" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fjarvateataja.postimees.ee%2F6247601%2Fjarvalased-uutele-autodele-tormi-ei-jookse" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse" article-headline="Järvalased uutele autodele tormi ei jookse" article-id="6247601" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3725" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6247601"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6247601" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6247601" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#225a9d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6247601" :comment-count="0" article-url="https://jarvateataja.postimees.ee/6247601/jarvalased-uutele-autodele-tormi-ei-jookse"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zgknrwrvxs" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1678" data-section="1678" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #225a9d;"><a href="https://jarvateataja.postimees.ee/section/1678">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247617/ameerika-magedelt-alustanud-kool-hakkas-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F7v7qWzB2IiaDPgKX-DOyyXRvfc=/2000x870/smart/nginx/o/2018/09/03/11376993t1h29c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247617/ameerika-magedelt-alustanud-kool-hakkas-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerika mägedelt alustanud kool hakkas tööle</span> </a><a href="https://jarvateataja.postimees.ee/6247617/ameerika-magedelt-alustanud-kool-hakkas-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247614/uhel-tingimusel-voiks-ju-lasta-amblal-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FwuW8UbmaGtlytAsONMdU08-ZXk=/648x444/smart/nginx/o/2018/02/19/7599101t1h2e10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247614/uhel-tingimusel-voiks-ju-lasta-amblal-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühel tingimusel võiks ju lasta Amblal minna</span> </a><a href="https://jarvateataja.postimees.ee/6247614/uhel-tingimusel-voiks-ju-lasta-amblal-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247613/kaunist-postkasti-markab-ka-autoga-soitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nhJy8jke63MYZtCoJ0Q2Z1_-T4w=/648x444/smart/nginx/o/2018/09/03/11376988t1ha96a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247613/kaunist-postkasti-markab-ka-autoga-soitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaunist postkasti märkab ka autoga sõitja</span> </a><a href="https://jarvateataja.postimees.ee/6247613/kaunist-postkasti-markab-ka-autoga-soitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247608/herilaste-meeletu-suvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L2V8NuFMse6dRuIIoQcAr2ngt4k=/648x444/smart/nginx/o/2018/09/03/11376984t1h06bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247608/herilaste-meeletu-suvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herilaste meeletu suvi</span> </a><a href="https://jarvateataja.postimees.ee/6247608/herilaste-meeletu-suvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eozzuzrato" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247607/bussiga-soitjaid-tuli-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hUZbRbeAb4vFXwsxJ2cpa2r_r0k=/2000x870/smart/nginx/o/2018/03/05/7661227t1h9850.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247607/bussiga-soitjaid-tuli-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussiga sõitjaid tuli juurde</span> </a><a href="https://jarvateataja.postimees.ee/6247607/bussiga-soitjaid-tuli-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247603/purdi-moisa-ennistuslooga-lagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sPCQBhbV4PgBFbmDJfFgpS1vLQI=/670x380/smart/nginx/o/2018/09/03/11376980t1h8aca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247603/purdi-moisa-ennistuslooga-lagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purdi mõisa ennistuslooga lagi</span> </a><a href="https://jarvateataja.postimees.ee/6247603/purdi-moisa-ennistuslooga-lagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247598/vabad-tookohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/991fjKQ638Ifb3UvzDfHrwjfKFk=/670x380/smart/nginx/o/2018/08/21/11299003t1h831c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247598/vabad-tookohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabad töökohad</span> </a><a href="https://jarvateataja.postimees.ee/6247598/vabad-tookohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247596/tartumaa-ratturid-tegid-kohalikele-kiire-tempo-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNLzPuhghCmS8bXVwr_WkNKs36s=/1370x700/smart/nginx/o/2018/09/03/11376971t1h62b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247596/tartumaa-ratturid-tegid-kohalikele-kiire-tempo-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaa ratturid tegid kohalikele kiire tempo ette</span> </a><a href="https://jarvateataja.postimees.ee/6247596/tartumaa-ratturid-tegid-kohalikele-kiire-tempo-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247595/laskurid-tombasid-seeriavoistlusele-joone-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SvTa_79ej0TgApuuMdJzgOnJOC0=/670x380/smart/nginx/o/2018/09/03/11376969t1h7705.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247595/laskurid-tombasid-seeriavoistlusele-joone-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laskurid tõmbasid seeriavõistlusele joone alla</span> </a><a href="https://jarvateataja.postimees.ee/6247595/laskurid-tombasid-seeriavoistlusele-joone-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247592/paide-linnameeskond-teenis-magusa-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aeo--jKI5PMohWzTXNqEuOdAD5w=/670x380/smart/nginx/o/2018/08/11/11172067t1h3f8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1526" class="list-article__section-label slab" style="color: #225a9d">Paberleht</a></div><a href="https://jarvateataja.postimees.ee/6247592/paide-linnameeskond-teenis-magusa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide linnameeskond teenis magusa võidu</span> </a><a href="https://jarvateataja.postimees.ee/6247592/paide-linnameeskond-teenis-magusa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6247605/laupaevase-kaose-maximas-pohjustas-juhuste-kokkulangemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9bGk3foDBlgMxkxWLjomTWbtQLM=/1370x700/filters:focal(56x230:662x839)/nginx/o/2018/09/03/11376966t1h0ef0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee/section/1678" class="list-article__section-label slab" style="color: #225a9d">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6247605/laupaevase-kaose-maximas-pohjustas-juhuste-kokkulangemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäevase kaose Maximas põhjustas juhuste kokkulangemine</span> </a><a href="https://jarvateataja.postimees.ee/6247605/laupaevase-kaose-maximas-pohjustas-juhuste-kokkulangemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iozyylvo2b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7y0g8u11r3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qgexz7jaiu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-pg24w42b4o" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-crwrzhn101" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#225a9d" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX22cj_BsxpVfin7IA5hDB2SYIA=/2000x870/smart/nginx/o/2018/09/03/11377399t1hdcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Halliku vallandamine võib viia ülikooli kohtu ette</span> </a><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lniTH_6MFa8iM0NKTHTtknCVZT8=/670x380/smart/nginx/o/2018/09/03/11377340t1h4652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud ministeeriumihoonetesse kolivad riigiametnikud</span> </a><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73GucI_0zOhdgzHHATg6lLpPnT8=/670x380/filters:focal(140x34:1362x734)/nginx/o/2018/09/01/11347905t1h089e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Sildaru kaitseb edukalt rennisõidu MM-tiitlit?</span> </a><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dap9h33n1Tyfj30gUrt-XNCkFzs=/1370x700/smart/nginx/o/2018/09/03/11377255t1h734e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odav välistööjõud on kiire, aga mitte parim lahendus</span> <span class="list-article__additional-headline">Poliitikud on välistööjõu suhtes ettevaatlikel seisukohtadel  </span></a><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iTed4Gm_TobZbllU0pvr4ay7Uo=/670x380/smart/nginx/o/2018/09/03/11376990t1h7796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti «separatismist» ehk ärge Narvaga üle pingutage</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KqMolirOvDc8Z0_qMU348ntNV4=/670x380/filters:focal(461x1096:3236x2076)/nginx/o/2018/08/14/11214616t1h83a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FT: Danske Eesti filiaali kaudu liikus ühes aastas 30 miljardit dollarit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUNXg4eiA6KKf_jTxep1Om9wZGI=/1370x700/smart/nginx/o/2018/08/19/11291446t1hed55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Mans sarja masinaga tutvust teinud Tänak: autoralliga võrreldes teine maailm</span> </a><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ic60nQ9SrRSyB408_M5WxgmuGU=/670x380/filters:focal(641x590:2707x1671)/nginx/o/2018/09/03/11377356t1h52be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pulleritsu arvustus ETV uuele spordisaatele: tempo läks liiga kiireks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8EvnbBhflhE-31jQsv-I8EmZqUA=/670x380/smart/nginx/o/2018/09/03/11377338t1h61f2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Räppar Nublu hakkas reporteriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg" srcset="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg, //f9.pmo.ee/na4ys0f5OGA5CxP2B3Hq0XNTMEY=/460x260/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hmje7_JT9d0lfGfZopua7ISYxqU=/1370x700/smart/nginx/o/2018/07/12/8779360t1hab85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis uppus neli inimest</span> </a><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6247744/augustis-hukkus-tulekahjudes-kolm-inimest" itemprop="url">Augustis hukkus tulekahjudes kolm inimest</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhdiflpk46" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/3W4RpswVB0CuH9YEfO_hZ0mday8=/60x60/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg" data-lazy-src-x2="//f7.pmo.ee/cXnIYSbNKcsE4HdfNys6pgvb6NY=/120x120/filters:focal(841x1622:1895x1819)/nginx/o/2015/11/09/4677767t1hf753.jpg"><p class="site-footer__author-name">Tiit Reinberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.reinberg@jt.ee">tiit.reinberg@jt.ee</a><p>384 9239</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 384 9239<br><a href="mailto:toimetus@jt.ee" class="section-font-color">toimetus@jt.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 384 9200</p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutused: <a href="mailto:kuulutused@jt.ee" class="section-font-color">kuulutused@jt.ee</a></p><div class="spacer"></div><p>Reklaam: 766 1978<br><a href="mailto:reklaam@jt.ee" class="section-font-color">reklaam@jt.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/J%C3%A4rva-Teataja-141544075877282/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/JarvaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://jarvateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://jarvateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/jarva-teataja" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/100762494730056687840" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>